<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Pentru cei care caută un desktop PC puternic și au și un buget pe măsură, iMac rămâne în continuare o opțiune serioasă." />
<meta name="keywords" content="imac-uri,Apple, AirPlay, Apple TV,imac" />
<meta property="og:url" content="http://www.yoda.ro/desktop/cat-de-puternice-devin-noile-imac-uri-dupa-ultimele-upgrade-uri-facute-de-apple.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Cât de puternice devin noile iMac-uri, după ultimele upgrade-uri făcute de Apple" />
<meta property="og:description" content="Pentru cei care caută un desktop PC puternic și au și un buget pe măsură, iMac rămâne în continuare o opțiune serioasă." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Cât de puternice devin noile iMac-uri, după ultimele upgrade-uri făcute de Apple - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/desktop/cat-de-puternice-devin-noile-imac-uri-dupa-ultimele-upgrade-uri-facute-de-apple.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1552918413" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
	var domain = 'http://www.yoda.ro/';
	var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
	var error_message = '';
	var bula = '';
			var demo="N";
				var section = 'yoda_desktop';
	        // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
var sati_site_id =  '1136227972865927392';
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

            <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
    

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        googletag.defineSlot("36564804/yodaro/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());
googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896705178-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads()); 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "calculatoare");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="http://www.yoda.ro/desktop/cat-de-puternice-devin-noile-imac-uri-dupa-ultimele-upgrade-uri-facute-de-apple.html" />

    <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --></head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
    
<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


    <div class="above-menu">
                                    <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                
                <li class="sep"></li>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">

                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/desktop/cat-de-puternice-devin-noile-imac-uri-dupa-ultimele-upgrade-uri-facute-de-apple.html";
var article_id = 41258;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="http://www.yoda.ro/calculatoare">Calculatoare</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="http://www.yoda.ro/desktop">Desktopuri</a>
					</li><li>
						<a href="http://www.yoda.ro/desktop/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>Cât de puternice devin noile iMac-uri, după ultimele upgrade-uri făcute de Apple</h1>

		<div class="details">
			21  2019 15:59 / 55 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2019/03/21/image_galleries/27324/cat-de-puternice-devin-noile-imac-uri-dupa-ultimele-upgrade-uri-facute-de-apple_size1.jpg" alt="Cât de puternice devin noile iMac-uri, după ultimele upgrade-uri făcute de Apple" />
	</div> <!-- end article-image -->
	
        	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/desktop/cat-de-puternice-devin-noile-imac-uri-dupa-ultimele-upgrade-uri-facute-de-apple.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/desktop/cat-de-puternice-devin-noile-imac-uri-dupa-ultimele-upgrade-uri-facute-de-apple.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Pentru cei care caută un desktop PC puternic și au și un buget pe măsură, iMac rămâne în continuare o opțiune serioasă. 	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	&Icirc;ntr-un final, Apple a venit cu un upgrade important pentru desktop-ul s&#259;u all-in-one, iMac.</p>
<p>
	Acum, iMac 21.5 inch va fi dotat cu a 8-a genera&#539;ie de procesor quad-core i3 sau un six-core i5, al&#259;turi de un Radeon Pro 555X GPU sau un Radeon Pro 560X. </p>
<p>
	Cei care &icirc;&#537;i doresc mai mult&#259; putere, pot s&#259; &icirc;&#537;i fac&#259; un upgrade spre un six-core i7 &#537;i 32GB RAM, al&#259;turi de un AMD Radeon Pro Vega 20 GPU al&#259;turi de 4GB memorie. </p>
<p>
	Modelul de iMac 27 inch vine cu un procesor i5 six-core, dar poate fi upgradat la un procesor i9 &#537;i o plac&#259; grafic&#259; Radeon Pro 570X, 575X &#537;i 580X sau chiar un AMD Radeon Pro Vega 48GPU, cu 8GB memorie. Toate modelele de 27 inch vin cu 8GB RAM &#537;i fusion drive, dar pot cre&#537;te la 64GB RAM &#537;i 3 TB spa&#539;iu de stocare fusion drive sau 1TB SSD. <div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	Pre&#539;ul de plecare pentru iMax 21.5 inch este de 1299 dolari, &icirc;n timp ce pentru modelul de 27 inch va fi de 1799 dolari.</p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/desktop/cat-de-puternice-devin-noile-imac-uri-dupa-ultimele-upgrade-uri-facute-de-apple.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/desktop/cat-de-puternice-devin-noile-imac-uri-dupa-ultimele-upgrade-uri-facute-de-apple.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	            <div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/imac-uri" class="tag1">#imac-uri</a></h2><h2><a href="/stiri-despre/apple-airplay-apple-tv" class="tag2">#Apple, AirPlay, Apple TV</a></h2><h2><a href="/stiri-despre/imac" class="tag3">#imac</a></h2></div>
	
    
		<div class="article-wide-box mod">
		
	<div class="article-related mod">
		<div class="box-title mod"><span class="title">Afla mai multe</span></div>

		<ul>
										<li class="first mod">
					<a href="/desktop/apple-lanseaza-cel-mai-puternic-pc-realizat-pana-acum-imac-pro-are-un-pret-incredibil.html" title="
	Apple lanseaza cel mai puternic PC realizat pana acum! iMac Pro are un pret incredibil
" title="Apple lanseaza cel mai puternic PC realizat pana acum! iMac Pro are un pret incredibil">
	Apple lanseaza cel mai puternic PC realizat pana acum! iMac Pro are un pret incredibil
</a>
				</li>
											<li class="mod">
					<a href="/desktop/apple-a-lansat-cel-mai-puternic-calculator-din-istorie-ce-poate-sa-faca-noul-imac-pro.html" title="
	Apple a lansat cel mai puternic calculator din istorie!<span class="_5yl5"><span> Ce poate sa faca noul iMac Pro </span></span>
" title="Apple a lansat cel mai puternic calculator din istorie! Ce poate sa faca noul iMac Pro">
	Apple a lansat cel mai puternic calculator din istorie!<span class="_5yl5"><span> Ce poate sa faca noul iMac Pro </span></span>
</a>
				</li>
											<li class="mod">
					<a href="/online/de-la-ce-vine-litera-i-din-iphone-ipad-sau-imac-nu-este-ceea-ce-crezi.html" title="
	De la ce vine litera i din iPhone, iPad sau iMac. Nu este ceea ce crezi
" title="De la ce vine litera i din iPhone, iPad sau iMac. Nu este ceea ce crezi">
	De la ce vine litera i din iPhone, iPad sau iMac. Nu este ceea ce crezi
</a>
				</li>
									</ul>
	</div><!-- end article-related -->

		</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/zcamera-tacerii-experimentul-conceput-de-microsoft-la-care-nu-rezista-nimeni-mai-mult-de-45-de-minute.html" title="Camera tăcerii: locul în care nimeni nu rezistă mai mult de 45 de minute. Ce experimente au loc aici" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/03/01/image_galleries/27254/zcamera-tacerii-experimentul-conceput-de-microsoft-la-care-nu-rezista-nimeni-mai-mult-de-45-de-minute_size12.jpg" alt="Camera tăcerii: locul în care nimeni nu rezistă mai mult de 45 de minute. Ce experimente au loc aici" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/zcamera-tacerii-experimentul-conceput-de-microsoft-la-care-nu-rezista-nimeni-mai-mult-de-45-de-minute.html" title="Camera tăcerii: locul în care nimeni nu rezistă mai mult de 45 de minute. Ce experimente au loc aici" class="title">
	Camera tăcerii: locul în care nimeni nu rezistă mai mult de 45 de minute. Ce experimente au loc aici
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/motivul-pentru-care-co-fondatorul-whatsapp-ii-indeamna-pe-tineri-sa-renunte-la-facebook.html" title="Motivul pentru care co-fondatorul WhatsApp îi îndeamnă pe tineri să renunțe la Facebook" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/03/14/image_galleries/27314/motivul-pentru-care-co-fondatorul-whatsapp-ii-indeamna-pe-tineri-sa-renunte-la-facebook_size12.jpg" alt="Motivul pentru care co-fondatorul WhatsApp îi îndeamnă pe tineri să renunțe la Facebook" />
		                </a>
	                
	                <a href="http://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/motivul-pentru-care-co-fondatorul-whatsapp-ii-indeamna-pe-tineri-sa-renunte-la-facebook.html" title="Motivul pentru care co-fondatorul WhatsApp îi îndeamnă pe tineri să renunțe la Facebook" class="title">
	Motivul pentru care co-fondatorul WhatsApp îi îndeamnă pe tineri să renunțe la Facebook
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/150-de-milioane-de-oameni-au-descarcat-acest-virus-fara-sa-si-dea-seama.html" title="150 de milioane de oameni au descărcat acest virus fără să-și dea seama" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/03/15/image_galleries/27321/150-de-milioane-de-oameni-au-descarcat-acest-virus-fara-sa-si-dea-seama_size12.jpg" alt="150 de milioane de oameni au descărcat acest virus fără să-și dea seama" />
		                </a>
	                
	                <a href="http://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/150-de-milioane-de-oameni-au-descarcat-acest-virus-fara-sa-si-dea-seama.html" title="150 de milioane de oameni au descărcat acest virus fără să-și dea seama" class="title">
	150 de milioane de oameni au descărcat acest virus fără să-și dea seama
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/iphone-xs-max-vs-galaxy-s10-cine-castiga-testul-vitezei-intre-cele-mai-puternice-telelefoane-de-la-apple.html" title="iPhone XS Max vs. Galaxy S10+. Cine câștigă testul vitezei între cele mai puternice telelefoane de la Apple și Samsung" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/03/21/image_galleries/27323/iphone-xs-max-vs-galaxy-s10-cine-castiga-testul-vitezei-intre-cele-mai-puternice-telelefoane-de-la-apple_size12.jpg" alt="iPhone XS Max vs. Galaxy S10+. Cine câștigă testul vitezei între cele mai puternice telelefoane de la Apple și Samsung" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/iphone-xs-max-vs-galaxy-s10-cine-castiga-testul-vitezei-intre-cele-mai-puternice-telelefoane-de-la-apple.html" title="iPhone XS Max vs. Galaxy S10+. Cine câștigă testul vitezei între cele mai puternice telelefoane de la Apple și Samsung" class="title">iPhone XS Max vs. Galaxy S10+. Cine câștigă testul vitezei între cele mai puternice telelefoane de la Apple și Samsung</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/3-milioane-de-utilizatori-au-inlocuit-facebook-ul-dupa-ce-acesta-a-picat-mai-multe-ore-inclusiv-in-romania.html" title="3 milioane de utilizatori au înlocuit Facebook, după ce platforma a picat mai multe ore inclusiv în România" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/03/15/image_galleries/27320/3-milioane-de-utilizatori-au-inlocuit-facebook-ul-dupa-ce-acesta-a-picat-mai-multe-ore-inclusiv-in-romania_size12.jpg" alt="3 milioane de utilizatori au înlocuit Facebook, după ce platforma a picat mai multe ore inclusiv în România" />
		                </a>
	                
	                <a href="http://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/3-milioane-de-utilizatori-au-inlocuit-facebook-ul-dupa-ce-acesta-a-picat-mai-multe-ore-inclusiv-in-romania.html" title="3 milioane de utilizatori au înlocuit Facebook, după ce platforma a picat mai multe ore inclusiv în România" class="title">
	3 milioane de utilizatori au înlocuit Facebook, după ce platforma a picat mai multe ore inclusiv în România
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/politic/guvernul-promite-ca-adopta-oug-pentru-modificarea-legii-taximetriei-in-urmatoarea-sedinta.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Mar2019/62030850.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/politic/guvernul-promite-ca-adopta-oug-pentru-modificarea-legii-taximetriei-in-urmatoarea-sedinta.html" target="_blank" class="articleBoxCrossuri_title">Guvernul promite că adoptă OUG pentru modificarea legii taximetriei ”în următoarea ședință”</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/politic/presedintele-klaus-iohannis-participa-la-reuniunea-consiliului-european-de-la-bruxelles.html" target="_blank">Iohannis, la Bruxelles: ”Teoretic este încă foarte posibil să avem un Brexit ordonat”</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/razvan-cuc-lotul-1-al-autostrazii-sebes-turda-va-fi-gata-pana-la-sfarsitul-anului.html" target="_blank">Răzvan Cuc: Lotul 1 al autostrăzii Sebeş-Turda va fi gata până la sfârşitul anului</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>

                        
                        
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/international/o-petitie-prin-care-se-cere-revocarea-brexitului-ajunge-la-un-milion-de-semnaturi-la-mai-putin-de-o-zi.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2019/03/21/image_galleries/66623/o-petitie-prin-care-se-cere-revocarea-brexitului-ajunge-la-un-milion-de-semnaturi-la-mai-putin-de-24-de_size2.png' />Peste un milion de persoane au semnat o petiţie pe website-ul parlamentului britanic în care solicită guvernului de la Londra să revoce notificarea oficială privind intenţia de retragere a Regatului Unit din UE.</a>
			        
			        <a href="http://incont.stirileprotv.ro/international/o-petitie-prin-care-se-cere-revocarea-brexitului-ajunge-la-un-milion-de-semnaturi-la-mai-putin-de-o-zi.html" rel="nofollow" target="_blank" class="cp-article-title">O petiție prin care se cere revocarea Brexitului ajunge la un milion de semnături, la mai puțin de 24 de ore</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/retail/unul-dintre-cele-mai-mari-lanturi-de-magazine-din-romania-produce-mezeluri-fara-e-uri-si-fara-coloranti.html" rel="nofollow" target="_blank" class="cp-article-title">Unul dintre cele mai mari lanțuri de magazine din România produce mezeluri fără E-uri și fără coloranți sintetici</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/imobiliare/afp-cele-27-de-state-membre-ue-se-pregatesc-sa-respinga-solicitarea-theresei-may-de-amanare-pana-in-iunie-1.html" rel="nofollow" target="_blank" class="cp-article-title">AFP: Cele 27 de state membre UE se pregătesc să respingă solicitarea Theresei May de amânare a Brexitului, până în iunie</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
					</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/actualitate/sindicatele-sustin-ca-noile-metrouri-sunt-periculoase-a-sarit-bieleta-in-statia-pipera.html" rel="nofollow" target="_blank" class="cp-article-image">Sindicaliştii de la metrou afirmă că noile garnituri de metrou CAF sunt periculoase pentru pasageri.</a>
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/sindicatele-sustin-ca-noile-metrouri-sunt-periculoase-a-sarit-bieleta-in-statia-pipera.html" rel="nofollow" target="_blank" class="cp-article-title">Sindicatele susţin că noile metrouri sunt periculoase. "A sărit bieleta în staţia Pipera"</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/razvan-cuc-lotul-1-al-autostrazii-sebes-turda-va-fi-gata-pana-la-sfarsitul-anului.html" rel="nofollow" target="_blank" class="cp-article-title">Răzvan Cuc: Lotul 1 al autostrăzii Sebeş-Turda va fi gata până la sfârşitul anului</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/international/tragedie-in-irak-54-de-oameni-au-murit-dupa-ce-un-feribot-s-a-scufundat.html" rel="nofollow" target="_blank" class="cp-article-title">Tragedie în Irak. 54 de oameni au murit, după ce un feribot s-a scufundat</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/fashion/stil-masculin/cum-alegi-accesoriile-potrivite-regulile-de-care-orice-barbat-trebuie-sa-tina-cont.html" rel="nofollow" target="_blank" class="cp-article-image">Niciun outfit nu este complet fără accesoriile potrivite. Un bărbat care vrea să fie mereu &icirc;n pas cu moda și să arate bine trebuie să știe cum să aleagă accesoriile și cum să le combine cu un costum sau cu o ținută casual sau sport.</a>
			        
			        <a href="http://debarbati.ro/fashion/stil-masculin/cum-alegi-accesoriile-potrivite-regulile-de-care-orice-barbat-trebuie-sa-tina-cont.html" rel="nofollow" target="_blank" class="cp-article-title">Cum alegi accesoriile potrivite. Regulile de care orice bărbat trebuie să țină cont</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/food-travel/food/curiozitati-despre-bauturile-alcoolice-4-aspecte-surprinzatoare.html" rel="nofollow" target="_blank" class="cp-article-title">Curiozități despre băuturile alcoolice: 4 aspecte surprinzătoare</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/divertisment/actorii-serialului-vlad-au-impartit-flori-de-8-martie.html" rel="nofollow" target="_blank" class="cp-article-title">Actorii serialului VLAD au împărțit flori de 8 martie</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
					</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
			</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2019 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="http://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="music" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-music');">Muzica</div>
                        <div id="category-music">
                            <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>
                        </div>
                    </div>
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script src="https://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.76 at 17:46:07-->
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1552918413"></script>
<script>
	$(document).ready(function(){
        //$.noConflict();
		$('div.main-nav > ul > li.dd > a').on('click',function(e){
			if ( $('div.wrapper').width() < 1000 ) {
				e.preventDefault();
				$(this).parent().toggleClass("over");
			}
		});

		$('div.main-nav > ul > li.dd').on({
			mouseenter: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).addClass("over");
				}
			},
			mouseleave: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).removeClass("over");
				}
			}
		});

		$('a.search-box-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').fadeOut('fast');
			$('div.search-box').toggleClass('opened');
		});

		$('a.main-nav-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').slideToggle('fast');
			$('div.search-box').removeClass('opened');
		});

		$('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
			e.preventDefault();
			$(this).parent().toggleClass('selected');
			$(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
		});

					$(window).on('resize',function(){
	        	if ( $('div.wrapper').width() < 660 ) {
					$('div.main-nav-touch').fadeOut('fast');
	        	}
			});
		
	});
</script>


<script type="text/javascript">
        jQuery(document).ready(function($) {
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1540896705178-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896705178-0"); });
                }]);
            </script>
        </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 0.5117609500885 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<!--script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script-->
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>