<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta http-equiv="googlebot" content="index, all" />
<meta name="description" content="Fanii cer ca acest mod de a trisa sa fie interzis de catre EA Sports." />
<meta name="keywords" content="ea sports,FIFA 17" />
<meta property="og:url" content="http://www.yoda.ro/jocuri/exista-un-truc-necinstit-prin-care-toti-jucatorii-din-fifa-17-au-rating-maxim.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Exista un truc necinstit prin care toti jucatorii din FIFA 17 au rating maxim" />
<meta property="og:description" content="Fanii cer ca acest mod de a trisa sa fie interzis de catre EA Sports." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Exista un truc necinstit prin care toti jucatorii din FIFA 17 au rating maxim - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/jocuri/exista-un-truc-necinstit-prin-care-toti-jucatorii-din-fifa-17-au-rating-maxim.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1476263775" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
	var domain = 'http://www.yoda.ro/';
	var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
	var error_message = '';
	var bula = '';
			var demo="N";	
				var section = 'yoda_jocuri';
	        // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->    
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>

    <!-- BRAT NEW -->
    <script type="text/javascript"> 
        var springq = springq || []; 
        var sati_data = { 
            "s":"yodaro", 
            "cp":"yoda.ro/articles/jocuri", 
            "url": document.location.href 
        };
        springq.push(sati_data); 
    </script>
    <!-- /BRAT NEW -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->
    
<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
        <!-- BRAT VERSION="1.5" -->
    <SCRIPT LANGUAGE="JavaScript"> <!--
            var br_sitecode = "g-protv";
            var br_sitepath = "";
            var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
            document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
            //-->
    </SCRIPT>
    <NOSCRIPT>
            <IMG SRC="http://g-protv.count.brat-online.ro/cgi-bin/cnt/CP/" WIDTH="1" HEIGHT="1">
    </NOSCRIPT>
    <!-- /BRAT -->

    <!-- BRAT VERSION="1.5" -->
    <SCRIPT LANGUAGE="JavaScript">
    <!--
    var br_sitecode = "yoda";
    var br_sitepath = "jocuri";
    var page_tag = 'jocuri';
    var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
    document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
    //-->
    </SCRIPT>
    <NOSCRIPT>
            <IMG SRC="http://yoda.count.brat-online.ro/cgi-bin/cnt/CP/jocuri" WIDTH="1" HEIGHT="1">
    </NOSCRIPT>
    <script src="http://yoda.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->

<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


	<div class="above-menu">
            
                            <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_top" id="zc_yoda_jocuri_top"><div class="z_top" id="z_yoda_jocuri_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_jocuri_top={params:{pub:"394355271325441",site:"yoda",section:"yoda_jocuri",zone:"top",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

                    	</div><!-- end above-menu -->

<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" value="CAUTA..." class="search-input" onfocus="if(this.value=='CAUTA...'){ this.value = ''; }" onblur="if(this.value==''){ this.value = 'CAUTA...'; }" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="active">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="active">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
    	<div class="branding">		

		<div class="top-branding">
	        	            <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_top_branding" id="zc_yoda_jocuri_top_branding"><div class="z_top_branding" id="z_yoda_jocuri_top_branding"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_jocuri_top_branding={params:{pub:"394355271325441",site:"yoda",section:"yoda_jocuri",zone:"top_branding",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

	             
		</div>		
	</div><!-- end branding -->
    
        
<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">
            
                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/jocuri/exista-un-truc-necinstit-prin-care-toti-jucatorii-din-fifa-17-au-rating-maxim.html";
var article_id = 38881;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="http://www.yoda.ro/jocuri">Jocuri</a>
					</li><li>
						<a href="http://www.yoda.ro/jocuri/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Exista un truc necinstit prin care toti jucatorii din FIFA 17 au rating maxim
</h1>

		<div class="details">
			2  2017 19:32 / 716 vizualizari		</div>

		<div class="article-tags">
							<a href="#comentarii" class="comments">0 comentarii</a>
					</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2017/04/02/image_galleries/24893/exista-un-truc-necinstit-prin-care-toti-jucatorii-din-fifa-17-au-rating-maxim_size1.jpg" alt="Exista un truc necinstit prin care toti jucatorii din FIFA 17 au rating maxim" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/jocuri/exista-un-truc-necinstit-prin-care-toti-jucatorii-din-fifa-17-au-rating-maxim.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/jocuri/exista-un-truc-necinstit-prin-care-toti-jucatorii-din-fifa-17-au-rating-maxim.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Fanii cer ca acest mod de a trisa sa fie interzis de catre EA Sports.	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p style="text-align: justify;">
	Un cheat numit '99OVR' ofera fiecarui jucator din echipa unui utilizatori din FIFA 17 ratingul maxim, 99, la fiecare capitol! Astfel, chiar si jucatorii cu ratinguri normale mult sub staruri ca Messi si Ronaldo devin automat mai buni decat acestia.</p>
<p style="text-align: justify;">
	Acest cheat este extrem de daunator si pentru Ultimate Team pentru ca ajuta ca o echipa creata cu 10.000 de puncte sa fie superioara unei construita cu multa dificultate si care valoreaza mult mai mult. Iar partea cea mai rea? Este foarte dificil sa-ti dai seama ca cineva foloseste acest cheat pana nu e prea tarziu!</p>
<p style="text-align: justify;">
	EA Sports a incercat sa opreasca acest cheat banand utilizatorii prinsi, insa utilizatorii se plang pe Reddit ca este prea putin. Momentant, cheatul 99OVR functioneaza doar pe versiunea de PC a jocului.</p><!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_contextualvideoad" id="zc_yoda_jocuri_contextualvideoad"><div class="z_contextualvideoad" id="z_yoda_jocuri_contextualvideoad"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_jocuri_contextualvideoad={params:{pub:"394355271325441",site:"yoda",section:"yoda_jocuri",zone:"contextualvideoad",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->


        
	</div><!-- end article-text -->

	                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/jocuri/exista-un-truc-necinstit-prin-care-toti-jucatorii-din-fifa-17-au-rating-maxim.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/jocuri/exista-un-truc-necinstit-prin-care-toti-jucatorii-din-fifa-17-au-rating-maxim.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/ea-sports" class="tag1">#ea sports</a></h2><h2><a href="/stiri-despre/fifa-17" class="tag2">#FIFA 17</a></h2></div>
	        
        
        
		<div class="article-wide-box mod">
			</div>
		
		
	<div class="article-wide-box mod">
		<div class="box-title mod"><span class="title">Comentarii</span></div>

		<div class="add-comments-container mod">
			<div id="raspuns"></div>
			<div id="error"></div>
		   
			<div class="add-comment-form-container mod" id="form_comment">
				<form action="" method="post">
					<div class="add-comment-form">
					   <input id="nume" onblur="controlSearch('blur','nume')" onclick="controlSearch('focus','nume')" onkeypress="controlSearch('focus','nume')" name="user_name" type="text" value="nume" />
					   <input id="email" onblur="controlSearch('blur','email')" onclick="controlSearch('focus','email')" onkeypress="controlSearch('focus','email')" name="user_email" type="text" value="e-mail" />
					   <textarea id="message" onblur="controlSearch('blur','message')" onclick="controlSearch('focus','message')" onkeypress="controlSearch('focus','message')" name="comment_content">mesajul tau</textarea>
					   <input type="hidden" name="stuff_id"   value="38881" />
					   <input type="hidden" name="stuff_type" value="article" />
					</div>
					
					<input name="" type="button" value="Trimite!" class="submit-button" onclick="submit_formRC(this.form);" />
				</form>
			</div>
		</div>

		<div class="article-comments-box mod">
	 
	
	  
</div><!-- end article-comments-box -->

	</div>
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                                                                                <div id="banner300" class="right-box">
                                        <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_rectangle" id="zc_yoda_jocuri_rectangle"><div class="z_rectangle" id="z_yoda_jocuri_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_jocuri_rectangle={params:{pub:"394355271325441",site:"yoda",section:"yoda_jocuri",zone:"rectangle",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

                                                    </div>
                                                                                                    
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/smartphones/dupa-nokia-3310-un-alt-telefon-legendar-se-intoarce-anuntul-care-va-bucura-milioane-de-utilizatori.html" title="Dupa Nokia 3310, un alt telefon legendar se intoarce! Anuntul care va bucura milioane de utilizatori" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/04/01/image_galleries/24892/dupa-nokia-3310-un-alt-telefon-legendar-se-intoarce-anuntul-care-va-bucura-milioane-de-utilizatori_size12.jpg" alt="Dupa Nokia 3310, un alt telefon legendar se intoarce! Anuntul care va bucura milioane de utilizatori" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/dupa-nokia-3310-un-alt-telefon-legendar-se-intoarce-anuntul-care-va-bucura-milioane-de-utilizatori.html" title="Dupa Nokia 3310, un alt telefon legendar se intoarce! Anuntul care va bucura milioane de utilizatori" class="title">
	Dupa Nokia 3310, un alt telefon legendar se intoarce! Anuntul care va bucura milioane de utilizatori
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/gadgeturi/cat-costa-cel-mai-asteptat-accesoriu-pentru-galaxy-s8-samsung-nu-a-anuntat-initial-asta.html" title="Cat costa cel mai asteptat accesoriu pentru Galaxy S8! Samsung nu a anuntat initial asta" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/03/31/image_galleries/24891/cat-costa-cel-mai-asteptat-accesoriu-pentru-galaxy-s8-samsung-nu-a-anuntat-initial-asta_size12.jpg" alt="Cat costa cel mai asteptat accesoriu pentru Galaxy S8! Samsung nu a anuntat initial asta" />
		                </a>
	                
	                <a href="http://www.yoda.ro/gadgeturi" class="cat">Gadgeturi</a>

	                <a href="/gadgeturi/cat-costa-cel-mai-asteptat-accesoriu-pentru-galaxy-s8-samsung-nu-a-anuntat-initial-asta.html" title="Cat costa cel mai asteptat accesoriu pentru Galaxy S8! Samsung nu a anuntat initial asta" class="title">
	Cat costa cel mai asteptat accesoriu pentru Galaxy S8! Samsung nu a anuntat initial asta
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/aceasta-poate-fi-cea-mai-mare-problema-pentru-galaxy-s8-promisiunea-facuta-de-samsung-imediat-dupa-lansare.html" title="Aceasta poate fi cea mai mare problema pentru Galaxy S8! Promisiunea facuta de Samsung imediat dupa lansare" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/03/31/image_galleries/24888/aceasta-poate-fi-cea-mai-mare-problema-pentru-galaxy-s8-promisiunea-facuta-de-samsung-imediat-dupa-lansare_size12.jpg" alt="Aceasta poate fi cea mai mare problema pentru Galaxy S8! Promisiunea facuta de Samsung imediat dupa lansare" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/aceasta-poate-fi-cea-mai-mare-problema-pentru-galaxy-s8-promisiunea-facuta-de-samsung-imediat-dupa-lansare.html" title="Aceasta poate fi cea mai mare problema pentru Galaxy S8! Promisiunea facuta de Samsung imediat dupa lansare" class="title">
	Aceasta poate fi cea mai mare problema pentru Galaxy S8! Promisiunea facuta de Samsung imediat dupa lansare
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/mobile/cristiano-ronaldo-a-anuntat-care-va-fi-noul-sau-telefon-sunt-impresionat-cand-va-fi-lansat.html" title="Cristiano Ronaldo a anuntat care va fi noul sau telefon:  Sunt impresionat!  Cand va fi lansat" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/03/31/image_galleries/24889/cristiano-ronaldo-a-anuntat-care-va-fi-noul-sau-telefon-sunt-impresionat-cand-va-fi-lansat_size12.jpg" alt="Cristiano Ronaldo a anuntat care va fi noul sau telefon:  Sunt impresionat!  Cand va fi lansat" />
		                </a>
	                
	                <a href="http://www.yoda.ro/mobile" class="cat">Mobile</a>

	                <a href="/mobile/cristiano-ronaldo-a-anuntat-care-va-fi-noul-sau-telefon-sunt-impresionat-cand-va-fi-lansat.html" title="Cristiano Ronaldo a anuntat care va fi noul sau telefon:  Sunt impresionat!  Cand va fi lansat" class="title">Cristiano Ronaldo a anuntat care va fi noul sau telefon: &quot;Sunt impresionat!&quot; Cand va fi lansat</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/cum-va-reusi-galaxy-s8-sa-bata-recordul-stabilit-de-s7-declaratia-conducerii-samsung.html" title="Cum va reusi Galaxy S8 sa bata recordul stabilit de S7! Declaratia conducerii Samsung" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/03/31/image_galleries/24887/cum-va-reusi-galaxy-s8-sa-bata-recordul-stabilit-de-s7-declaratia-conducerii-samsung_size12.jpg" alt="Cum va reusi Galaxy S8 sa bata recordul stabilit de S7! Declaratia conducerii Samsung" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/cum-va-reusi-galaxy-s8-sa-bata-recordul-stabilit-de-s7-declaratia-conducerii-samsung.html" title="Cum va reusi Galaxy S8 sa bata recordul stabilit de S7! Declaratia conducerii Samsung" class="title">
	Cum va reusi Galaxy S8 sa bata recordul stabilit de S7! Declaratia conducerii Samsung
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                        					    <div id="banner_rectangle" class="right-box">
		                        <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_rectangle_down" id="zc_yoda_jocuri_rectangle_down"><div class="z_rectangle_down" id="z_yoda_jocuri_rectangle_down"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_jocuri_rectangle_down={params:{pub:"394355271325441",site:"yoda",section:"yoda_jocuri",zone:"rectangle_down",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

					    </div>
                                                                							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
													<div class="box" id="custom_box_6">
								<span>
									<div id="banner_rectangle" class="right-box">
<!-- .adservingfactory.com Ad Tag yoda, rectangle_yoda :BEGIN-->
<div class="zc_rectangle_yoda" id="zc_yoda_calculatoare_rectangle_yoda"><div class="z_rectangle_yoda" id="z_yoda_calculatoare_rectangle_yoda"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_calculatoare_rectangle_yoda={
params:{pub:"394355271325441",site:"yoda",section:"yoda_calculatoare",zone:"rectangle_yoda",size:"0x0"}
//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
};})();</script>
<!-- .adservingfactory.com Ad Tag :END-->
</div>								</span>
							</div>
						
</div><!-- end right-col -->
<!-- .adservingfactory.com Ad Tag yoda, billboard :BEGIN-->
<div class="zc_billboard" id="zc_anysection_billboard"><div class="z_billboard" id="z_anysection_billboard"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_anysection_billboard={
params:{pub:"394355271325441",site:"yoda",section:"0",zone:"billboard",size:"0x0"}
//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
};})();</script>
<!-- .adservingfactory.com Ad Tag :END-->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro?utm_source=yoda.ro&utm_medium=referral_paid&utm_campaign=Popup-Stirileprotv#mastergroup_4" target="_blank" class="articleBoxCrossuri_image"><img src="http://image.stirileprotv.ro/media/images/100x75/Mar2017/61876285.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro?utm_source=yoda.ro&utm_medium=referral_paid&utm_campaign=Popup-Stirileprotv#mastergroup_4" target="_blank" class="articleBoxCrossuri_title">Minunile Ploiestiului: hipodromul fara cai si parcul fara plante in care intri prin gard. Cate milioane s-au cheltuit pe ele</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro?utm_source=yoda.ro&utm_medium=referral_paid&utm_campaign=Popup-Stirileprotv#mastergroup_4" target="_blank">Lider conservator: Theresa May ar fi "dispusa sa mearga la razboi" pentru Gibraltar. "O alta femeie premier a facut asta"</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro?utm_source=yoda.ro&utm_medium=referral_paid&utm_campaign=Popup-Stirileprotv#mastergroup_4" target="_blank">29 de manifestanti arestati la Moscova, in timp ce Medvedev schiaza la Soci, flancat de bodyguarzi: "O noua situatie jenanta"</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #0070d4; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv.png) no-repeat center center #0070d4;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>


            
                                    
                                    
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/auto/scandalul-emisiilor-ia-amploare-la-paris-bei-cere-frantei-sa-investigheze-cum-a-folosit-renault-imprumuturile.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2016/01/14/image_galleries/55187/titlurile-renault-in-picaj-cu-peste-15-dupa-anuntul-unor-perchezitii-la-sediul-companiei-cea-mai-mare_size2.jpg' />Banca Europeana pentru Investitii (BEI) a cerut justitiei franceze sa afle daca imprumuturi de 800 de milioane de euro acordate Renault ar fi putut fi folosite la dezvoltarea unor motoare diesel care au inselat testele de poluare, potrivit unor documente obtinute de Reuters.</a>
			        
			        <a href="http://incont.stirileprotv.ro/auto/scandalul-emisiilor-ia-amploare-la-paris-bei-cere-frantei-sa-investigheze-cum-a-folosit-renault-imprumuturile.html" rel="nofollow" target="_blank" class="cp-article-title">Scandalul emisiilor ia amploare la Paris. BEI cere Frantei sa investigheze cum a folosit Renault imprumuturile bancii</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/joburi-romania/angajatorii-au-scos-la-concurs-aproape-50-000-de-locuri-de-munca-la-inceputul-anului-cele-mai-multe-in.html" rel="nofollow" target="_blank" class="cp-article-title">Angajatorii au scos la concurs aproape 50.000 de locuri de munca de la inceputul anului, cele mai multe in retail, outsourcing si sectorul auto</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/cursuri/euro-depaseste-din-nou-4-55-lei-iar-dolarul-explodeaza-la-bnr-pe-fondul-scaderii-puternice-a-monedei-unice.html" rel="nofollow" target="_blank" class="cp-article-title">Euro depaseste din nou 4,55 lei, iar dolarul explodeaza la BNR, pe fondul scaderii puternice a monedei unice in raport cu cea americana</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://www.sport.ro/cupa-hagi-danone/urmasii-lui-dobrin-si-mutu-s-au-intrecut-pentru-un-loc-la-finala-de-la-new-york-imagini-video.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/sport/2017/04/02/image_galleries/639646/urmasii-lui-dobrin-si-mutu-s-au-intrecut-pentru-un-loc-la-finala-de-la-new-york-imagini-video_size4.jpg' width='180'  />Urmasii lui Dobrin si Mutu au dat goluri la Pitesti ca sa ajunga la ... New York! Pustii s-au duelat la Cupa Hagi-Danone pentru vistul american! </a>
			        
			        <a href="http://www.sport.ro/cupa-hagi-danone/urmasii-lui-dobrin-si-mutu-s-au-intrecut-pentru-un-loc-la-finala-de-la-new-york-imagini-video.html" rel="nofollow" target="_blank" class="cp-article-title">Urmasii lui Dobrin si Mutu s-au intrecut pentru un loc la finala de la New York. Imagini VIDEO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/liga-1/ienei-cetatean-de-onoare-al-orasului-arad-eu-tin-cu-steaua-imi-vine-greu-sa-spun-fcsb-video.html" rel="nofollow" target="_blank" class="cp-article-title">Ienei, cetatean de onoare al orasului Arad: "Eu tin cu Steaua, imi vine greu sa spun FCSB" VIDEO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/stranieri/keseru-aproape-de-un-nou-transfer-echipa-care-il-vrea-pe-hagi-din-vara-a-mers-la-derby-ul-bulgariei-sa.html" rel="nofollow" target="_blank" class="cp-article-title">Keseru, aproape de un nou transfer! Echipa care il vrea pe Hagi din vara a mers la derby-ul Bulgariei sa-l vada!</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://stirileprotv.ro/show-buzz/fun/a-vazut-un-bmw-parcare-pe-doua-locuri-si-a-luat-atitudine-ce-i-a-facut.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/Apr2017/61876720.jpg" alt="bmw" title="bmw"  border="0" class="img" /> <p>Lectie pentru cei care parcheaza aiurea. Soferul unui Jeep s-a infuriat cand a vazut un BMW lasat cu nesimtire pe doua locuri de parcare.</p></a>
			        
			        <a href="http://stirileprotv.ro/show-buzz/fun/a-vazut-un-bmw-parcare-pe-doua-locuri-si-a-luat-atitudine-ce-i-a-facut.html" rel="nofollow" target="_blank" class="cp-article-title">A vazut un BMW parcat pe doua locuri si a luat atitudine. Ce i-a facut</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/social/prima-zi-din-an-in-care-terasele-din-centrul-vechi-au-avut-toate-locurile-ocupate-de-ce-reguli-trebuie-sa-tina-cont-patronii.html" rel="nofollow" target="_blank" class="cp-article-title">Prima zi din an in care terasele din Centrul Vechi au avut toate locurile ocupate. De ce reguli trebuie sa tina cont patronii</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/social/aglomeratie-la-un-targ-de-biciclete-din-capitala-care-sunt-cele-mai-populare-modele.html" rel="nofollow" target="_blank" class="cp-article-title">Aglomeratie la un targ de biciclete din Capitala. Care sunt cele mai populare modele</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/divertisment/news/si-au-facut-nunta-ca-in-game-of-thrones-cum-a-aratat-rochia-miresei.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/Apr2017/61876606.jpg" alt="Si-au facut nunta ca in Game of Thrones! Cum a aratat rochia miresei" title="Si-au facut nunta ca in Game of Thrones! Cum a aratat rochia miresei"  border="0" class="img" /> <p>Un cuplu a ales celebrul serial ca tema principala pentru nunta lor.</p></a>
			        
			        <a href="http://debarbati.ro/divertisment/news/si-au-facut-nunta-ca-in-game-of-thrones-cum-a-aratat-rochia-miresei.html" rel="nofollow" target="_blank" class="cp-article-title">Si-au facut nunta ca in Game of Thrones! Cum a aratat rochia miresei</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/divertisment/news/asa-masina-chiar-n-ai-mai-vazut-niciodata-este-incredibil-ce-se-afla-in-interiorul-ei.html" rel="nofollow" target="_blank" class="cp-article-title">Asa masina chiar n-ai mai vazut niciodata! Este incredibil ce se afla in interiorul ei</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/divertisment/news/mcgregor-mi-am-luat-o-masina-unica-in-irlanda-politia-ia-sa-o-vedem-bijuteria-luptatorului-ridicata-de-pe-strada.html" rel="nofollow" target="_blank" class="cp-article-title">McGregor: &quot;Mi-am luat o masina unica in Irlanda&quot;. Politia: &quot;Ia sa o vedem&quot; :) Bijuteria luptatorului, ridicata de pe strada</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/james-franco-narator-al-unei-versiuni-audiobook-a-romanului-the-dead-zone-ce-a-declarat-despre-autorul.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2017/03/26/image_galleries/35518/james-franco-narator-al-unei-versiuni-audiobook-a-romanului-the-dead-zone-ce-a-declarat-despre-autorul_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/james-franco-narator-al-unei-versiuni-audiobook-a-romanului-the-dead-zone-ce-a-declarat-despre-autorul.html" rel="nofollow" target="_blank" class="cp-article-title">James Franco, narator al unei versiuni audiobook a romanului ”The Dead Zone”. Ce a declarat despre autorul Stephen King</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/studioul-disney-a-fost-dat-in-judecata-de-un-scenarist-filmul-de-oscar-de-la-care-a-pornit-disputa-dintre.html" rel="nofollow" target="_blank" class="cp-article-title">Studioul Disney a fost dat in judecata de un scenarist. Filmul de Oscar de la care a pornit disputa dintre cele doua parti</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/actrita-premiata-cu-oscar-care-o-va-interpreta-pe-prima-femeie-care-a-candidat-la-presedintia-sua-cine.html" rel="nofollow" target="_blank" class="cp-article-title">Actrita premiata cu Oscar care o va interpreta pe prima femeie care a candidat la presedintia SUA. Cine a fost Victoria Woodhull</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/gossip/are-cei-mai-frumosi-ochi-si-cel-mai-seducator-zambet-insa-corpul-a-facut-o-celebra-cum-s-a-pozat-shanina.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2017/03/31/image_galleries/42601/are-cei-mai-frumosi-ochi-si-cel-mai-seducator-zambet-insa-corpul-a-facut-o-celebra-cum-s-a-pozat-shanina_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/gossip/are-cei-mai-frumosi-ochi-si-cel-mai-seducator-zambet-insa-corpul-a-facut-o-celebra-cum-s-a-pozat-shanina.html" rel="nofollow" target="_blank" class="cp-article-title">Are cei mai frumosi ochi si cel mai seducator zambet, insa corpul a facut-o celebra. Cum s-a pozat Shanina Shaik in bikini
	 </a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/gossip/courtney-stodden-a-trecut-peste-drama-suferita-si-a-revenit-la-look-ul-sau-provocator-cum-a-aparut-mireasa.html" rel="nofollow" target="_blank" class="cp-article-title">Courtney Stodden a trecut peste drama suferita si a revenit la look-ul sau provocator. Cum a aparut Mireasa minora</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/gossip/unele-lucruri-nu-se-schimba-niciodata-arnold-schwarzenegger-ipostaza-induiosatoare-alaturi-de-fiul-sau.html" rel="nofollow" target="_blank" class="cp-article-title">"Unele lucruri nu se schimba niciodata!" Arnold Schwarzenegger, ipostaza neobisnuita, alaturi de fiul sau, Patrick</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2017 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">Procinema</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">ProTV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <a target="blank" rel="nofollow" href="http://masterchef.protv.ro/">Masterchef</a>
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile ProTV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>                 
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="http://procv.protv.ro/">Job-uri disponibile ProTV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.acasatv.ro/">Acasa TV</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">ProTVPLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Despre cookies</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.47 at 20:30:38-->            
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->

<script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1483521666"></script>
<script>
	$(document).ready(function(){
        //$.noConflict();
		$('div.main-nav > ul > li.dd > a').on('click',function(e){
			if ( $('div.wrapper').width() < 1000 ) {
				e.preventDefault();
				$(this).parent().toggleClass("over");
			}
		});

		$('div.main-nav > ul > li.dd').on({
			mouseenter: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).addClass("over");
				}
			},
			mouseleave: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).removeClass("over");
				}
			}
		});

		$('a.search-box-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').fadeOut('fast');
			$('div.search-box').toggleClass('opened');
		});

		$('a.main-nav-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').slideToggle('fast');
			$('div.search-box').removeClass('opened');
		});

		$('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
			e.preventDefault();
			$(this).parent().toggleClass('selected');
			$(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
		});

					$(window).on('resize',function(){
	        	if ( $('div.wrapper').width() < 660 ) {
					$('div.main-nav-touch').fadeOut('fast');
	        	}
			});
		
	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {            
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {                
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


            <div class="flash">
                        <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_special" id="zc_yoda_jocuri_special"><div class="z_special" id="z_yoda_jocuri_special"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_jocuri_special={params:{pub:"394355271325441",site:"yoda",section:"yoda_jocuri",zone:"special",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

                </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 0.35554504394531 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>

<!-- BRAT NEW -->
<script type="text/javascript"> 
(function() { 
        var scr = document.createElement('script'); 
        scr.type = 'text/javascript'; scr.async = true; 
        scr.src = 'http://assets.yoda.ro/assets/sati/spring.js'; 
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s); 
})(); 
</script> 
<!-- /BRAT NEW --><script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script>
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>