<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Gigantul japonez caută o soluție pentru a compensa interesul tot mai redus al gamerilor pentru console." />
<meta name="keywords" content="nintendo,carcasa smartphone,consola jocuri,game boy" />
<meta property="og:url" content="http://www.yoda.ro/jocuri/nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Nintendo pregătește o carcasă care transformă orice smartphone într-o consolă de jocuri" />
<meta property="og:description" content="Gigantul japonez caută o soluție pentru a compensa interesul tot mai redus al gamerilor pentru console." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Nintendo pregătește o carcasă care transformă orice smartphone într-o consolă de jocuri - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/jocuri/nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1533204660" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
    var domain = 'http://www.yoda.ro/';
    var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
    var error_message = '';
    var bula = '';
            var demo="N";
                var section = 'yoda_jocuri';
            // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
    <!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

            <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
        <script type='text/javascript'>var cX = cX || {};    cX.callQueue = cX.callQueue || []; cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.defineSlot("/36564804/yoda/jocuri/billboard", [[1000, 250], [970, 250]], "div-gpt-ad-1496931712788-0").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/jocuri/branding", [[1, 1], [1, 3], [1000, 120], [1000, 250], [970, 250]], "div-gpt-ad-1496931712788-1").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/jocuri/contextualvideo", [[600, 80], [600, 338]], "div-gpt-ad-1496931712788-3").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/jocuri/leaderbord", [728, 90], "div-gpt-ad-1496931712788-4").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/jocuri/rectangle", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-5").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/jocuri/rectangle2", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-6").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/jocuri/rectangle3", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-7").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineOutOfPageSlot("/36564804/yoda/jocuri/special","div-gpt-ad-1496931712788-8").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"}));googletag.pubads().enableSingleRequest();googletag.enableServices();
                    });
                }]);</script><script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/yoda.js">
</script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="http://www.yoda.ro/jocuri/nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri.html" />
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
    
<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


    <div class="above-menu">
                                    <div id="div-gpt-ad-1496931712788-4">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-4"); 
                        });
                    }]);    
                </script>
                </div>                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="active">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="active">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                    <div id="div-gpt-ad-1496931712788-1">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-1"); 
                        });
                    }]);    
                </script>
                </div>                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">

                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/jocuri/nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri.html";
var article_id = 40633;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="http://www.yoda.ro/jocuri">Jocuri</a>
					</li><li>
						<a href="http://www.yoda.ro/jocuri/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Nintendo pregătește o carcasă care transformă orice smartphone într-o consolă de jocuri
</h1>

		<div class="details">
			8  2018 09:56 / 118 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2018/10/08/image_galleries/26659/nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri_1_size1.jpg" alt="Nintendo pregătește o carcasă care transformă orice smartphone într-o consolă de jocuri" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/jocuri/nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/jocuri/nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Gigantul japonez caută o soluție pentru a compensa interesul tot mai redus al gamerilor pentru console.	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p>
	Compania Nintendo vrea s&#259; lanseze un accesoriu pentru smartphone, care va transforma orice telefon mobil &icirc;ntr-o consol&#259; ideal&#259; pentru jocuri.</p>
<p>
	Practic, datorit&#259; acestei carcase, telefonul va avea butoane fizice, care vor fi folosite pentru comenzile necesare &icirc;n joc.</p>
<p>
	Desigur, orice smartphone are ecran tactil, care poate fi folosit pentru jocuri, dar unii gameri pasiona&#539;i prefer&#259; butoanele fizice, care sunt mai u&#537;or de folosit.</p>
<p>
	<img alt="" height="270" src="http://a1.a4w.ro/assets/yoda/2018/10/08/image_galleries/26659/nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri.jpg" width="640"></p>
<p>
	Astfel, Nintendo a ob&#539;inut deja brevet pentru carcasa care va oferi posibilitatea folosirii oric&#259;rui telefon pe post de consol&#259; de jocuri.<div id="div-gpt-ad-1496931712788-3">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-3"); 
                        });
                    }]);    
                </script>
                </div></p>
<p>
	Carcasa se va numi Game Boy &#537;i va fi una de tip flip-case. C&acirc;nd este &icirc;nchis&#259;, carcasa suprapune peste ecran butoanele fizice A, B, Start, Select &#537;i D-Pad.</p>
<p>
	Aceast&#259; carcas&#259; va avea &#537;i o mic&#259; fereastr&#259;, care va limita zona vizibil&#259; a ecranului la strictul necesar pentru joc, scrie Phone Arena.</p>
<p>
	Exper&#539;ii estimeaz&#259; c&#259; Nintendo va lansa, al&#259;turi de acest inedit accesoriu, &#537;i o serie de jocuri clasice pentru consol&#259; &icirc;ntr-un format adaptat pentru telefonul mobil.</p>
        
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/jocuri/nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/jocuri/nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

    
    
			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/nintendo" class="tag1">#nintendo</a></h2><h2><a href="/stiri-despre/carcasa-smartphone" class="tag2">#carcasa smartphone</a></h2><h2><a href="/stiri-despre/consola-jocuri" class="tag3">#consola jocuri</a></h2><h2><a href="/stiri-despre/game-boy" class="tag4">#game boy</a></h2></div>
	        
        
        
	<div class="article-photo-gallery mod">
	<div class="box-title mod"><span class="title">Galerie foto</span></div>

	<ul class="mod">
																<li><a href="http://www.yoda.ro/foto/nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri/64941" title=""><img src="http://a1.a4w.ro/assets/yoda/2018/10/08/image_galleries/26659/t_size1/thumb_nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri.jpg" alt="" /></a></li>
									</ul>

	<a href="http://www.yoda.ro/foto/nintendo-pregateste-o-carcasa-care-transforma-orice-smartphone-inr-o-consola-de-jocuri/64941" class="more-photos"></a>
</div><!-- end article-photo-gallery -->	<div class="article-wide-box mod">
			</div>
		
		
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                           <div id="div-gpt-ad-1496931712788-5">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-5"); 
                        });
                    }]);    
                </script>
                </div>                                                                        
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_3">
								<span>
									<div id=div-gpt-ad-1496931712788-6>
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-6"); 
                        });
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/comunicarea-telepatica-devine-realitate-reusita-incredibila-a-cercetatorilor.html" title="Comunicarea telepatică devine realitate. Reușită incredibilă a cercetătorilor" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/10/02/image_galleries/26640/comunicarea-telepatica-devine-realitate-reusita-incredibila-a-cercetatorilor_size12.jpg" alt="Comunicarea telepatică devine realitate. Reușită incredibilă a cercetătorilor" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/comunicarea-telepatica-devine-realitate-reusita-incredibila-a-cercetatorilor.html" title="Comunicarea telepatică devine realitate. Reușită incredibilă a cercetătorilor" class="title">
	Comunicarea telepatică devine realitate. Reușită incredibilă a cercetătorilor
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/tara-care-ii-obliga-pe-turisti-sa-arate-vamesilor-parola-de-la-smartphone-pe-aeroport.html" title="Țara care îi obligă pe turiști să le arate vameșilor orice fișier din telefon sau laptop" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/10/04/image_galleries/26650/tara-care-ii-obliga-pe-turisti-sa-permita-vamesilor-accesul-la-datele-din-telefon-sau-laptop_size12.jpg" alt="Țara care îi obligă pe turiști să le arate vameșilor orice fișier din telefon sau laptop" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/tara-care-ii-obliga-pe-turisti-sa-arate-vamesilor-parola-de-la-smartphone-pe-aeroport.html" title="Țara care îi obligă pe turiști să le arate vameșilor orice fișier din telefon sau laptop" class="title">
	Țara care îi obligă pe turiști să le arate vameșilor orice fișier din telefon sau laptop
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/imagini-oficiale-cu-huawei-mate-20-cat-costa-gadgeturile-din-noua-serie.html" title="Imagini oficiale cu Huawei Mate 20. Cât costă telefoanele din noua serie" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/10/08/image_galleries/26657/imagini-oficiale-cu-huawei-mate-20-cat-costa-gadgeturile-din-noua-serie-1_size12.jpg" alt="Imagini oficiale cu Huawei Mate 20. Cât costă telefoanele din noua serie" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/imagini-oficiale-cu-huawei-mate-20-cat-costa-gadgeturile-din-noua-serie.html" title="Imagini oficiale cu Huawei Mate 20. Cât costă telefoanele din noua serie" class="title">
	Imagini oficiale cu Huawei Mate 20. Cât costă telefoanele din noua serie
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/cat-de-buna-va-fi-camera-tripla-de-la-galaxy-s10-samsung-pregateste-o-schimbare-importanta-la-varful-de.html" title="Cât de bună va fi cameră triplă de la Galaxy S10? Samsung pregătește o schimbare importantă la vârful de gamă" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/10/03/image_galleries/26646/cat-de-buna-va-fi-camera-tripla-de-la-galaxy-s10-samsung-pregateste-o-schimbare-importanta-la-varful-de_size12.jpg" alt="Cât de bună va fi cameră triplă de la Galaxy S10? Samsung pregătește o schimbare importantă la vârful de gamă" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/cat-de-buna-va-fi-camera-tripla-de-la-galaxy-s10-samsung-pregateste-o-schimbare-importanta-la-varful-de.html" title="Cât de bună va fi cameră triplă de la Galaxy S10? Samsung pregătește o schimbare importantă la vârful de gamă" class="title">
	Cât de bună va fi cameră triplă de la Galaxy S10? Samsung pregătește o schimbare importantă la vârful de gamă
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/incep-pre-vanzarile-pentru-prima-masina-zburatoare-din-lume-terrafugia-este-un-model-hibrid.html" title="Încep precomenzile pentru prima mașină zburătoare din lume! Terrafugia Transition este un model hibrid" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/09/26/image_galleries/26627/incep-pre-vanzarile-pentru-prima-masina-zburatoare-din-lume-terrafugia-este-un-model-hibrid_size12.png" alt="Încep precomenzile pentru prima mașină zburătoare din lume! Terrafugia Transition este un model hibrid" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/incep-pre-vanzarile-pentru-prima-masina-zburatoare-din-lume-terrafugia-este-un-model-hibrid.html" title="Încep precomenzile pentru prima mașină zburătoare din lume! Terrafugia Transition este un model hibrid" class="title">
	Încep precomenzile pentru prima mașină zburătoare din lume! Terrafugia Transition este un model hibrid
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                       <div id="div-gpt-ad-1496931712788-7">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-7"); 
                        });
                    }]);    
                </script>
                </div>                                        							<div class="box" id="custom_box_6">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1496931712788-0">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-0"); 
                        });
                    }]);    
                </script>
                </div>
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/sustinatorii-referendumului-in-minoritate-un-singur-judet-cu-prezenta-la-vot-peste-30.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Oct2018/61991207.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/sustinatorii-referendumului-in-minoritate-un-singur-judet-cu-prezenta-la-vot-peste-30.html" target="_blank" class="articleBoxCrossuri_title">Referendum pentru familie, rezultate parțiale oficiale. Prezența la vot a fost de 20,96 %</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/justitie/instanta-suprema-incepe-recursul-apelului-in-dosarul-lui-dragnea-privind-angajarile-fictive-la-dgaspc-teleorman.html" target="_blank">Primul termen al apelului lui Dragnea în dosarul angajărilor fictive a fost amânat</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/mae-votul-in-strainatate-s-a-incheiat-scrutinul-s-a-desfasurat-in-conditii-normale-fara-incidente.html" target="_blank">MAE: Votul în străinătate s-a încheiat; scrutinul s-a desfăşurat în condiţii normale, fără incidente</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>

                        
                        
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/agricultura/hrana-din-piatra-seaca-exemplul-israelului-tara-din-desert-care-a-devenit-unul-dintre-cele-mai-dezvoltate.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2018/10/08/image_galleries/64850/hrana-din-piatra-seaca-exemplul-israelului-tara-din-desert-care-a-devenit-unul-dintre-cele-mai-dezvoltate_size2.jpg' />Avem resurse naturale şi terenuri agricole pe care nu ştim să le exploatăm. Mai bine de un miliard şi jumătate de euro cheltuiesc romanii pentru hrana de import.</a>
			        
			        <a href="http://incont.stirileprotv.ro/agricultura/hrana-din-piatra-seaca-exemplul-israelului-tara-din-desert-care-a-devenit-unul-dintre-cele-mai-dezvoltate.html" rel="nofollow" target="_blank" class="cp-article-title">Hrană din piatră seacă. Exemplul Israelului, ţara din deșert care a devenit unul dintre cele mai dezvoltate state agrare din lume</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/imobiliare/radulescu-bnr-programul-prima-casa-ar-trebui-schimbat-ca-sa-se-adreseze-in-mod-special-celor-cu-resurse.html" rel="nofollow" target="_blank" class="cp-article-title">Rădulescu, BNR: Programul Prima Casă ar trebui schimbat ca să se adreseze celor cu resurse mai puţine, nu pentru case de vacanţă</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/credite-si-economii/romania-a-imprumutat-1-75-mld-euro-de-pe-pietele-internationale-printr-o-emisiune-de-euroobligatiuni-ce.html" rel="nofollow" target="_blank" class="cp-article-title">România a împrumutat 1,75 mld. euro de pe piețele internaționale, printr-o emisiune de euroobligațiuni. Ce dobânzi plătește statul și la ce folosește banii</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
					</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/politic/surse-dragnea-ar-urma-sa-sesizeze-ccr-asupra-unui-conflict-intre-parlament-si-parchetul-general.html" rel="nofollow" target="_blank" class="cp-article-image">Surse din PSD au declarat pentru Știrile Pro TV că președintele Camerei Deputaților, Liviu Dragnea, ar urma să trimită luni o sesizare la Curtea Constituțională,&nbsp;cu privire la existenţa unui conflict &icirc;ntre Ministerul Public şi Parlament.</a>
			        
			        <a href="https://stirileprotv.ro/stiri/politic/surse-dragnea-ar-urma-sa-sesizeze-ccr-asupra-unui-conflict-intre-parlament-si-parchetul-general.html" rel="nofollow" target="_blank" class="cp-article-title">Surse: Dragnea ar urma să sesizeze CCR asupra unui conflict între Parlament și Parchetul General</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/international/numarul-persoanelor-decedate-in-indonezia-a-urcat-pana-la-1944.html" rel="nofollow" target="_blank" class="cp-article-title">Numărul persoanelor decedate în Indonezia a ajuns la 1944</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/csid/efectele-pe-care-fumatul-si-poluarea-le-au-asupra-plamanilor.html" rel="nofollow" target="_blank" class="cp-article-title">Efectele pe care fumatul și poluarea le au asupra plămânilor</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/stiri/10-locuri-de-vazut/urmareste-in-imax-cel-mai-asteptat-climax-cinematografic.html" rel="nofollow" target="_blank" class="cp-article-image">Domnul şi doamna Grey revin pe marile ecrane &icirc;n filmul &bdquo;Cincizeci de umbre descătuşate&rdquo;</a>
			        
			        <a href="http://debarbati.ro/stiri/10-locuri-de-vazut/urmareste-in-imax-cel-mai-asteptat-climax-cinematografic.html" rel="nofollow" target="_blank" class="cp-article-title">Urmăreşte în IMAX cel mai aşteptat climax cinematografic</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/femei/care-este-vedeta-din-romania-cu-cel-mai-sexy-posterior-foto.html" rel="nofollow" target="_blank" class="cp-article-title">Care este vedeta din Romania cu cel mai sexy posterior? FOTO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/femei/costumul-de-baie-aproape-invizibil-si-scandalos-de-sexy-cum-a-fost-fotografiata-vedeta-cand-s-a-intors-cu-spatele.html" rel="nofollow" target="_blank" class="cp-article-title">Costumul de baie aproape invizibil si scandalos de sexy. Cum a fost fotografiata vedeta cand s-a intors cu spatele</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/pro-cinema-te-premiaza-cu-un-gopro-hero-5-ca-sa-ti-faci-propriile-filme.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2018/06/25/image_galleries/35557/pro-cinema-te-premiaza-cu-un-gopro-hero-5-ca-sa-ti-faci-propriile-filme_1_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/pro-cinema-te-premiaza-cu-un-gopro-hero-5-ca-sa-ti-faci-propriile-filme.html" rel="nofollow" target="_blank" class="cp-article-title">PRO CINEMA te premiază cu un GoPRO Hero 5, ca să-ți faci propriile filme!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/hai-la-film-cu-pro-cinema.html" rel="nofollow" target="_blank" class="cp-article-title">HAI LA FILM CU PRO CINEMA!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/bilete-epuizate-la-proiecc-ia-din-deschiderea-american-independent-film-festival-in-prezenc-a-lui-sebastian.html" rel="nofollow" target="_blank" class="cp-article-title">Bilete epuizate la proiecția din deschiderea American Independent Film Festival în prezența lui Sebastian Stan</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/pub/telekom-aduce-netul-4g-romanesc-pentru-20-de-americani.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2018/08/29/image_galleries/42739/p-deliric-romania-usa_1_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/pub/telekom-aduce-netul-4g-romanesc-pentru-20-de-americani.html" rel="nofollow" target="_blank" class="cp-article-title">TELEKOM ADUCE NETUL 4G ROMANESC PENTRU 20 DE AMERICANI</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/pub/p-solutia-crizei-cazarilor-in-timpul-celui-mai-mare-festival-de-muzica-din-romania.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Soluția crizei cazărilor în timpul celui mai mare festival de muzică din România</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/pub/premiera-pentru-inna-noul-ei-album-disponibil-pe-un-suport-neconventional.html" rel="nofollow" target="_blank" class="cp-article-title">Premieră pentru INNA: noul ei album, disponibil pe un suport neconvențional</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2018 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">PRO CINEMA</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>
                <a target="blank" rel="nofollow" href="http://www.proxtv.ro/">PRO X</a>                
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO TV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO 2</a>
                <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO GOLD</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO TV PLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                    <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                    <a target="blank" rel="nofollow" href="http://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.74 at 11:21:05-->
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1510932858"></script>
<script>
    $(document).ready(function(){
        //$.noConflict();
        $('div.main-nav > ul > li.dd > a').on('click',function(e){
            if ( $('div.wrapper').width() < 1000 ) {
                e.preventDefault();
                $(this).parent().toggleClass("over");
            }
        });

        $('div.main-nav > ul > li.dd').on({
            mouseenter: function(){
                if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
                }
            },
            mouseleave: function(){
                if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).removeClass("over");
                }
            }
        });

        $('a.search-box-button').on('click',function(e){
            e.preventDefault();
            $('div.main-nav-touch').fadeOut('fast');
            $('div.search-box').toggleClass('opened');
        });

        $('a.main-nav-button').on('click',function(e){
            e.preventDefault();
            $('div.main-nav-touch').slideToggle('fast');
            $('div.search-box').removeClass('opened');
        });

        $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
            e.preventDefault();
            $(this).parent().toggleClass('selected');
            $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
        });

                    $(window).on('resize',function(){
                if ( $('div.wrapper').width() < 660 ) {
                    $('div.main-nav-touch').fadeOut('fast');
                }
            });
        
    });
</script>


<script type="text/javascript">
    var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1496931712788-8">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-8"); 
                        });
                    }]);    
                </script>
                </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 0.76248908042908 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<!--script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script-->
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>