<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta http-equiv="googlebot" content="index, all" />
<meta name="description" content="Apple si Google au publicat lista cu cele mai descarcate aplicatii in 2017." />
<meta name="keywords" content="cele mai descarcate aplicatii,aplicatii app store,google play,top aplicatii 2017" />
<meta property="og:url" content="http://www.yoda.ro/online/care-sunt-cele-mai-descarcate-aplicatii-din-app-store-si-google-play-in-2017.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Care sunt cele mai descarcate aplicatii din App Store si Google Play in 2017" />
<meta property="og:description" content="Apple si Google au publicat lista cu cele mai descarcate aplicatii in 2017." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Care sunt cele mai descarcate aplicatii din App Store si Google Play in 2017 - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/online/care-sunt-cele-mai-descarcate-aplicatii-din-app-store-si-google-play-in-2017.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1510932877" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
	var domain = 'http://www.yoda.ro/';
	var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
	var error_message = '';
	var bula = '';
			var demo="N";	
				var section = 'yoda_online';
	        // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->    
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

    <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script type='text/javascript'>var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];  googletag.cmd.push(function() {googletag.defineSlot("/36564804/yoda/online/billboard", [[1000, 250], [970, 250]], "div-gpt-ad-1496931712788-0").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/online/branding", [[1, 1], [1, 3], [1000, 120], [1000, 250], [970, 250]], "div-gpt-ad-1496931712788-1").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/online/contextualvideo", [[600, 80], [600, 338]], "div-gpt-ad-1496931712788-3").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/online/leaderbord", [728, 90], "div-gpt-ad-1496931712788-4").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/online/rectangle", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-5").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/online/rectangle2", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-6").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/online/rectangle3", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-7").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineOutOfPageSlot("/36564804/yoda/online/special","div-gpt-ad-1496931712788-8").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();
                    }); </script></head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->
    
<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
        

<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


	<div class="above-menu">
            
            
            <div id="div-gpt-ad-1496931712788-4">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-4"); 
                        });
                </script>
                </div>                        
	</div><!-- end above-menu -->
    
<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class="active dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class="active dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
        
	<div class="branding">		
                        
                            <div class="top-branding">
            <div id="div-gpt-ad-1496931712788-1">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-1"); 
                        });
                </script>
                </div>                </div>		
                    	</div><!-- end branding -->
    
        
<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">
            
                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/online/care-sunt-cele-mai-descarcate-aplicatii-din-app-store-si-google-play-in-2017.html";
var article_id = 39671;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="http://www.yoda.ro/online">Online</a>
					</li><li>
						<a href="http://www.yoda.ro/online/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Care sunt cele mai descarcate aplicatii din App Store si Google Play in 2017
</h1>

		<div class="details">
			8 decembrie 2017 09:07 / 89 vizualizari		</div>

		<div class="article-tags">
							<a href="#comentarii" class="comments">0 comentarii</a>
					</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2017/12/08/image_galleries/25685/care-sunt-cele-mai-descarcate-aplicatii-din-app-store-si-google-play-in-2017_size1.jpg" alt="Care sunt cele mai descarcate aplicatii din App Store si Google Play in 2017" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/online/care-sunt-cele-mai-descarcate-aplicatii-din-app-store-si-google-play-in-2017.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/online/care-sunt-cele-mai-descarcate-aplicatii-din-app-store-si-google-play-in-2017.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Apple si Google au publicat lista cu cele mai descarcate aplicatii in 2017.	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p>
	Cele doua platforme rivale au castigatori diferiti, dar si nume comune in categoriile principale de continut oferite de magazinele disponibile pe iOS, respectiv Android.</p><p>
	Daca la categoriile Jocuri, Filme si Seriale cel mai popular produs este acelasi pe ambele platforme, la Carti, Muzica si Aplicatii ierarhiile difera putin.</p>
<p>
	Jocul <strong>Super Mario Run, </strong>filmul <strong>Moana</strong> si serialul<strong> Game of Thrones</strong> sunt cele mai populare produse din categoriile din care fac parte atat pe iOS, cat si pe Android.</p><p>
	<span style="font-size:16px;"><strong>Lisa completa a celor mai populare 5 produse din cele 6 categorii de continut pentru Android:</strong></span><br><strong><br>
	Aplicatii:<br></strong><br>
	FaceApp<div id="div-gpt-ad-1496931712788-3">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-3"); 
                        });
                </script>
                </div></p><p>
	What The Forecast?!!</p><p>
	Boomerang (Beta)</p><p>
	TopBuzz Video: Viral Videos, Funny GIFs &amp;TV shows</p><p>
	Yarn &ndash; Chat Fiction</p><p>
	Jocuri:</p><p>
	Super Mario Run</p><p>
	Bubble Witch Saga</p><p>
	Magic Tiles 3</p><p>
	CATS: Crash Arena Turbo Stars</p><p>
	Ballz</p><p>
	<strong>Muzica:</strong></p><p>
	HUMBLE. - Kendrick Lamar</p><p>
	Shape - You by Ed Sheeran</p><p>
	DNA. - Kendrick Lamar</p><p>
	Mask Off - Future</p><p>
	Body Like A Back Road - Sam Hunt</p><p>
	<strong>Filme:</strong></p><p>
	Moana</p><p>
	Rogue One: A Star Wars Story</p><p>
	Wonder Woman (2017)</p><p>
	Guardians of the Galaxy Vol. 2</p><p>
	Doctor Strange</p><p>
	<strong>Seriale:</strong></p><p>
	Game of Thrones</p><p>
	Rick and Morty</p><p>
	The Walking Dead</p><p>
	The Big Bang Theory</p><p>
	Doctor Who<br><strong><br>
	Carti:</strong></p><p>
	The Subtle Art of Not Giving a F*ck - Mark Manson</p><p>
	It - Stephen King</p><p>
	The Battlemage - Taran Matharu</p><p>
	Thirteen Reasons Why - Jay Asher</p><p>
	Ready Player One - Ernest Cline<br><strong><span style="font-size:16px;"><br>
	Cele mai populare produse pe iPhone si iPad in 2017 au fost:</span></strong></p><p>
	<strong>Aplicatii:</strong></p><p>
	Bitmoji</p><p>
	Snapchat</p><p>
	YouTube</p><p>
	Messenger</p><p>
	Instagram</p><p>
	Jocuri:</p><p>
	Super Mario Run</p><p>
	8 Ball Pool</p><p>
	Snake vs Block</p><p>
	Ballz</p><p>
	Word Cookies<br><strong><br>
	Muzica:</strong></p><p>
	Shape of You - Ed Sheeran</p><p>
	Despacito (feat. Justin Bieber) - Luis Fonsi and Daddy Yankee</p><p>
	That&rsquo;s What I Like - Bruno Mars</p><p>
	HUMBLE - Kendrick Lamar</p><p>
	Body Like a Back Road - Sam Hunt</p><p>
	<strong>Filme:</strong></p><p>
	Moana</p><p>
	Rogue One: A Star Wars Story</p><p>
	Wonder Woman</p><p>
	Sing</p><p>
	Guardians of the Galaxy Vol. 2</p><p>
	<strong>Seriale:</strong></p><p>
	Game of Thrones</p><p>
	The Walking Dead</p><p>
	Big Bang Theory</p><p>
	Rick and Morty</p><p>
	The Americans</p><p>
	<strong>Carti (fictiune):</strong></p><p>
	Camino Island - John Grisham</p><p>
	The Handmaid&rsquo;s Tale - Margaret Atwood</p><p>
	Origin - Dan Brown</p><p>
	Into the Water - Paula Hawkins</p><p>
	The Fix - David Baldacci</p><p>
	<strong>Carti (non-fictiune):</strong></p><p>
	Hillbilly Elegy - J.D. Vance</p><p>
	The Subtle Art of Not Giving a F*ck - Mark Manson</p><p>
	Astrophysics for People in a Hurry - Neil de Grasse Tyson</p><p>
	The 5 Love Languages - Gary D. Chapman</p><p>
	When Breath Becomes Air - Paul Kalanithi &amp; Abraham Verghese</p>
<p>
	Sursa: News.ro</p>
        
            <div id="taboola-top_row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-yoda',
    container: 'taboola-top_row',
    placement: 'top_row',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_yoda'
  });
</script>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/online/care-sunt-cele-mai-descarcate-aplicatii-din-app-store-si-google-play-in-2017.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/online/care-sunt-cele-mai-descarcate-aplicatii-din-app-store-si-google-play-in-2017.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

    
    
			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/cele-mai-descarcate-aplicatii" class="tag1">#cele mai descarcate aplicatii</a></h2><h2><a href="/stiri-despre/aplicatii-app-store" class="tag2">#aplicatii app store</a></h2><h2><a href="/stiri-despre/google-play" class="tag3">#google play</a></h2><h2><a href="/stiri-despre/top-aplicatii-2017" class="tag4">#top aplicatii 2017</a></h2></div>
	        
        
        
		<div class="article-wide-box mod">
			</div>
		
		
	<div class="article-wide-box mod">
		<div class="box-title mod"><span class="title">Comentarii</span></div>

		<div class="add-comments-container mod">
			<div id="raspuns"></div>
			<div id="error"></div>
		   
			<div class="add-comment-form-container mod" id="form_comment">
				<form action="" method="post">
					<div class="add-comment-form">
					   <input id="nume" onblur="controlSearch('blur','nume')" onclick="controlSearch('focus','nume')" onkeypress="controlSearch('focus','nume')" name="user_name" type="text" value="nume" />
					   <input id="email" onblur="controlSearch('blur','email')" onclick="controlSearch('focus','email')" onkeypress="controlSearch('focus','email')" name="user_email" type="text" value="e-mail" />
					   <textarea id="message" onblur="controlSearch('blur','message')" onclick="controlSearch('focus','message')" onkeypress="controlSearch('focus','message')" name="comment_content">mesajul tau</textarea>
					   <input type="hidden" name="stuff_id"   value="39671" />
					   <input type="hidden" name="stuff_type" value="article" />
					</div>
					
					<input name="" type="button" value="Trimite!" class="submit-button" onclick="submit_formRC(this.form);" />
				</form>
			</div>
		</div>

			</div>
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                           <div id="div-gpt-ad-1496931712788-5">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-5"); 
                        });
                </script>
                </div>                                                                        
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_3">
								<span>
									<div id=div-gpt-ad-1496931712788-6>
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-6"); 
                        });
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/virale/i-s-a-furat-iphone-ul-si-l-a-cautat-prin-aplicatia-de-localizare-incredibil-unde-era-telefonul.html" title="I s-a furat iPhone-ul si l-a cautat prin aplicatia de localizare! Incredibil unde era telefonul" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/12/07/image_galleries/25683/i-s-a-furat-iphone-ul-si-l-a-cautat-prin-aplicatia-de-localizare-incredibil-unde-era-telefonul_1_size12.jpg" alt="I s-a furat iPhone-ul si l-a cautat prin aplicatia de localizare! Incredibil unde era telefonul" />
		                </a>
	                
	                <a href="http://www.yoda.ro/virale" class="cat">Virale</a>

	                <a href="/virale/i-s-a-furat-iphone-ul-si-l-a-cautat-prin-aplicatia-de-localizare-incredibil-unde-era-telefonul.html" title="I s-a furat iPhone-ul si l-a cautat prin aplicatia de localizare! Incredibil unde era telefonul" class="title">
	I s-a furat iPhone-ul si l-a cautat prin aplicatia de localizare! Incredibil unde era telefonul
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/huawei-p11-va-avea-sistem-foto-triplu-camerele-vor-avea-o-rezolutie-incredibila.html" title="Huawei P11 este primul smartphone din lume care va avea asa ceva! Specificatie incredibila pentru noul model" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/12/07/image_galleries/25682/huawei-p11-este-primul-smartphone-din-lume-care-va-avea-asa-ceva-specificatie-incredibila-pentru-noul_size12.jpg" alt="Huawei P11 este primul smartphone din lume care va avea asa ceva! Specificatie incredibila pentru noul model" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/huawei-p11-va-avea-sistem-foto-triplu-camerele-vor-avea-o-rezolutie-incredibila.html" title="Huawei P11 este primul smartphone din lume care va avea asa ceva! Specificatie incredibila pentru noul model" class="title">
	Huawei P11 este primul smartphone din lume care va avea asa ceva! Specificatie incredibila pentru noul model
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/topul-celor-mai-ascultate-melodii-pe-youtube-in-romania-ce-artist-este-pe-primul-loc.html" title="Topul celor mai ascultate melodii pe YouTube in Romania in 2017. Ce artist este pe primul loc" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/12/07/image_galleries/25684/topul-celor-mai-ascultate-melodii-pe-youtube-in-romania-ce-artist-este-pe-primul-loc_size12.jpeg" alt="Topul celor mai ascultate melodii pe YouTube in Romania in 2017. Ce artist este pe primul loc" />
		                </a>
	                
	                <a href="http://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/topul-celor-mai-ascultate-melodii-pe-youtube-in-romania-ce-artist-este-pe-primul-loc.html" title="Topul celor mai ascultate melodii pe YouTube in Romania in 2017. Ce artist este pe primul loc" class="title">
	Topul celor mai ascultate melodii pe YouTube in Romania in 2017. Ce artist este pe primul loc
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/jocuri/veste-buna-pentru-gameri-ce-vor-putea-face-de-acum-in-cel-mai-popular-joc-pentru-pc.html" title="Veste buna pentru gameri! Ce vor putea face de acum in cel mai popular joc pentru PC" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/12/07/image_galleries/25680/veste-buna-pentru-gameri-ce-vor-putea-face-de-acum-in-cel-mai-popular-joc-pentru-pc_size12.jpg" alt="Veste buna pentru gameri! Ce vor putea face de acum in cel mai popular joc pentru PC" />
		                </a>
	                
	                <a href="http://www.yoda.ro/jocuri" class="cat">Jocuri</a>

	                <a href="/jocuri/veste-buna-pentru-gameri-ce-vor-putea-face-de-acum-in-cel-mai-popular-joc-pentru-pc.html" title="Veste buna pentru gameri! Ce vor putea face de acum in cel mai popular joc pentru PC" class="title">
	Veste buna pentru gameri! Ce vor putea face de acum in cel mai popular joc pentru PC
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/modelul-de-iphone-care-intrece-categoric-iphone-x-concluzia-surprinzatoare-a-expertilor.html" title="Modelul de iPhone care intrece categoric iPhone X! Concluzia surprinzatoare a expertilor" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/12/06/image_galleries/25679/modelul-de-iphone-care-intrece-categoric-iphone-x-concluzia-surprinzatoare-a-expertilor_size12.jpg" alt="Modelul de iPhone care intrece categoric iPhone X! Concluzia surprinzatoare a expertilor" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/modelul-de-iphone-care-intrece-categoric-iphone-x-concluzia-surprinzatoare-a-expertilor.html" title="Modelul de iPhone care intrece categoric iPhone X! Concluzia surprinzatoare a expertilor" class="title">
	Modelul de iPhone care intrece categoric iPhone X! Concluzia surprinzatoare a expertilor
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                       <div id="div-gpt-ad-1496931712788-7">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-7"); 
                        });
                </script>
                </div>                                        							<div class="box" id="custom_box_6">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
    <div id="div-gpt-ad-1496931712788-0">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-0"); 
                        });
                </script>
                </div>
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/international/may-c-i-juncker-o-noua-intrevedere-dupa-ce-negocierile-privind-brexitul-au-ajuns-intr-un-impas.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Dec2017/61926924.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/international/may-c-i-juncker-o-noua-intrevedere-dupa-ce-negocierile-privind-brexitul-au-ajuns-intr-un-impas.html" target="_blank" class="articleBoxCrossuri_title">Bruxelles-ul recomandă trecerea la următoarea etapă a negocierilor pentru Brexit</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/escasiescu/esca-c-i-escu-ctp-am-putea-spune-ca-este-a-treia-moarte-a-regelui-mihai.html" target="_blank">România se desparte de Regele Mihai. CTP: "Am putea spune că este a treia moarte a Regelui Mihai"</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/gabriela-firea-da-explicac-ii-in-consiliul-general-cu-privire-la-organizarea-targului-de-craciun-din-piac-a-victoriei.html" target="_blank">Gabriela Firea dă explicații în Consiliul General cu privire la organizarea târgului de Crăciun din Piața Victoriei</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>
            
                                    
                                    
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/lumea-in-contul-tau/salvator-mundi-cel-mai-scump-tablou-din-lume-ar-fi-fost-cumparat-de-printul-mostenitor-al-arabiei-saudite.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2017/12/08/image_galleries/61759/salvator-mundi-cel-mai-scump-tablou-din-lume-ar-fi-fost-cumparat-de-printul-mostenitor-al-arabiei-saudite_size2.jpg' />Prinţul moştenitor al Arabiei Saudite, Mohammad bin Salman Al Saud, ar fi cumpărătorul tabloului pictorului italian Leonardo da Vinci, vândut cu 450 de milioane de dolari la mijlocul lunii noiembrie, informează joi Wall Street Journal, preluat de AFP, scrie Agerpres.</a>
			        
			        <a href="http://incont.stirileprotv.ro/lumea-in-contul-tau/salvator-mundi-cel-mai-scump-tablou-din-lume-ar-fi-fost-cumparat-de-printul-mostenitor-al-arabiei-saudite.html" rel="nofollow" target="_blank" class="cp-article-title">"Salvator mundi", cel mai scump tablou din lume, ar fi fost cumpărat de prinţul moştenitor al Arabiei Saudite</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/international/comisia-europeana-anunc-a-ca-s-au-facut-progrese-suficiente-in-prima-faza-a-negocierilor-pentru-brexitului.html" rel="nofollow" target="_blank" class="cp-article-title">Comisia Europeană anunță că s-au făcut “progrese suficiente” în prima fază a negocierilor pentru Brexit. Ce decizie s-a luat în cazul frontierei irlandeze</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/cursuri/bitcoin-s-a-apreciat-cu-peste-3-000-dolari-in-24-de-ore-c-i-a-depasit-16-000-dolari-economic-tii-avertizeaza.html" rel="nofollow" target="_blank" class="cp-article-title">Bitcoin s-a apreciat cu peste 3.000 dolari în 24 de ore și a depăşit 16.000 dolari. Economiștii avertizează că explozia monedei ar putea declanșa o nouă criză mondială</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://www.sport.ro/gimnastica/ultima-ora-60-de-ani-de-inchisoare-pentru-doctorul-lotului-de-gimnastica-al-statelor-unite-ce-au-putut.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/sport/2017/12/08/image_galleries/650013/ultima-ora-60-de-ani-de-inchisoare-pentru-doctorul-lotului-de-gimnastica-al-statelor-unite-ce-au-putut_size4.png' width='180'  />Larry Nassar, fostul medic al lotului feminin de gimnastica al Statelor Unite, a fost condamnat la 60 de ani de inchisoare pentru detinerea de materiale pornografice cu minori.</a>
			        
			        <a href="http://www.sport.ro/gimnastica/ultima-ora-60-de-ani-de-inchisoare-pentru-doctorul-lotului-de-gimnastica-al-statelor-unite-ce-au-putut.html" rel="nofollow" target="_blank" class="cp-article-title">ULTIMA ORA | 60 de ani de inchisoare pentru doctorul lotului de gimnastica al Statelor Unite! Ce au putut sa descopere anchetatorii la el acasa</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/spania/sunt-cel-mai-bun-din-istorie-ronaldo-pe-coperta-editiei-speciale-a-france-football-dupa-ce-l-a-egalat.html" rel="nofollow" target="_blank" class="cp-article-title">"SUNT CEL MAI BUN DIN ISTORIE". Ronaldo, pe coperta editiei speciale a France Football, despre momentul in care a realizat ca poate castiga TOTUL</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/fotbal-extern/un-fost-jucator-al-gloriei-bistrita-este-golgheterul-europa-league-a-fost-dorit-si-de-becali-la-steaua.html" rel="nofollow" target="_blank" class="cp-article-title">Un fost jucator al Gloriei Bistrita este golgheterul Europa League! A fost dorit si de Becali la Steaua</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://stirileprotv.ro/stiri/social/primarul-unei-comune-din-salaj-vrea-mai-putin-politisti-ei-ii-urasc-pe-oameni-si-oamenii-pe-ei.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="https://image.stirileprotv.ro/media/images/160x120/Dec2017/61926993.jpg" alt="masina politie" title="masina politie"  border="0" class="img" /> <p>Caz bizar &icirc;n Cristolţ, judeţul Sălaj</p></a>
			        
			        <a href="http://stirileprotv.ro/stiri/social/primarul-unei-comune-din-salaj-vrea-mai-putin-politisti-ei-ii-urasc-pe-oameni-si-oamenii-pe-ei.html" rel="nofollow" target="_blank" class="cp-article-title">Primarul unei comune din Sălaj vrea mai puţin poliţişti. "Ei îi urăsc pe oamenI, şi oamenii pe ei"</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/international/pemierul-poloniei-a-demisionat-si-va-fi-inlocuita-cu-un-politician-mai-pro-occidental.html" rel="nofollow" target="_blank" class="cp-article-title">Pemierul Poloniei a demisionat şi va fi înlocuită cu un politician "mai pro-occidental"</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/international/trei-suspecte-de-furt-care-au-ranit-un-agent-cautate-de-polic-c-ti.html" rel="nofollow" target="_blank" class="cp-article-title">Trei suspecte de furt, care au rănit un agent, căutate de polițști</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/divertisment/news/a-gresit-biletul-de-avion-si-nu-si-a-dat-seama-pana-la-jumatatea-drumului-unde-a-ajuns-pana-la-urma-m-au-tratat-ca-pe-un-criminal.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/Aug2017/61903696.jpg" alt="A gresit biletul de avion si nu si-a dat seama pana la jumatatea drumului! Unde a ajuns pana la urma:" title="A gresit biletul de avion si nu si-a dat seama pana la jumatatea drumului! Unde a ajuns pana la urma:"  border="0" class="img" /> <p>Un om de afaceri britanic a trecut printr-o situatie cu adevarat incredibila.</p></a>
			        
			        <a href="http://debarbati.ro/divertisment/news/a-gresit-biletul-de-avion-si-nu-si-a-dat-seama-pana-la-jumatatea-drumului-unde-a-ajuns-pana-la-urma-m-au-tratat-ca-pe-un-criminal.html" rel="nofollow" target="_blank" class="cp-article-title">A gresit biletul de avion si nu si-a dat seama pana la jumatatea drumului! Unde a ajuns pana la urma: &quot;M-au tratat ca pe un criminal!&quot;</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/divertisment/news/pink-martini-la-bucuresti-anim-est-2015-closing-parties-in-majoritatea-cluburilor-ce-facem-weekendul-acesta.html" rel="nofollow" target="_blank" class="cp-article-title">Pink Martini la Bucuresti, Anim'est 2015 + Closing Parties in majoritatea cluburilor: Ce facem weekendul acesta:</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/femei/care-este-vedeta-din-romania-cu-cel-mai-sexy-posterior-foto.html" rel="nofollow" target="_blank" class="cp-article-title">Care este vedeta din Romania cu cel mai sexy posterior? FOTO</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/prinde-o-excursie-in-hawaii-cu-pro-cinema.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2017/11/08/image_galleries/35549/prinde-o-excursie-in-hawaii-cu-pro-cinema_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/prinde-o-excursie-in-hawaii-cu-pro-cinema.html" rel="nofollow" target="_blank" class="cp-article-title">Prinde o excursie în Hawaii cu PRO CINEMA!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/dragos-bucur-nu-asociati-acest-film-cu-altele-despre-epoca-ceausescu.html" rel="nofollow" target="_blank" class="cp-article-title">Dragos Bucur: "Nu asociati acest film cu altele despre epoca Ceausescu"</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/rodica-lazar-in-hawaii-joc-un-personaj-mai-bun-si-mai-cald-decat-cele-pe-care-le-am-mai-jucat.html" rel="nofollow" target="_blank" class="cp-article-title">Rodica Lazar: "In Hawaii joc un personaj mai bun si mai cald decat cele pe care le-am mai jucat"</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/muzica/mtv-europe-music-awards-2017-cine-sunt-marii-castigatori.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2017/11/13/image_galleries/42735/mtv-europe-music-awards-2017-cine-sunt-marii-castigatori_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/muzica/mtv-europe-music-awards-2017-cine-sunt-marii-castigatori.html" rel="nofollow" target="_blank" class="cp-article-title">MTV Europe Music Awards 2017. Cine sunt marii castigatori</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/muzica/mtv-ema-e-live-duminica-la-mtv-romania.html" rel="nofollow" target="_blank" class="cp-article-title">MTV EMA e LIVE duminică la MTV ROMANIA!</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/promo/p-impodobeste-mama-bradul-si-nu-te-necaji-asta-i-seara-de-fast-food-e-seara-kfc.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Impodobeste, mama, bradul si nu te necaji / Asta-i seara de fast-food, e seara KFC</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2017 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">PRO CINEMA</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <!--<a target="blank" rel="nofollow" href="http://masterchef.protv.ro/">Masterchef</a>-->
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>
                <a target="blank" rel="nofollow" href="http://www.proxtv.ro/">PRO X</a>                
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="http://procv.protv.ro/">Job-uri disponibile PRO TV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO 2</a>
                <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO GOLD</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO TV PLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Despre cookies</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.38 at 10:37:01-->            
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1510932858"></script>
<script>
	$(document).ready(function(){
        //$.noConflict();
		$('div.main-nav > ul > li.dd > a').on('click',function(e){
			if ( $('div.wrapper').width() < 1000 ) {
				e.preventDefault();
				$(this).parent().toggleClass("over");
			}
		});

		$('div.main-nav > ul > li.dd').on({
			mouseenter: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).addClass("over");
				}
			},
			mouseleave: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).removeClass("over");
				}
			}
		});

		$('a.search-box-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').fadeOut('fast');
			$('div.search-box').toggleClass('opened');
		});

		$('a.main-nav-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').slideToggle('fast');
			$('div.search-box').removeClass('opened');
		});

		$('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
			e.preventDefault();
			$(this).parent().toggleClass('selected');
			$(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
		});

					$(window).on('resize',function(){
	        	if ( $('div.wrapper').width() < 660 ) {
					$('div.main-nav-touch').fadeOut('fast');
	        	}
			});
		
	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {            
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {                
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1496931712788-8">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-8"); 
                        });
                </script>
                </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 1.0589430332184 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<!--script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script-->
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>