<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta http-equiv="googlebot" content="index, all" />
<meta name="description" content="Yahoo a dezvaluit in aceasta saptamana cea mai mare bresa din istorie." />
<meta name="keywords" content="yahoo" />
<meta property="og:url" content="http://www.yoda.ro/online/cel-mai-mare-atac-al-hackerilor-din-istorie-1-miliard-de-utilizatori-de-yahoo-au-fost-afectati.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Cel mai mare atac al hackerilor din istorie! 1 miliard de utilizatori de Yahoo au fost afectati" />
<meta property="og:description" content="Yahoo a dezvaluit in aceasta saptamana cea mai mare bresa din istorie." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Cel mai mare atac al hackerilor din istorie! 1 miliard de utilizatori de Yahoo au fost afectati - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/online/cel-mai-mare-atac-al-hackerilor-din-istorie-1-miliard-de-utilizatori-de-yahoo-au-fost-afectati.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1476263775" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
	var domain = 'http://www.yoda.ro/';
	var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
	var error_message = '';
	var bula = '';
			var demo="N";	
				var section = 'yoda_online';
	        // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->    
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>

    <!-- BRAT NEW -->
    <script type="text/javascript"> 
        var springq = springq || []; 
        var sati_data = { 
            "s":"yodaro", 
            "cp":"yoda.ro/articles/online", 
            "url": document.location.href 
        };
        springq.push(sati_data); 
    </script>
    <!-- /BRAT NEW -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->
    
<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
        <!-- BRAT VERSION="1.5" -->
    <SCRIPT LANGUAGE="JavaScript"> <!--
            var br_sitecode = "g-protv";
            var br_sitepath = "";
            var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
            document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
            //-->
    </SCRIPT>
    <NOSCRIPT>
            <IMG SRC="http://g-protv.count.brat-online.ro/cgi-bin/cnt/CP/" WIDTH="1" HEIGHT="1">
    </NOSCRIPT>
    <!-- /BRAT -->

    <!-- BRAT VERSION="1.5" -->
    <SCRIPT LANGUAGE="JavaScript">
    <!--
    var br_sitecode = "yoda";
    var br_sitepath = "online";
    var page_tag = 'online';
    var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
    document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
    //-->
    </SCRIPT>
    <NOSCRIPT>
            <IMG SRC="http://yoda.count.brat-online.ro/cgi-bin/cnt/CP/online" WIDTH="1" HEIGHT="1">
    </NOSCRIPT>
    <script src="http://yoda.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->

<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


	<div class="above-menu">
            
                            <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_top" id="zc_yoda_online_top"><div class="z_top" id="z_yoda_online_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_online_top={params:{pub:"394355271325441",site:"yoda",section:"yoda_online",zone:"top",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

                    	</div><!-- end above-menu -->

<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" value="CAUTA..." class="search-input" onfocus="if(this.value=='CAUTA...'){ this.value = ''; }" onblur="if(this.value==''){ this.value = 'CAUTA...'; }" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class="active dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class="active dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
    	<div class="branding">		

		<div class="top-branding">
	        	            <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_top_branding" id="zc_yoda_online_top_branding"><div class="z_top_branding" id="z_yoda_online_top_branding"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_online_top_branding={params:{pub:"394355271325441",site:"yoda",section:"yoda_online",zone:"top_branding",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

	             
		</div>		
	</div><!-- end branding -->
    
        
<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">
            
                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/online/cel-mai-mare-atac-al-hackerilor-din-istorie-1-miliard-de-utilizatori-de-yahoo-au-fost-afectati.html";
var article_id = 38426;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="http://www.yoda.ro/online">Online</a>
					</li><li>
						<a href="http://www.yoda.ro/online/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>Cel mai mare atac al hackerilor din istorie! 1 miliard de utilizatori de Yahoo au fost afectati</h1>

		<div class="details">
			15  2016 14:12 / 2349 vizualizari		</div>

		<div class="article-tags">
							<a href="#comentarii" class="comments">1 comentarii</a>
					</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2016/12/16/image_galleries/24443/cel-mai-mare-atac-al-hackerilor-din-istorie-1-miliard-de-utilizatori-de-yahoo-au-fost-afectati_size1.jpg" alt="Cel mai mare atac al hackerilor din istorie! 1 miliard de utilizatori de Yahoo au fost afectati" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/online/cel-mai-mare-atac-al-hackerilor-din-istorie-1-miliard-de-utilizatori-de-yahoo-au-fost-afectati.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/online/cel-mai-mare-atac-al-hackerilor-din-istorie-1-miliard-de-utilizatori-de-yahoo-au-fost-afectati.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Yahoo a dezvaluit in aceasta saptamana cea mai mare bresa din istorie.	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p style="text-align: justify;">
	Yahoo a recunoscut ca a fost victima unui atac cibernetic in 2013 care a afectat peste un miliard dintre utilizatorii sai si care se adauga unei piratari precedente a 500 de milioane dintre conturile sale.</p>
<p style="text-align: justify;">
	<em>"Yahoo crede ca o terta parte neautorizata a furat, in august 2013, date legate de peste un miliard de conturi de utilizatori"</em>, a anuntat grupul intr-un comunicat, indicand ca nu este in masura sa identifice pentru moment autorii acestui atac masiv. </p>
<p style="text-align: justify;">
	Numele, numerele de telefon sau datele de nastere ale clientilor Yahoo au putut fi sustrase de piratii informatici, dar grupul sustine ca informatiile privind cardurile de credit sau conturile lor bancare nu au fost interceptate. </p><!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_contextualvideoad" id="zc_yoda_online_contextualvideoad"><div class="z_contextualvideoad" id="z_yoda_online_contextualvideoad"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_online_contextualvideoad={params:{pub:"394355271325441",site:"yoda",section:"yoda_online",zone:"contextualvideoad",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->


<p style="text-align: justify;">
	<em>"Datele privind cardurile de plata si informatiile privind conturile bancare nu sunt stocate in sistemul piratat"</em>, potrivit Yahoo, care da asigurari ca "lucreaza indeaproape" cu autoritatile pentru a-i identifica pe hackeri. </p>
<p style="text-align: justify;">
	Potrivit grupului, care se confrunta cu mari dificultati financiare, acest nou incident este "probabil" unul diferit de amplul atac cibernetic facut public la sfarsitul lui septembrie, dar care data din 2014 si care a afectat conturile a 500 de milioane de utilizatori. </p>
<p style="text-align: justify;">
	Yahoo a lasat atunci sa se inteleaga ca un grup de hackeri care avea legaturi cu un stat a fost in spatele atacului si a precizat ca ancheteaza asupra cookie-urilor pe care acestia le-ar fi creat pentru a dobandi acces ilegal la conturile utilizatorilor. </p>
<p style="text-align: justify;">
	Acest nou incident intervine in cel mai prost moment pentru Yahoo, care a incheiat la sfarsitul lui iulie un acord pentru a ceda gigantului telecomunicatiilor, Verizon, pentru 4,8 miliarde de dolari, servicii sale cheie, precum Yahoo Mail si Yahoo News. </p>
<p style="text-align: justify;">
	Dupa ce atacul informatic din 2014 a fost facut public, Verizon s-a declarat gata sa finalizeze tranzactia la sfarsitul lui octombrie, dar a avertizat ca nu va face acest lucru "cu ochii inchisi". </p>
<p style="text-align: justify;">
	Contactat miercuri de AFP, gigantul telecomunicatiilor a dat asigurari ca va astepta "evaluarea impactului acestui nou episod pentru a ajunge la concluzii finale". </p>
<p style="text-align: justify;">
	<em>"Vom evalua situatia in timp ce Yahoo isi continua investigatiile"</em>, a anuntat grupul intr-un e-mail.</p>
<p style="text-align: justify;">
	<strong>Sursa: Agerpres</strong></p>
        
	</div><!-- end article-text -->

	                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/online/cel-mai-mare-atac-al-hackerilor-din-istorie-1-miliard-de-utilizatori-de-yahoo-au-fost-afectati.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/online/cel-mai-mare-atac-al-hackerilor-din-istorie-1-miliard-de-utilizatori-de-yahoo-au-fost-afectati.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/yahoo" class="tag1">#yahoo</a></h2></div>
	        
        
        
		<div class="article-wide-box mod">
		
	<div class="article-related mod">
		<div class="box-title mod"><span class="title">Afla mai multe</span></div>

		<ul>
										<li class="first mod">
					<a href="/stiinta/prima-masina-condusa-prin-telepatie-video.html" title="
	Reusita incredibila a unor hackeri! Au condus o masina prin puterea gandului! - VIDEO
" title="Reusita incredibila a unor hackeri! Au condus o masina prin puterea gandului! - VIDEO">
	Reusita incredibila a unor hackeri! Au condus o masina prin puterea gandului! - VIDEO
</a>
				</li>
											<li class="mod">
					<a href="/online/atm-urile-din-europa-in-pericol-hackerii-ataca-bancile-din-mai-multe-tari-inclusiv-din-romania.html" title="	ATM-urile din Europa, in pericol! Hackerii ataca banci din mai multe tari, inclusiv din Romania
" title="ATM-urile din Europa, in pericol! Hackerii ataca banci din mai multe tari, inclusiv din Romania">	ATM-urile din Europa, in pericol! Hackerii ataca banci din mai multe tari, inclusiv din Romania
</a>
				</li>
											<li class="mod">
					<a href="/smartphones/sparte-de-hackeri-in-doar-60-de-secunde-doua-noi-modele-de-smartphone-foarte-vulnerabile-la-atac.html" title="
	Sparte de hackeri in doar 60 de secunde! Doua noi modele de smartphone, vulnerabile la atac
" title="Sparte de hackeri in doar 60 de secunde! Doua noi modele de smartphone, vulnerabile la atac">
	Sparte de hackeri in doar 60 de secunde! Doua noi modele de smartphone, vulnerabile la atac
</a>
				</li>
									</ul>
	</div><!-- end article-related -->

		</div>
		
		
	<div class="article-wide-box mod">
		<div class="box-title mod"><span class="title">Comentarii</span></div>

		<div class="add-comments-container mod">
			<div id="raspuns"></div>
			<div id="error"></div>
		   
			<div class="add-comment-form-container mod" id="form_comment">
				<form action="" method="post">
					<div class="add-comment-form">
					   <input id="nume" onblur="controlSearch('blur','nume')" onclick="controlSearch('focus','nume')" onkeypress="controlSearch('focus','nume')" name="user_name" type="text" value="nume" />
					   <input id="email" onblur="controlSearch('blur','email')" onclick="controlSearch('focus','email')" onkeypress="controlSearch('focus','email')" name="user_email" type="text" value="e-mail" />
					   <textarea id="message" onblur="controlSearch('blur','message')" onclick="controlSearch('focus','message')" onkeypress="controlSearch('focus','message')" name="comment_content">mesajul tau</textarea>
					   <input type="hidden" name="stuff_id"   value="38426" />
					   <input type="hidden" name="stuff_type" value="article" />
					</div>
					
					<input name="" type="button" value="Trimite!" class="submit-button" onclick="submit_formRC(this.form);" />
				</form>
			</div>
		</div>

		<div class="article-comments-box mod">
	
		<a name="comentarii"></a>

					<div class="comment mod">
				<div class="name">Alexandru Dan Balan:</div>

				<div class="text">Inainte sa difuzati materiale doar pentru a speria utilizatorul (prost informat) ar trebuii sa va documentati.
Va ajut eu cu un link: https://diracdeltas.github.io/blog/surveillance/</div>

				<div class="comment-details mod">
					<div class="publish-date">2016-12-16 12:27:11</div>
									</div>

							</div>
		
	 
	
		
<div class="links">
	
	<!-- Previous page link -->
		  <span class="disabled" title="pagina anterioara">&lt; Inapoi</span> |&nbsp;
		
	<!-- Numbered page links -->
		  	    	<b><u>1</u></b> |&nbsp;
	  		
	  
	<!-- Next page link -->
		  		<span class="disabled" title="pagina urmatoare">Inainte &gt;</span>
		</div>
  
</div><!-- end article-comments-box -->

	</div>
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                                                                                <div id="banner300" class="right-box">
                                        <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_rectangle" id="zc_yoda_online_rectangle"><div class="z_rectangle" id="z_yoda_online_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_online_rectangle={params:{pub:"394355271325441",site:"yoda",section:"yoda_online",zone:"rectangle",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

                                                    </div>
                                                                                                    
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/online/consecintele-dezastrului-anuntat-pentru-2017-internetul-va-fi-oprit-pentru-24-de-ore.html" title="Consecintele dezastrului anuntat pentru 2017:  Internetul va fi oprit pentru 24 de ore!" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2016/12/21/image_galleries/24463/consecintele-dezastrului-anuntat-pentru-2017-internetul-va-fi-oprit-pentru-24-de-ore_size12.jpg" alt="Consecintele dezastrului anuntat pentru 2017:  Internetul va fi oprit pentru 24 de ore!" />
		                </a>
	                
	                <a href="http://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/consecintele-dezastrului-anuntat-pentru-2017-internetul-va-fi-oprit-pentru-24-de-ore.html" title="Consecintele dezastrului anuntat pentru 2017:  Internetul va fi oprit pentru 24 de ore!" class="title">
	Consecintele dezastrului anuntat pentru 2017: &quot;Internetul va fi oprit pentru 24 de ore!&quot;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/mobile/toti-utilizatorii-de-whatsapp-isi-doreau-asta-de-ani-de-zile-ce-vei-putea-face-in-curand.html" title="Toti utilizatorii de WhatsApp isi doreau asta de ani de zile! Ce vei putea face in curand" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2016/12/21/image_galleries/24462/toti-utilizatorii-de-whatsapp-isi-doreau-asta-de-ani-de-zile-ce-vei-putea-face-in-curand_size12.jpg" alt="Toti utilizatorii de WhatsApp isi doreau asta de ani de zile! Ce vei putea face in curand" />
		                </a>
	                
	                <a href="http://www.yoda.ro/mobile" class="cat">Mobile</a>

	                <a href="/mobile/toti-utilizatorii-de-whatsapp-isi-doreau-asta-de-ani-de-zile-ce-vei-putea-face-in-curand.html" title="Toti utilizatorii de WhatsApp isi doreau asta de ani de zile! Ce vei putea face in curand" class="title">
	Toti utilizatorii de WhatsApp isi doreau asta de ani de zile! Ce vei putea face in curand
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/infografic-care-prezinta-a-doua-limba-vorbita-in-fiecare-tara.html" title="Infografic surprinzator. Care este a doua limba vorbita in Romania?" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2016/12/20/image_galleries/24450/infografic-care-prezinta-a-doua-limba-vorbita-in-fiecare-tara_size12.jpg" alt="Infografic surprinzator. Care este a doua limba vorbita in Romania?" />
		                </a>
	                
	                <a href="http://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/infografic-care-prezinta-a-doua-limba-vorbita-in-fiecare-tara.html" title="Infografic surprinzator. Care este a doua limba vorbita in Romania?" class="title">
	Infografic surprinzator. Care este a doua limba vorbita in Romania?
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/mobile/au-desfacut-cel-mai-nou-gadget-al-celor-de-la-apple-si-i-au-acordat-nota-0-ce-au-descoperit-inauntru.html" title="Au desfacut cel mai nou gadget al celor de la Apple si i-au acordat nota 0! Ce au descoperit inauntru" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2016/12/21/image_galleries/24464/au-desfacut-cel-mai-nou-gadget-al-celor-de-la-apple-si-i-au-acordat-nota-0-ce-au-descoperit-inauntru_size12.jpg" alt="Au desfacut cel mai nou gadget al celor de la Apple si i-au acordat nota 0! Ce au descoperit inauntru" />
		                </a>
	                
	                <a href="http://www.yoda.ro/mobile" class="cat">Mobile</a>

	                <a href="/mobile/au-desfacut-cel-mai-nou-gadget-al-celor-de-la-apple-si-i-au-acordat-nota-0-ce-au-descoperit-inauntru.html" title="Au desfacut cel mai nou gadget al celor de la Apple si i-au acordat nota 0! Ce au descoperit inauntru" class="title">
	Au desfacut cel mai nou gadget al celor de la Apple si i-au acordat nota 0! Ce au descoperit inauntru
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/mobile/topul-aplicatiilor-care-consuma-cel-mai-rapid-bateria-telefonului-cea-de-pe-primul-loc-este-folosita-de.html" title="Topul aplicatiilor care consuma cel mai rapid bateria telefonului! Cea de pe primul loc este folosita de toata lumea" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2016/12/21/image_galleries/24455/topul-aplicatiilor-care-consuma-cel-mai-rapid-bateria-telefonului-cea-de-pe-primul-loc-este-folosita-de_2_size12.jpg" alt="Topul aplicatiilor care consuma cel mai rapid bateria telefonului! Cea de pe primul loc este folosita de toata lumea" />
		                </a>
	                
	                <a href="http://www.yoda.ro/mobile" class="cat">Mobile</a>

	                <a href="/mobile/topul-aplicatiilor-care-consuma-cel-mai-rapid-bateria-telefonului-cea-de-pe-primul-loc-este-folosita-de.html" title="Topul aplicatiilor care consuma cel mai rapid bateria telefonului! Cea de pe primul loc este folosita de toata lumea" class="title">
	Topul aplicatiilor care consuma cel mai rapid bateria telefonului! Cea de pe primul loc este folosita de toata lumea
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                        					    <div id="banner_rectangle" class="right-box">
		                        <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_rectangle_down" id="zc_yoda_online_rectangle_down"><div class="z_rectangle_down" id="z_yoda_online_rectangle_down"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_online_rectangle_down={params:{pub:"394355271325441",site:"yoda",section:"yoda_online",zone:"rectangle_down",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

					    </div>
                                                                							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
													<div class="box" id="custom_box_6">
								<span>
									<div id="banner_rectangle" class="right-box">
<!-- .adservingfactory.com Ad Tag yoda, rectangle_yoda :BEGIN-->
<div class="zc_rectangle_yoda" id="zc_yoda_calculatoare_rectangle_yoda"><div class="z_rectangle_yoda" id="z_yoda_calculatoare_rectangle_yoda"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_calculatoare_rectangle_yoda={
params:{pub:"394355271325441",site:"yoda",section:"yoda_calculatoare",zone:"rectangle_yoda",size:"0x0"}
//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
};})();</script>
<!-- .adservingfactory.com Ad Tag :END-->
</div>								</span>
							</div>
						
</div><!-- end right-col -->
<!-- .adservingfactory.com Ad Tag yoda, billboard :BEGIN-->
<div class="zc_billboard" id="zc_anysection_billboard"><div class="z_billboard" id="z_anysection_billboard"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_anysection_billboard={
params:{pub:"394355271325441",site:"yoda",section:"0",zone:"billboard",size:"0x0"}
//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
};})();</script>
<!-- .adservingfactory.com Ad Tag :END-->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro?utm_source=yoda.ro&utm_medium=referral_paid&utm_campaign=Popup-Stirileprotv#mastergroup_4" target="_blank" class="articleBoxCrossuri_image"><img src="http://image.stirileprotv.ro/media/images/100x75/Oct2016/61837542.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro?utm_source=yoda.ro&utm_medium=referral_paid&utm_campaign=Popup-Stirileprotv#mastergroup_4" target="_blank" class="articleBoxCrossuri_title">Klaus Iohannis a anuntat ca va desemna premierul dupa Craciun. Dragnea: "Am aflat de la televizor, ca toata lumea"</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro?utm_source=yoda.ro&utm_medium=referral_paid&utm_campaign=Popup-Stirileprotv#mastergroup_4" target="_blank">Rusia pregateste rachete nucleare care sa strapunga scutul de la Deveselu. Planul anuntat de Vladimir Putin pentru 2017</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro?utm_source=yoda.ro&utm_medium=referral_paid&utm_campaign=Popup-Stirileprotv#mastergroup_4" target="_blank">Sebastian Ghita ar fi fost pierdut pe DN 1 de politistii care il filau. Fostul deputat conducea cu peste 180/ora</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #0070d4; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv.png) no-repeat center center #0070d4;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>


            
                                    
                                    
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/cursuri/leul-s-a-apreciat-in-raport-cu-euro-si-dolarul.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2016/10/11/image_galleries/58001/euro-sparge-pragul-de-4-52-lei-si-atinge-un-nou-maxim-al-ultimelor-3-luni_1_size2.jpg' />Leul s-a apreciat, joi, in fata monedei europene, iar Banca Nationala a Romaniei (BNR) a anuntat un curs de 4,5165 lei/euro, in scadere cu 0,3 bani (-0,07%), fata de cotatia de miercuri de 4,5195 lei/euro.</a>
			        
			        <a href="http://incont.stirileprotv.ro/cursuri/leul-s-a-apreciat-in-raport-cu-euro-si-dolarul.html" rel="nofollow" target="_blank" class="cp-article-title">Leul s-a apreciat in raport cu euro si dolarul</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/politica/presedintele-klaus-iohannis-amana-desemnarea-premierului-dupa-craciun-psd-a-propus-o-pe-sevil-shhaideh.html" rel="nofollow" target="_blank" class="cp-article-title">Presedintele Klaus Iohannis amana desemnarea premierului dupa Craciun. PSD a propus-o pe Sevil Shhaideh, iar PMP, pe Eugen Tomac</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/lumea-in-contul-tau/rusia-pregateste-rachete-nucleare-care-sa-strapunga-scutul-de-la-deveselu-planul-anuntat-de-vladimir-putin.html" rel="nofollow" target="_blank" class="cp-article-title">Rusia pregateste rachete nucleare care sa strapunga scutul de la Deveselu. Planul anuntat de Vladimir Putin pentru 2017</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://www.sport.ro/virale/chipsurile-te-imbolnavesc-vezi-cat-de-periculoase-sunt.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/sport/2016/12/22/image_galleries/573621/ce-trebuie-sa-mananci-ca-sa-te-feresti-de-cancer-recomandarile-unui-expert_size4.jpg' width='180'  />CITESTE PE EVA.RO</a>
			        
			        <a href="http://www.sport.ro/virale/chipsurile-te-imbolnavesc-vezi-cat-de-periculoase-sunt.html" rel="nofollow" target="_blank" class="cp-article-title">Angelina Jolie, prima sedinta foto la 15 ani. Imagini pe care nu le-ai mai vazut</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/liga-1/nu-mai-e-fc-steaua-bucuresti-ramane-sigla-aia-si-o-numesc-fotbal-club-sportiv-becali.html" rel="nofollow" target="_blank" class="cp-article-title">"Nu mai e FC Steaua Bucuresti. Ramane sigla si o numesc Fotbal Club Sportiv Becali!" Anuntul despre faliment</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/liga-1/gnohere-are-alte-ganduri-anuntul-lui-ioan-andone-despre-mutarea-atacantului-la-steaua.html" rel="nofollow" target="_blank" class="cp-article-title">"Gnohere are alte ganduri!" Anuntul lui Ioan Andone despre mutarea atacantului la Steaua</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://stirileprotv.ro/stiri/actualitate/preot-cercetat-penal-de-politia-din-botosani-de-ce-conducea-in-zig-zag.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/Dec2016/61855346.jpg" alt="preot beat Botosani" title="preot beat Botosani"  border="0" class="img" /> <p>O fata bisericeasca a ajuns la politie dupa un apel la 112.</p></a>
			        
			        <a href="http://stirileprotv.ro/stiri/actualitate/preot-cercetat-penal-de-politia-din-botosani-de-ce-conducea-in-zig-zag.html" rel="nofollow" target="_blank" class="cp-article-title">Preot cercetat penal de politia din Botosani. De ce conducea in zig-zag</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/bizar/s-au-mutat-in-casa-noua-chiar-inainte-de-sarbatori-ce-s-a-intamplat-cand-au-facut-focul-in-semineu.html" rel="nofollow" target="_blank" class="cp-article-title">S-au mutat in casa noua chiar inainte de Sarbatori. Ce s-a intamplat cand au facut focul in semineu</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/politic/live-ora-14-00-pe-www-stirileprotv-ro-klaus-iohannis-anunta-daca-o-desemneaza-pe-sevil-shhaideh-in-functia-de-premier.html" rel="nofollow" target="_blank" class="cp-article-title">Klaus Iohannis a anuntat ca va desemna premierul dupa Craciun. Dragnea: "Am aflat de la televizor, ca toata lumea"</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/divertisment/news/regele-instagramului-bilzerian-si-a-scos-la-vanzare-palatul-din-las-vegas-cati-bani-cere.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/Dec2016/61855260.jpg" alt="Regele Instagramului Bilzerian si-a scos la vanzare palatul din Las Vegas. Cati bani cere" title="Regele Instagramului Bilzerian si-a scos la vanzare palatul din Las Vegas. Cati bani cere"  border="0" class="img" /> <p>Dan Bilzerian a decis sa isi scoata la vanzare locuinta din Las Vegas, care a fost martora la o multime de petreceri monstruoase.</p></a>
			        
			        <a href="http://debarbati.ro/divertisment/news/regele-instagramului-bilzerian-si-a-scos-la-vanzare-palatul-din-las-vegas-cati-bani-cere.html" rel="nofollow" target="_blank" class="cp-article-title">&quot;Regele Instagramului&quot; Bilzerian si-a scos la vanzare palatul din Las Vegas. Cati bani cere</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/divertisment/news/cat-valoreaza-acum-casa-lui-kevin-din-home-alone-pretul-este-neasteptat.html" rel="nofollow" target="_blank" class="cp-article-title">Cat valoreaza acum casa lui Kevin din Home Alone! Pretul este neasteptat</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/divertisment/news/cand-ma-uit-in-oglinda-imi-vine-sa-vomit-declaratia-neastepta-a-lui-arnold-schwarzenegger.html" rel="nofollow" target="_blank" class="cp-article-title">&quot;Cand ma uit in oglinda, imi vine sa vomit!&quot; Declaratia neasteptata a lui Arnold Schwarzenegger</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/a-devenit-o-adolescenta-superba-cum-arata-fiica-lui-michael-douglas-si-a-lui-catherine-zeta-jones.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2016/12/21/image_galleries/35425/a-devenit-o-adolescenta-superba-cum-arata-fiica-lui-michael-douglas-si-a-lui-catherine-zeta-jones_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/a-devenit-o-adolescenta-superba-cum-arata-fiica-lui-michael-douglas-si-a-lui-catherine-zeta-jones.html" rel="nofollow" target="_blank" class="cp-article-title">A devenit o adolescenta superba. Cum arata fiica lui Michael Douglas si a lui Catherine Zeta Jones</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/imagini-emotionante-cu-dwayne-johnson-si-fetita-lui-jasmine-cat-de-mare-si-frumoasa-s-a-facut.html" rel="nofollow" target="_blank" class="cp-article-title">Imagini emotionante cu Dwayne Johnson si fetita lui, Jasmine. Cat de mare si frumoasa s-a facut</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/ariel-winter-blonda-si-imbracata-in-craciunita-cat-de-sexy-s-a-pozat-idolul-adolescentilor.html" rel="nofollow" target="_blank" class="cp-article-title">Ariel Winter, blonda si imbracata in Craciunita. Cat de sexy s-a pozat actrita adorata de milioane de adolescenti</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/gossip/sex-simbolul-anilor-90-fotbalistul-david-ginola-s-a-despartit-de-sotie-si-si-a-gasit-o-iubita-cu-22-de.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2016/12/21/image_galleries/42424/sex-simbolul-anilor-90-fotbalistul-david-ginola-s-a-despartit-de-sotie-si-si-a-gasit-o-iubita-cu-22-de_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/gossip/sex-simbolul-anilor-90-fotbalistul-david-ginola-s-a-despartit-de-sotie-si-si-a-gasit-o-iubita-cu-22-de.html" rel="nofollow" target="_blank" class="cp-article-title">Sex simbolul anilor '90, fotbalistul David Ginola, s-a despartit de sotie si si-a gasit o iubita cu 22 de ani mai tanara</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/muzica/britney-spears-complet-transformata-la-bratul-unui-barbat-cum-arata-presupusul-iubit-musculos-al-divei.html" rel="nofollow" target="_blank" class="cp-article-title">Britney Spears, complet transformata la bratul unui barbat. Cum arata presupusul iubit musculos al divei</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/gossip/cristiano-ronaldo-si-iubita-lui-nu-se-mai-ascund-cum-au-fost-vazuti-fotbalistul-si-noua-sa-cucerire.html" rel="nofollow" target="_blank" class="cp-article-title">Cristiano Ronaldo si iubita lui nu se mai ascund. Cum au fost vazuti fotbalistul si noua sa cucerire</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2016 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">Procinema</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">ProTV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <a target="blank" rel="nofollow" href="http://masterchef.protv.ro/">Masterchef</a>
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile ProTV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>                 
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="http://procv.protv.ro/">Job-uri disponibile ProTV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.acasatv.ro/">Acasa TV</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">ProTVPLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Despre cookies</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.84 at 14:54:59-->            
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->

<script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1481717629"></script>
<script>
	$(document).ready(function(){
        //$.noConflict();
		$('div.main-nav > ul > li.dd > a').on('click',function(e){
			if ( $('div.wrapper').width() < 1000 ) {
				e.preventDefault();
				$(this).parent().toggleClass("over");
			}
		});

		$('div.main-nav > ul > li.dd').on({
			mouseenter: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).addClass("over");
				}
			},
			mouseleave: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).removeClass("over");
				}
			}
		});

		$('a.search-box-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').fadeOut('fast');
			$('div.search-box').toggleClass('opened');
		});

		$('a.main-nav-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').slideToggle('fast');
			$('div.search-box').removeClass('opened');
		});

		$('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
			e.preventDefault();
			$(this).parent().toggleClass('selected');
			$(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
		});

					$(window).on('resize',function(){
	        	if ( $('div.wrapper').width() < 660 ) {
					$('div.main-nav-touch').fadeOut('fast');
	        	}
			});
		
	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {            
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {                
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


            <div class="flash">
                        <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_special" id="zc_yoda_online_special"><div class="z_special" id="z_yoda_online_special"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_online_special={params:{pub:"394355271325441",site:"yoda",section:"yoda_online",zone:"special",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

                </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 0.70637488365173 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>

<!-- BRAT NEW -->
<script type="text/javascript"> 
(function() { 
        var scr = document.createElement('script'); 
        scr.type = 'text/javascript'; scr.async = true; 
        scr.src = 'http://assets.yoda.ro/assets/sati/spring.js'; 
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s); 
})(); 
</script> 
<!-- /BRAT NEW --><script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script>
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>