<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Apple a obținut brevet pentru o tehnologie revoluționară de scanare a amprentei." />
<meta name="keywords" content="senzor de amprenta integrat in ecran,apple,iphone" />
<meta property="og:url" content="http://www.yoda.ro/smartphones/apple-va-folosi-o-noua-tehnologie-de-citire-a-amprentei-cum-vor-fi-noile-modele-de-iphone.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Apple introduce o nouă tehnologie de citire a amprentei. Cum vor fi noile modele de iPhone" />
<meta property="og:description" content="Apple a obținut brevet pentru o tehnologie revoluționară de scanare a amprentei." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Apple introduce o nouă tehnologie de citire a amprentei. Cum vor fi noile modele de iPhone - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/smartphones/apple-va-folosi-o-noua-tehnologie-de-citire-a-amprentei-cum-vor-fi-noile-modele-de-iphone.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1533204660" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
    var domain = 'http://www.yoda.ro/';
    var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
    var error_message = '';
    var bula = '';
            var demo="N";
                var section = 'yoda_smartphones';
            // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
    <!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

            <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
        <script type='text/javascript'>var cX = cX || {};    cX.callQueue = cX.callQueue || []; cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.defineSlot("/36564804/yoda/mobile/billboard", [[1000, 250], [970, 250]], "div-gpt-ad-1496931712788-0").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/branding", [[1, 1], [1, 3], [1000, 120], [1000, 250], [970, 250]], "div-gpt-ad-1496931712788-1").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/contextualvideo", [[600, 80], [600, 338]], "div-gpt-ad-1496931712788-3").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/leaderbord", [728, 90], "div-gpt-ad-1496931712788-4").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-5").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle2", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-6").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle3", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-7").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineOutOfPageSlot("/36564804/yoda/mobile/special","div-gpt-ad-1496931712788-8").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"}));googletag.pubads().enableSingleRequest();googletag.enableServices();
                    }); 
                }]);</script><script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/yoda.js">
</script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="http://www.yoda.ro/smartphones/apple-va-folosi-o-noua-tehnologie-de-citire-a-amprentei-cum-vor-fi-noile-modele-de-iphone.html" />
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
    
<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


    <div class="above-menu">
                                    <div id="div-gpt-ad-1496931712788-4">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-4"); 
                        });
                    }]);    
                </script>
                </div>                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                    <div id="div-gpt-ad-1496931712788-1">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-1"); 
                        });
                    }]);    
                </script>
                </div>                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">

                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/smartphones/apple-va-folosi-o-noua-tehnologie-de-citire-a-amprentei-cum-vor-fi-noile-modele-de-iphone.html";
var article_id = 40492;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="http://www.yoda.ro/mobile">Mobile</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="http://www.yoda.ro/smartphones">Smartphones</a>
					</li><li>
						<a href="http://www.yoda.ro/smartphones/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Apple introduce o nouă tehnologie de citire a amprentei. Cum vor fi noile modele de iPhone
</h1>

		<div class="details">
			16  2018 11:18 / 8 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2018/08/16/image_galleries/26513/apple-va-folosi-o-noua-tehnologie-de-citire-a-amprentei-cum-vor-fi-noile-modele-de-iphone_size1.jpg" alt="Apple introduce o nouă tehnologie de citire a amprentei. Cum vor fi noile modele de iPhone" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/smartphones/apple-va-folosi-o-noua-tehnologie-de-citire-a-amprentei-cum-vor-fi-noile-modele-de-iphone.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/smartphones/apple-va-folosi-o-noua-tehnologie-de-citire-a-amprentei-cum-vor-fi-noile-modele-de-iphone.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Apple a obținut brevet pentru o tehnologie revoluționară de scanare a amprentei.	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p>
	Noua tehnologie va permite produc&#259;torului american s&#259; lanseze modele de iPhone care vor avea senzor de amprent&#259; integrat &icirc;n ecran.</p>
<p>
	Sistemul va fi &icirc;ns&#259; foarte diferit de senzorii optici folosi&#539;i deja la unele telefoane din China, dar &#537;i de sistemul ultrasonic, care se va reg&#259;si pe Samsung Galaxy S10.</p>
<p>
	Astfel, tehnologia brevetat&#259; de Apple presupune folosirea unui senzor dielectric &#537;i a unor mici camere amplasate &icirc;n spatele ecranului, care vor furniza o imagine 3D a amprentei.</p>
<p>
	Desigur, acest sistem nu se va reg&#259;si pe modelele de iPhone din acest an, care vor avea doar Face ID &#537;i TrueDepth Camera. Sunt &icirc;ns&#259; mari &#537;anse s&#259; le &icirc;nt&acirc;lnim pe telefoanele care vor fi produse &icirc;n 2019-2020.<div id="div-gpt-ad-1496931712788-3">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-3"); 
                        });
                    }]);    
                </script>
                </div></p>
        
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/smartphones/apple-va-folosi-o-noua-tehnologie-de-citire-a-amprentei-cum-vor-fi-noile-modele-de-iphone.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/smartphones/apple-va-folosi-o-noua-tehnologie-de-citire-a-amprentei-cum-vor-fi-noile-modele-de-iphone.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

    
    
			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/senzor-de-amprenta-integrat-in-ecran" class="tag1">#senzor de amprenta integrat in ecran</a></h2><h2><a href="/stiri-despre/apple" class="tag2">#apple</a></h2><h2><a href="/stiri-despre/iphone" class="tag3">#iphone</a></h2></div>
	        
        
        
		<div class="article-wide-box mod">
			</div>
		
		
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                           <div id="div-gpt-ad-1496931712788-5">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-5"); 
                        });
                    }]);    
                </script>
                </div>                                                                        
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_3">
								<span>
									<div id=div-gpt-ad-1496931712788-6>
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-6"); 
                        });
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/declaratie-controversata-a-unui-fost-inginer-nasa-ce-a-vazut-pe-naveta-spatiala-atlantis.html" title="Declarație controversată a unui fost inginer NASA. Ce-a văzut pe naveta spațială Atlantis" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/08/14/image_galleries/26506/declaratie-controversata-a-unui-fost-inginer-nasa-ce-a-vazut-pe-naveta-spatiala-atlantis_size12.jpg" alt="Declarație controversată a unui fost inginer NASA. Ce-a văzut pe naveta spațială Atlantis" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/declaratie-controversata-a-unui-fost-inginer-nasa-ce-a-vazut-pe-naveta-spatiala-atlantis.html" title="Declarație controversată a unui fost inginer NASA. Ce-a văzut pe naveta spațială Atlantis" class="title">
	Declarație controversată a unui fost inginer NASA. Ce-a văzut pe naveta spațială Atlantis
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/arheologii-au-facut-o-descoperire-alarmanta-intr-un-mormant-egiptean-este-un-real-pericol.html" title="Arheologii au făcut o descoperire alarmantă într-un mormânt egiptean. Este un real pericol" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/08/16/image_galleries/26511/arheologii-au-facut-o-descoperire-alarmanta-intr-un-mormant-egiptean-este-un-real-pericol_size12.jpg" alt="Arheologii au făcut o descoperire alarmantă într-un mormânt egiptean. Este un real pericol" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/arheologii-au-facut-o-descoperire-alarmanta-intr-un-mormant-egiptean-este-un-real-pericol.html" title="Arheologii au făcut o descoperire alarmantă într-un mormânt egiptean. Este un real pericol" class="title">
	Arheologii au făcut o descoperire alarmantă într-un mormânt egiptean. Este un real pericol
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/un-nou-clip-arata-cele-trei-modele-de-iphone-care-vor-fi-lansate-in-septembrie.html" title="Un nou clip arată cele trei modele de iPhone care vor fi lansate în septembrie" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/08/14/image_galleries/26507/un-nou-clip-arata-cele-trei-modele-de-iphone-care-vor-fi-lansate-in-septembrie_size12.jpg" alt="Un nou clip arată cele trei modele de iPhone care vor fi lansate în septembrie" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/un-nou-clip-arata-cele-trei-modele-de-iphone-care-vor-fi-lansate-in-septembrie.html" title="Un nou clip arată cele trei modele de iPhone care vor fi lansate în septembrie" class="title">
	Un nou clip arată cele trei modele de iPhone care vor fi lansate în septembrie
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/7-lucruri-pe-care-trebuie-sa-le-stergi-de-pe-pagina-de-facebook.html" title="7 lucruri pe care trebuie să le ştergi urgent de pe pagina ta de Facebook. Ce riști dacă n-o faci" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/07/25/image_galleries/26459/7-lucruri-pe-care-trebuie-sa-le-stergi-urgent-de-pe-pagina-ta-de-facebook_size12.jpeg" alt="7 lucruri pe care trebuie să le ştergi urgent de pe pagina ta de Facebook. Ce riști dacă n-o faci" />
		                </a>
	                
	                <a href="http://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/7-lucruri-pe-care-trebuie-sa-le-stergi-de-pe-pagina-de-facebook.html" title="7 lucruri pe care trebuie să le ştergi urgent de pe pagina ta de Facebook. Ce riști dacă n-o faci" class="title">
	7 lucruri pe care trebuie să le ştergi urgent de pe pagina ta de Facebook. Ce riști dacă n-o faci
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/noi-informatii-despre-camera-foto-tripla-de-la-galaxy-s10-cat-de-bune-vor-fi-fotografiile-facute-cu-acest.html" title="Surpriză! Samsung va introduce camera triplă pe mai multe modele de smartphone, nu doar pe Galaxy S10" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/08/14/image_galleries/26508/noi-informatii-despre-camera-foto-tripla-de-la-galaxy-s10-cat-de-bune-vor-fi-fotografiile-facute-cu-acest_size12.jpg" alt="Surpriză! Samsung va introduce camera triplă pe mai multe modele de smartphone, nu doar pe Galaxy S10" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/noi-informatii-despre-camera-foto-tripla-de-la-galaxy-s10-cat-de-bune-vor-fi-fotografiile-facute-cu-acest.html" title="Surpriză! Samsung va introduce camera triplă pe mai multe modele de smartphone, nu doar pe Galaxy S10" class="title">
	Surpriză! Samsung va introduce camera triplă pe mai multe modele de smartphone, nu doar pe Galaxy S10
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                       <div id="div-gpt-ad-1496931712788-7">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-7"); 
                        });
                    }]);    
                </script>
                </div>                                        							<div class="box" id="custom_box_6">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1496931712788-0">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-0"); 
                        });
                    }]);    
                </script>
                </div>
    <style type="text/css">



        //@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic&subset=latin,latin-ext);
        //@import url(http://fonts.googleapis.com/css?family=Droid+Sans:400,700);

        .clearAll { 
            clear: both;
        }

        .articleBoxCrossuri_boxStangaCentru{
            width: 410px;
            display: block;
            position: fixed;
            left:0;
            z-index:9999;
            top:50%;
            margin-top: -120px;
            border: 1px solid #d60000;
            overflow: hidden;
            background-color: #FFF;
            box-shadow: 0 0 3px rgba(0,0,0,.3);
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar { 
            position: relative;
            height: 60px;
            overflow: hidden;
            background-color: #d60000;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar .articleBoxCrossuri_logoStirileProtv{ 
            width:56px;
            border-right:1px solid #FFF;
            height: 60px;
            display: inline-block;
            background: url("http://assets.protv.ro/assets/_layout/boxStiri/logo-stirileprotv-boxStanga-centru_nou.png") center center no-repeat scroll #1f55ff;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar .articleBoxCrossuri_titluBox {
            color: #fff;
            display: inline;
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; 
            font-size: 34px;
            padding: 0 20px;
            position: relative;
            text-transform: uppercase;
            top: -16px;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar span.articleBoxCrossuri_closeBtn {
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999; cursor:pointer;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut {
            padding: 10px;
            position:relative;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut:after {
            visibility: hidden;
            display: block;
            font-size: 0;
            content: " ";
            clear: both;
            height: 0;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_pozaStire{
            float:left;
            border:2px solid #d60000;
            display: block;
            width: 150px;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_titluStire{
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; 
            text-decoration: none;
            font-weight: bold;
            font-size: 18px;
            color: #000;
            display:block;
            float:left;
            margin-left:15px;
            width: 218px;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_titluStire:hover{
            color: #d60000;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_boxStangaCentru{
                display:block !important;
                position: relative;
                float:none;
                clear:both;
                padding:30px 0px;
                border:0px;
            }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar .articleBoxCrossuri_titluBox{
                font-size:22px;
                top: -20px;
            }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar span.articleBoxCrossuri_closeBtn {
                display: none;
            }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_pozaStire {
                border: 2px solid #d60000;
                display: block;
                width: 90%;
                margin: 0 auto;
              }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_titluStire {
                font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
                text-decoration: none;
                font-weight: bold;
                font-size: 22px;
                color: #000;
                display: block;
                margin: 13px auto 0;
                width: 90%;
              }  
        }
    </style>
    <!--script type="text/javascript" src="https://code.jquery.com/jquery-2.1.3.min.js"></script-->
    <script>



        document.addEventListener('DOMContentLoaded', function() {
            var temp_close = false;
            var screen_width = $(window).width();

            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(this).scrollTop() > 300) && (temp_close == false)) { // this refers to window
                        jQuery('.articleBoxCrossuri_boxStangaCentru').fadeIn(1000)
                    }
                });

                jQuery(window).scroll(function() {
                    if ((jQuery(this).scrollTop() < 300) && (temp_close == false)) { // this refers to window
                        jQuery('.articleBoxCrossuri_boxStangaCentru').fadeOut(200)
                    }
                });

                jQuery('.articleBoxCrossuri_closeBtn').click(function() {
                    temp_close = true;
                    jQuery('.articleBoxCrossuri_boxStangaCentru').hide();
                });
            } else {
                 jQuery('.articleBoxCrossuri_boxStangaCentru').width(screen_width);

            }

        });
    </script>


    <div class="articleBoxCrossuri_boxStangaCentru" style="display:none;">
        <div class="articleBoxCrossuri_topBar">
            <a href="http://www.stirileprotv.ro" target="_blank" class="articleBoxCrossuri_logoStirileProtv">
                <!-- logo Stirile protv -->
            </a>
            <h5 class="articleBoxCrossuri_titluBox">
                Breaking News
            </h5>
            <span class="articleBoxCrossuri_closeBtn"></span>
        </div>
        <div class="articleBoxCrossuri_stireContinut">
            <a href="https://goo.gl/YrTs7k" target="_blank">
                <img class="articleBoxCrossuri_pozaStire" src="http://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2018/08/16/batuti.jpg"/>
            </a>
            <a href="https://goo.gl/YrTs7k" target="_blank" class="articleBoxCrossuri_titluStire">
                Declarații surprinzătoare făcute de șeful jandarmilor, după protestele violente din Piața Victoriei. "O parte foloseau taxi-urile pentru a pleca din zonă"            </a>
        </div>
    </div>








                        
                        
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/joburi-strainatate/aproape-20-000-de-romani-au-plecat-la-munca-in-europa-in-prima-jumatate-a-anului-in-ce-tari-prefera-sa.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2017/05/17/image_galleries/60089/firme-din-16-tari-europene-angajeaza-romani-prin-reteaua-eures-cele-mai-multe-locuri-de-munca-sunt-disponibile_size2.jpg' />Agenţii de plasare forţă de muncă au mediat şi plasat în străinătate, în primul semestru din 2018, 19.070 de cetăţeni români, în Germania, Olanda, Austria, Spania, Anglia cu precădere, potrivit datelor pe care le centralizează Inspecţia Muncii.</a>
			        
			        <a href="http://incont.stirileprotv.ro/joburi-strainatate/aproape-20-000-de-romani-au-plecat-la-munca-in-europa-in-prima-jumatate-a-anului-in-ce-tari-prefera-sa.html" rel="nofollow" target="_blank" class="cp-article-title">Aproape 20.000 de români au plecat la muncă în Europa, în prima jumătate a anului. În ce țări preferă să se angajeze</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/international/donald-tump-sustine-ca-razboiul-comercial-inceput-cu-intreaga-lume-salveaza-industria-americana.html" rel="nofollow" target="_blank" class="cp-article-title">Tump susține că războiul comercial început cu întreaga lume salvează industria americană</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/lumea-in-contul-tau/germania-a-adoptat-un-proiect-care-legalizeaza-al-treilea-gen.html" rel="nofollow" target="_blank" class="cp-article-title">Germania a adoptat un proiect care legalizează “al treilea gen”</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
					</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/financiar/indicele-robor-la-trei-luni-a-crescut-la-3-28-pe-an.html" rel="nofollow" target="_blank" class="cp-article-image">Indicele ROBOR la trei luni, &icirc;n funcţie de care se calculează costul creditelor &icirc;n lei cu dob&acirc;nda variabilă, a crescut joi pe piaţa interbancară cu 0,02 puncte procentuale, p&acirc;nă la 3,28% pe an, reiese din datele Băncii Naţionale a Rom&acirc;niei (BNR).</a>
			        
			        <a href="https://stirileprotv.ro/stiri/financiar/indicele-robor-la-trei-luni-a-crescut-la-3-28-pe-an.html" rel="nofollow" target="_blank" class="cp-article-title">Indicele ROBOR la trei luni a crescut la 3,28% pe an</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/comandatul-operatiunii-din-piata-victoriei-despre-femeia-jandarm-batuta-m-a-speriat.html" rel="nofollow" target="_blank" class="cp-article-title">Comandatul operațiunii din Piața Victoriei, despre femeia jandarm bătută: ”M-a speriat”</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/politic/social-democratul-robert-cazanciuc-propune-modificarea-codului-penal-privind-uciderea-din-culpa.html" rel="nofollow" target="_blank" class="cp-article-title">Social-democratul Robert Cazanciuc propune modificarea Codului penal privind uciderea din culpă</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/stiri/10-locuri-de-vazut/urmareste-in-imax-cel-mai-asteptat-climax-cinematografic.html" rel="nofollow" target="_blank" class="cp-article-image">Domnul şi doamna Grey revin pe marile ecrane &icirc;n filmul &bdquo;Cincizeci de umbre descătuşate&rdquo;</a>
			        
			        <a href="http://debarbati.ro/stiri/10-locuri-de-vazut/urmareste-in-imax-cel-mai-asteptat-climax-cinematografic.html" rel="nofollow" target="_blank" class="cp-article-title">Urmăreşte în IMAX cel mai aşteptat climax cinematografic</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/femei/care-este-vedeta-din-romania-cu-cel-mai-sexy-posterior-foto.html" rel="nofollow" target="_blank" class="cp-article-title">Care este vedeta din Romania cu cel mai sexy posterior? FOTO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/femei/costumul-de-baie-aproape-invizibil-si-scandalos-de-sexy-cum-a-fost-fotografiata-vedeta-cand-s-a-intors-cu-spatele.html" rel="nofollow" target="_blank" class="cp-article-title">Costumul de baie aproape invizibil si scandalos de sexy. Cum a fost fotografiata vedeta cand s-a intors cu spatele</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/pro-cinema-te-premiaza-cu-un-gopro-hero-5-ca-sa-ti-faci-propriile-filme.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2018/06/25/image_galleries/35557/pro-cinema-te-premiaza-cu-un-gopro-hero-5-ca-sa-ti-faci-propriile-filme_1_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/pro-cinema-te-premiaza-cu-un-gopro-hero-5-ca-sa-ti-faci-propriile-filme.html" rel="nofollow" target="_blank" class="cp-article-title">PRO CINEMA te premiază cu un GoPRO Hero 5, ca să-ți faci propriile filme!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/hai-la-film-cu-pro-cinema.html" rel="nofollow" target="_blank" class="cp-article-title">HAI LA FILM CU PRO CINEMA!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/bilete-epuizate-la-proiecc-ia-din-deschiderea-american-independent-film-festival-in-prezenc-a-lui-sebastian.html" rel="nofollow" target="_blank" class="cp-article-title">Bilete epuizate la proiecția din deschiderea American Independent Film Festival în prezența lui Sebastian Stan</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/muzica/mtv-europe-music-awards-2017-cine-sunt-marii-castigatori.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2017/11/13/image_galleries/42735/mtv-europe-music-awards-2017-cine-sunt-marii-castigatori_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/muzica/mtv-europe-music-awards-2017-cine-sunt-marii-castigatori.html" rel="nofollow" target="_blank" class="cp-article-title">MTV Europe Music Awards 2017. Cine sunt marii castigatori</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/muzica/mtv-ema-e-live-duminica-la-mtv-romania.html" rel="nofollow" target="_blank" class="cp-article-title">MTV EMA e LIVE duminică la MTV ROMANIA!</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/promo/p-impodobeste-mama-bradul-si-nu-te-necaji-asta-i-seara-de-fast-food-e-seara-kfc.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Impodobeste, mama, bradul si nu te necaji / Asta-i seara de fast-food, e seara KFC</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2018 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">PRO CINEMA</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>
                <a target="blank" rel="nofollow" href="http://www.proxtv.ro/">PRO X</a>                
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO TV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO 2</a>
                <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO GOLD</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO TV PLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                    <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                    <a target="blank" rel="nofollow" href="http://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.38 at 11:48:13-->
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1510932858"></script>
<script>
    $(document).ready(function(){
        //$.noConflict();
        $('div.main-nav > ul > li.dd > a').on('click',function(e){
            if ( $('div.wrapper').width() < 1000 ) {
                e.preventDefault();
                $(this).parent().toggleClass("over");
            }
        });

        $('div.main-nav > ul > li.dd').on({
            mouseenter: function(){
                if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
                }
            },
            mouseleave: function(){
                if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).removeClass("over");
                }
            }
        });

        $('a.search-box-button').on('click',function(e){
            e.preventDefault();
            $('div.main-nav-touch').fadeOut('fast');
            $('div.search-box').toggleClass('opened');
        });

        $('a.main-nav-button').on('click',function(e){
            e.preventDefault();
            $('div.main-nav-touch').slideToggle('fast');
            $('div.search-box').removeClass('opened');
        });

        $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
            e.preventDefault();
            $(this).parent().toggleClass('selected');
            $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
        });

                    $(window).on('resize',function(){
                if ( $('div.wrapper').width() < 660 ) {
                    $('div.main-nav-touch').fadeOut('fast');
                }
            });
        
    });
</script>


<script type="text/javascript">
    var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1496931712788-8">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-8"); 
                        });
                    }]);    
                </script>
                </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 1.0551218986511 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<!--script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script-->
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>