<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta http-equiv="googlebot" content="index, all" />
<meta name="description" content="Huawei pregateste primul smartphone care va avea 512GB memorie interna." />
<meta name="keywords" content="smartphone huawei,512GB,memorie interna" />
<meta property="og:url" content="http://www.yoda.ro/smartphones/huawei-pregateste-un-smartphone-cu-memorie-uriasa.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Huawei pregateste un smartphone cu memorie uriasa! Va fi primul de acest fel" />
<meta property="og:description" content="Huawei pregateste primul smartphone care va avea 512GB memorie interna." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Huawei pregateste un smartphone cu memorie uriasa! Va fi primul de acest fel - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/smartphones/huawei-pregateste-un-smartphone-cu-memorie-uriasa.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1518596294" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
	var domain = 'http://www.yoda.ro/';
	var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
	var error_message = '';
	var bula = '';
			var demo="N";	
				var section = 'yoda_smartphones';
	        // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->    
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

    <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script type='text/javascript'>var cX = cX || {};    cX.callQueue = cX.callQueue || []; cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.defineSlot("/36564804/yoda/mobile/billboard", [[1000, 250], [970, 250]], "div-gpt-ad-1496931712788-0").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/branding", [[1, 1], [1, 3], [1000, 120], [1000, 250], [970, 250]], "div-gpt-ad-1496931712788-1").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/contextualvideo", [[600, 80], [600, 338]], "div-gpt-ad-1496931712788-3").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/leaderbord", [728, 90], "div-gpt-ad-1496931712788-4").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-5").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle2", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-6").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle3", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-7").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineOutOfPageSlot("/36564804/yoda/mobile/special","div-gpt-ad-1496931712788-8").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"}));googletag.pubads().enableSingleRequest();googletag.enableServices();
                    }); 
                }]);</script><script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/yoda.js">
</script>
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->
    
<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
        

<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


	<div class="above-menu">
            
            
                <div id="div-gpt-ad-1496931712788-4">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-4"); 
                        });
                    }]);    
                </script>
                </div>                        
	</div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
        
	<div class="branding">		
                        
                            <div class="top-branding">
                <div id="div-gpt-ad-1496931712788-1">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-1"); 
                        });
                    }]);    
                </script>
                </div>                </div>		
                    	</div><!-- end branding -->
    
        
<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">
            
                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/smartphones/huawei-pregateste-un-smartphone-cu-memorie-uriasa.html";
var article_id = 40002;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="http://www.yoda.ro/mobile">Mobile</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="http://www.yoda.ro/smartphones">Smartphones</a>
					</li><li>
						<a href="http://www.yoda.ro/smartphones/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Huawei pregateste un smartphone cu memorie uriasa! Va fi primul de acest fel
</h1>

		<div class="details">
			23  2018 09:41 / 52 vizualizari		</div>

		<div class="article-tags">
							<a href="#comentarii" class="comments">1 comentarii</a>
					</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2018/03/23/image_galleries/26017/huawei-pregateste-un-smartphone-cu-memorie-uriasa_1_size1.jpg" alt="Huawei pregateste un smartphone cu memorie uriasa! Va fi primul de acest fel" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/smartphones/huawei-pregateste-un-smartphone-cu-memorie-uriasa.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/smartphones/huawei-pregateste-un-smartphone-cu-memorie-uriasa.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		
	Huawei pregateste primul smartphone care va avea 512GB memorie interna.
	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p>
	Noul smartphone a aparut deja listat pe TENAA, cu numarul de model NEO-AL00, avand alaturi specificatiiled in sectiunea de memorie: 6GB de RAM si 512GB ROM.</p>
<p>
	Deocamdata nu stim daca va fi unul dintre modelele care se vor regasi in seria P20, care va fi prezentata pe 27 martie, sau va fi un telefon complet diferit.</p>
<p>
	Lansarea unui telefon cu o memorie atat de buna este surprinzatoare, mai ales ca Huawei nu detine inca tehnologia necesara pentru a construi un cip cu spatiu de stocare de 512GB.</p>
<p>
	<img alt="" height="334" src="http://a1.a4w.ro/assets/yoda/2018/03/23/image_galleries/26017/huawei-pregateste-un-smartphone-cu-memorie-uriasa.jpg" width="450"></p>
<p>
	Este posibil ca in acest caz producatorul chinez sa foloseasca tehnologia de la Samsung, sau sa-si dezvolte propria tehnologie, caz in care lansarea telefonului va trebui sa mai astepte, scrie GSM Arena.<div id="div-gpt-ad-1496931712788-3">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-3"); 
                        });
                    }]);    
                </script>
                </div></p>
<p>
	In prezent, cea mai buna memorie de la Huawei se regaseste pe Mate 9 Porsche Design si pe Mate 10 Porsche Design (256GB ROM). Prin urmare, este posibil ca telefonul cu 512GB spatiu de stocare sa fie urmatorul Porsche Edition.</p>
        
           <div id="taboola-yoda-alternating"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-yoda',
    container: 'taboola-yoda-alternating',
    placement: 'yoda-alternating',
    target_type: 'mix',
    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery_yoda'
  });
</script>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/smartphones/huawei-pregateste-un-smartphone-cu-memorie-uriasa.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/smartphones/huawei-pregateste-un-smartphone-cu-memorie-uriasa.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

    
    
			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/smartphone-huawei" class="tag1">#smartphone huawei</a></h2><h2><a href="/stiri-despre/512gb" class="tag2">#512GB</a></h2><h2><a href="/stiri-despre/memorie-interna" class="tag3">#memorie interna</a></h2></div>
	        
        
        
	<div class="article-photo-gallery mod">
	<div class="box-title mod"><span class="title">Galerie foto</span></div>

	<ul class="mod">
																<li><a href="http://www.yoda.ro/foto/huawei-pregateste-un-smartphone-cu-memorie-uriasa/63871" title=""><img src="http://a1.a4w.ro/assets/yoda/2018/03/23/image_galleries/26017/t_size1/thumb_huawei-pregateste-un-smartphone-cu-memorie-uriasa.jpg" alt="" /></a></li>
									</ul>

	<a href="http://www.yoda.ro/foto/huawei-pregateste-un-smartphone-cu-memorie-uriasa/63871" class="more-photos"></a>
</div><!-- end article-photo-gallery -->	<div class="article-wide-box mod">
			</div>
		
		
	<div class="article-wide-box mod">
		<div class="box-title mod"><span class="title">Comentarii</span></div>

		<div class="add-comments-container mod">
			<div id="raspuns"></div>
			<div id="error"></div>
		   
			<div class="add-comment-form-container mod" id="form_comment">
				<form action="" method="post">
					<div class="add-comment-form">
					   <input id="nume" onblur="controlSearch('blur','nume')" onclick="controlSearch('focus','nume')" onkeypress="controlSearch('focus','nume')" name="user_name" type="text" value="nume" />
					   <input id="email" onblur="controlSearch('blur','email')" onclick="controlSearch('focus','email')" onkeypress="controlSearch('focus','email')" name="user_email" type="text" value="e-mail" />
					   <textarea id="message" onblur="controlSearch('blur','message')" onclick="controlSearch('focus','message')" onkeypress="controlSearch('focus','message')" name="comment_content">mesajul tau</textarea>
					   <input type="hidden" name="stuff_id"   value="40002" />
					   <input type="hidden" name="stuff_type" value="article" />
					</div>
					
					<input name="" type="button" value="Trimite!" class="submit-button" onclick="submit_formRC(this.form);" />
				</form>
			</div>
		</div>

			</div>
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                           <div id="div-gpt-ad-1496931712788-5">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-5"); 
                        });
                    }]);    
                </script>
                </div>                                                                        
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_3">
								<span>
									<div id=div-gpt-ad-1496931712788-6>
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-6"); 
                        });
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/o-zona-crepusculara-descoperita-in-adancul-oceanelor-aici-traiesc-specii-necunoscute-pana-acum.html" title="O zona crepusculara, descoperita in adancul oceanelor. Aici traiesc specii necunoscute pana acum" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/03/22/image_galleries/26013/o-zona-crepusculara-descoperita-in-adancul-oceanelor-aici-traiesc-specii-necunoscute-pana-acum_1_size12.jpg" alt="O zona crepusculara, descoperita in adancul oceanelor. Aici traiesc specii necunoscute pana acum" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/o-zona-crepusculara-descoperita-in-adancul-oceanelor-aici-traiesc-specii-necunoscute-pana-acum.html" title="O zona crepusculara, descoperita in adancul oceanelor. Aici traiesc specii necunoscute pana acum" class="title">
	O zona crepusculara, descoperita in adancul oceanelor. Aici traiesc specii necunoscute pana acum
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/succesorul-lui-iphone-x-va-fi-mai-ieftin-cat-vor-costa-modelele-pe-care-le-va-lansa-apple-anul-acesta.html" title="Succesorul lui iPhone X va fi mai ieftin! Cat vor costa modelele pe care Apple le pregateste anul acesta" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/03/22/image_galleries/26011/succesorul-lui-iphone-x-va-fi-mai-ieftin-cat-vor-costa-modelele-pe-care-le-va-lansa-apple-anul-acesta_size12.jpg" alt="Succesorul lui iPhone X va fi mai ieftin! Cat vor costa modelele pe care Apple le pregateste anul acesta" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/succesorul-lui-iphone-x-va-fi-mai-ieftin-cat-vor-costa-modelele-pe-care-le-va-lansa-apple-anul-acesta.html" title="Succesorul lui iPhone X va fi mai ieftin! Cat vor costa modelele pe care Apple le pregateste anul acesta" class="title">
	Succesorul lui iPhone X va fi mai ieftin! Cat vor costa modelele pe care Apple le pregateste anul acesta
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/estul-africii-se-va-desprinde-de-restul-continentului-iar-fenomenul-a-inceput-deja.html" title="Estul Africii se va desprinde de restul continentului, iar fenomenul a inceput deja" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/03/21/image_galleries/26009/estul-africii-se-va-desprinde-de-restul-continentului-iar-fenomenul-a-inceput-deja_size12.png" alt="Estul Africii se va desprinde de restul continentului, iar fenomenul a inceput deja" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/estul-africii-se-va-desprinde-de-restul-continentului-iar-fenomenul-a-inceput-deja.html" title="Estul Africii se va desprinde de restul continentului, iar fenomenul a inceput deja" class="title">
	Estul Africii se va desprinde de restul continentului, iar fenomenul a inceput deja
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/misterul-scheletului-cu-aspect-extraterestru-a-fost-elucidat-ce-arata-analiza-adn.html" title="Misterul scheletului cu aspect extraterestru a fost elucidat! Ce arata analiza ADN" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/03/23/image_galleries/26016/misterul-scheletului-cu-aspect-extraterestru-a-fost-elucidat-ce-arata-analiza-adn_size12.jpg" alt="Misterul scheletului cu aspect extraterestru a fost elucidat! Ce arata analiza ADN" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/misterul-scheletului-cu-aspect-extraterestru-a-fost-elucidat-ce-arata-analiza-adn.html" title="Misterul scheletului cu aspect extraterestru a fost elucidat! Ce arata analiza ADN" class="title">
	Misterul scheletului cu aspect extraterestru a fost elucidat! Ce arata analiza ADN
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/unde-se-va-prabusi-sonda-spatiala-scapata-de-sub-control-satelitul-are-la-bord-o-substanta-toxica.html" title="Sonda spatiala care are la bord o substanta toxica s-ar putea prabusi langa Marea Neagra" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/03/21/image_galleries/25974/unde-se-va-prabusi-sonda-spatiala-scapata-de-sub-control-satelitul-are-la-bord-o-substanta-toxica_1_size12.jpg" alt="Sonda spatiala care are la bord o substanta toxica s-ar putea prabusi langa Marea Neagra" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/unde-se-va-prabusi-sonda-spatiala-scapata-de-sub-control-satelitul-are-la-bord-o-substanta-toxica.html" title="Sonda spatiala care are la bord o substanta toxica s-ar putea prabusi langa Marea Neagra" class="title">
	Sonda spatiala care are la bord o substanta toxica s-ar putea prabusi langa Marea Neagra
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                       <div id="div-gpt-ad-1496931712788-7">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-7"); 
                        });
                    }]);    
                </script>
                </div>                                        							<div class="box" id="custom_box_6">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1496931712788-0">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-0"); 
                        });
                    }]);    
                </script>
                </div>
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/vremea/capitala-si-14-judete-sunt-sub-cod-portocaliu-de-ger-si-viscol-in-sud-vantul-va-atinge-70-de-km-h.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Mar2018/61948549.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/vremea/capitala-si-14-judete-sunt-sub-cod-portocaliu-de-ger-si-viscol-in-sud-vantul-va-atinge-70-de-km-h.html" target="_blank" class="articleBoxCrossuri_title">ANM a restrâns codul portocaliu de ninsoare și viscol la Capitală și 10 județe. Vânt de 70 km/h în Sud</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/international/trei-romani-au-murit-in-explozia-de-la-uzina-din-cehia-cum-s-ar-fi-produs-tragedia.html" target="_blank">MAE anunță că 5 români au murit în explozia de la uzina din Cehia. Cum s-ar fi produs tragedia</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/infotrafic-starea-drumurilor-vineri-23-martie.html" target="_blank">Infotrafic. Starea drumurilor, vineri, 23 martie. Circulația pe A2, închisă</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>
            
                                    
                                    
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/lumea-in-contul-tau/intarzieri-de-pana-la-doua-ore-pe-henri-coanda-cursele-istanbul-bucurec-ti-c-i-retur-anulate.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2018/03/23/image_galleries/62798/nicio-cursa-nu-este-anulata-pe-aeroportul-henri-coanda-dar-avioanele-pleaca-cu-intarziere-din-cauza-degivrarii_size2.jpg' />În cursul dimineţii s-au înregistrat întârzieri şi de două sau trei ore, potrivit datelor afişate de site-ul Companiei Naţionale Aeroporturi Bucureşti (CNAB).</a>
			        
			        <a href="http://incont.stirileprotv.ro/lumea-in-contul-tau/intarzieri-de-pana-la-doua-ore-pe-henri-coanda-cursele-istanbul-bucurec-ti-c-i-retur-anulate.html" rel="nofollow" target="_blank" class="cp-article-title">Întârzieri de până la două ore pe Henri Coandă, din cauza degivrării</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/auto/dacia-recheama-peste-1-800-de-mac-ini-duster-ce-problema-tehnica-au.html" rel="nofollow" target="_blank" class="cp-article-title">Dacia recheamă în service peste 1.800 de mașini Duster. Ce problemă tehnică au</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/lumea-in-contul-tau/capitala-si-14-judete-sunt-sub-cod-portocaliu-de-ger-c-i-viscol-in-sud-vantul-va-atinge-70-de-km-h.html" rel="nofollow" target="_blank" class="cp-article-title">Capitala şi 14 judeţe sunt sub cod portocaliu de ger și viscol. În Sud, vântul va atinge 70 de km/h</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
					</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/actualitate/infotrafic-starea-drumurilor-vineri-23-martie.html" rel="nofollow" target="_blank" class="cp-article-image">Din cauza condițiilor nefavorabile, traficul se desfășoară &icirc;n condiții de iarnă pe drumurile din zonele aflate sub incidența codurilor de vreme rea.</a>
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/infotrafic-starea-drumurilor-vineri-23-martie.html" rel="nofollow" target="_blank" class="cp-article-title">Infotrafic. Starea drumurilor, vineri, 23 martie. Circulația pe A2, închisă</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/circulatia-pe-linia-41-oprita-dupa-ce-un-tramvai-s-a-defectat-la-piata-presei-video.html" rel="nofollow" target="_blank" class="cp-article-title">Circulaţia pe linia 41, oprită după ce un tramvai s-a defectat la Piaţa Presei. VIDEO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/zapada-portocalie-in-mai-multe-zone-din-tara-foto.html" rel="nofollow" target="_blank" class="cp-article-title">Zăpadă portocalie în mai multe zone din țară. FOTO și VIDEO</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/stiri/10-locuri-de-vazut/urmareste-in-imax-cel-mai-asteptat-climax-cinematografic.html" rel="nofollow" target="_blank" class="cp-article-image">Domnul şi doamna Grey revin pe marile ecrane &icirc;n filmul &bdquo;Cincizeci de umbre descătuşate&rdquo;</a>
			        
			        <a href="http://debarbati.ro/stiri/10-locuri-de-vazut/urmareste-in-imax-cel-mai-asteptat-climax-cinematografic.html" rel="nofollow" target="_blank" class="cp-article-title">Urmăreşte în IMAX cel mai aşteptat climax cinematografic</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/femei/care-este-vedeta-din-romania-cu-cel-mai-sexy-posterior-foto.html" rel="nofollow" target="_blank" class="cp-article-title">Care este vedeta din Romania cu cel mai sexy posterior? FOTO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/femei/costumul-de-baie-aproape-invizibil-si-scandalos-de-sexy-cum-a-fost-fotografiata-vedeta-cand-s-a-intors-cu-spatele.html" rel="nofollow" target="_blank" class="cp-article-title">Costumul de baie aproape invizibil si scandalos de sexy. Cum a fost fotografiata vedeta cand s-a intors cu spatele</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/filmul-three-billboards-outside-ebbing-missouri-este-marele-cac-tigator-al-premiilor-bafta.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2018/02/21/image_galleries/35553/filmul-three-billboards-outside-ebbing-missouri-este-marele-cac-tigator-al-premiilor-bafta_1_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/filmul-three-billboards-outside-ebbing-missouri-este-marele-cac-tigator-al-premiilor-bafta.html" rel="nofollow" target="_blank" class="cp-article-title">Filmul "Three Billboards Outside Ebbing, Missouri" - marele câștigător al premiilor BAFTA</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/regizorul-sud-coreean-kim-ki-duk-a-recunoscut-ca-a-palmuit-o-actric-a-dar-nu-c-i-a-cerut-scuze.html" rel="nofollow" target="_blank" class="cp-article-title">Regizorul sud-coreean Kim Ki-duk a recunoscut că a pălmuit o actriță, dar nu și-a cerut scuze</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/regizorul-ridley-scott-despre-kevin-spacey-mi-a-luat-20-de-minute-sa-iau-decizia-de-a-l-inlocui.html" rel="nofollow" target="_blank" class="cp-article-title">Regizorul Ridley Scott, despre Kevin Spacey: ”Mi-a luat 20 de minute să iau decizia de a-l înlocui”</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/muzica/mtv-europe-music-awards-2017-cine-sunt-marii-castigatori.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2017/11/13/image_galleries/42735/mtv-europe-music-awards-2017-cine-sunt-marii-castigatori_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/muzica/mtv-europe-music-awards-2017-cine-sunt-marii-castigatori.html" rel="nofollow" target="_blank" class="cp-article-title">MTV Europe Music Awards 2017. Cine sunt marii castigatori</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/muzica/mtv-ema-e-live-duminica-la-mtv-romania.html" rel="nofollow" target="_blank" class="cp-article-title">MTV EMA e LIVE duminică la MTV ROMANIA!</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/promo/p-impodobeste-mama-bradul-si-nu-te-necaji-asta-i-seara-de-fast-food-e-seara-kfc.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Impodobeste, mama, bradul si nu te necaji / Asta-i seara de fast-food, e seara KFC</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2018 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">PRO CINEMA</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <!--<a target="blank" rel="nofollow" href="http://masterchef.protv.ro/">Masterchef</a>-->
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>
                <a target="blank" rel="nofollow" href="http://www.proxtv.ro/">PRO X</a>                
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO TV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO 2</a>
                <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO GOLD</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO TV PLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Despre cookies</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.78 at 10:47:59-->            
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1510932858"></script>
<script>
	$(document).ready(function(){
        //$.noConflict();
		$('div.main-nav > ul > li.dd > a').on('click',function(e){
			if ( $('div.wrapper').width() < 1000 ) {
				e.preventDefault();
				$(this).parent().toggleClass("over");
			}
		});

		$('div.main-nav > ul > li.dd').on({
			mouseenter: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).addClass("over");
				}
			},
			mouseleave: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).removeClass("over");
				}
			}
		});

		$('a.search-box-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').fadeOut('fast');
			$('div.search-box').toggleClass('opened');
		});

		$('a.main-nav-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').slideToggle('fast');
			$('div.search-box').removeClass('opened');
		});

		$('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
			e.preventDefault();
			$(this).parent().toggleClass('selected');
			$(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
		});

					$(window).on('resize',function(){
	        	if ( $('div.wrapper').width() < 660 ) {
					$('div.main-nav-touch').fadeOut('fast');
	        	}
			});
		
	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {            
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {                
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1496931712788-8">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-8"); 
                        });
                    }]);    
                </script>
                </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 0.97736406326294 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<!--script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script-->
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>