<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta http-equiv="googlebot" content="index, all" />
<meta name="description" content="Jurnalistii de la New York Times au obtinut noi informatii despre iPhone 8." />
<meta name="keywords" content="iPhone 8,apple,pret" />
<meta property="og:url" content="http://www.yoda.ro/smartphones/iphone-8-va-costa-sub-1000-de-dolari-care-va-fi-pretul-de-pornire-si-cand-va-fi-lansarea-oficiala.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="iPhone 8 va costa sub 1000 de dolari! Care e pretul de pornire si cand este lansarea oficiala" />
<meta property="og:description" content="Jurnalistii de la New York Times au obtinut noi informatii despre iPhone 8." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>iPhone 8 va costa sub 1000 de dolari! Care e pretul de pornire si cand este lansarea oficiala - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/smartphones/iphone-8-va-costa-sub-1000-de-dolari-care-va-fi-pretul-de-pornire-si-cand-va-fi-lansarea-oficiala.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1498831760" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
	var domain = 'http://www.yoda.ro/';
	var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
	var error_message = '';
	var bula = '';
			var demo="N";	
				var section = 'yoda_smartphones';
	        // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->    
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>

    <!-- BRAT NEW -->
    <script type="text/javascript"> 
        var springq = springq || []; 
        var sati_data = { 
            "s":"yodaro", 
            "cp":"yoda.ro/articles/smartphones", 
            "url": document.location.href 
        };
        springq.push(sati_data); 
    </script>
    <!-- /BRAT NEW -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script type='text/javascript'>var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];  googletag.cmd.push(function() {googletag.defineSlot("/36564804/yoda/mobile/billboard", [[1000, 250], [970, 250]], "div-gpt-ad-1496931712788-0").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/branding", [[1, 1], [1, 3], [1000, 120], [1000, 250], [970, 250]], "div-gpt-ad-1496931712788-1").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/contextualvideo", [[600, 80], [600, 338]], "div-gpt-ad-1496931712788-3").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/leaderbord", [728, 90], "div-gpt-ad-1496931712788-4").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-5").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle2", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-6").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle3", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-7").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineOutOfPageSlot("/36564804/yoda/mobile/special","div-gpt-ad-1496931712788-8").addService(googletag.pubads());googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                    }); </script></head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->
    
<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
        <!-- BRAT VERSION="1.5" -->
    <SCRIPT LANGUAGE="JavaScript"> <!--
            var br_sitecode = "g-protv";
            var br_sitepath = "";
            var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
            document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
            //-->
    </SCRIPT>
    <NOSCRIPT>
            <IMG SRC="http://g-protv.count.brat-online.ro/cgi-bin/cnt/CP/" WIDTH="1" HEIGHT="1">
    </NOSCRIPT>
    <!-- /BRAT -->

    <!-- BRAT VERSION="1.5" -->
    <SCRIPT LANGUAGE="JavaScript">
    <!--
    var br_sitecode = "yoda";
    var br_sitepath = "smartphones";
    var page_tag = 'smartphones';
    var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
    document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
    //-->
    </SCRIPT>
    <NOSCRIPT>
            <IMG SRC="http://yoda.count.brat-online.ro/cgi-bin/cnt/CP/smartphones" WIDTH="1" HEIGHT="1">
    </NOSCRIPT>
    <script src="http://yoda.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->

<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


	<div class="above-menu">
            
            <div id="div-gpt-ad-1496931712788-4">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-4"); 
                        });
                </script>
                </div>        	</div><!-- end above-menu -->

<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
    	<div class="branding">		

		<div class="top-branding">
                        
            <div id="div-gpt-ad-1496931712788-1">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-1"); 
                        });
                </script>
                </div>        	       
		</div>		
	</div><!-- end branding -->
    
        
<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">
            
                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/smartphones/iphone-8-va-costa-sub-1000-de-dolari-care-va-fi-pretul-de-pornire-si-cand-va-fi-lansarea-oficiala.html";
var article_id = 39331;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="http://www.yoda.ro/mobile">Mobile</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="http://www.yoda.ro/smartphones">Smartphones</a>
					</li><li>
						<a href="http://www.yoda.ro/smartphones/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	iPhone 8 va costa sub 1000 de dolari! Care e pretul de pornire si cand este lansarea oficiala
</h1>

		<div class="details">
			25 august 2017 09:26 / 202 vizualizari		</div>

		<div class="article-tags">
							<a href="#comentarii" class="comments">0 comentarii</a>
					</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2017/08/25/image_galleries/25344/iphone-8-va-costa-sub-1000-de-dolari-care-va-fi-pretul-de-pornire-si-cand-va-fi-lansarea-oficiala_1_size1.jpg" alt="iPhone 8 va costa sub 1000 de dolari! Care e pretul de pornire si cand este lansarea oficiala" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/smartphones/iphone-8-va-costa-sub-1000-de-dolari-care-va-fi-pretul-de-pornire-si-cand-va-fi-lansarea-oficiala.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/smartphones/iphone-8-va-costa-sub-1000-de-dolari-care-va-fi-pretul-de-pornire-si-cand-va-fi-lansarea-oficiala.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Jurnalistii de la New York Times au obtinut noi informatii despre iPhone 8.	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p>
	Conform unor surse anonime, Apple va mentine sub 1000 de dolari pretul pentru un iPhone, la data lansarii.</p>
<p>
	Astfel, preturile vor porni de la 999 dolari. Potrivit acestor informatii, noul iPhone va avea ecran OLED cu margini foarte subtiri, sistem de recunoastere faciala si incarcare wireless, scrie New York Times.</p>
<p>
	Desigur, cei 999 dolari sunt pretul de pornire, pentru modelul de baza, care va avea numai 64 GB memorie interna, scriu cei de la 9to5Mac.</p>
<p>
	Astfel, versiunile cu 256 GB sau 512 GB vor costa mai mult. De obicei, pentru fiecare upgrade utilizatorii trebuie sa achite in plus cate 100 de dolari.</p><div id="div-gpt-ad-1496931712788-3">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-3"); 
                        });
                </script>
                </div>
<p>
	Toate cele trei variante vor avea memorie RAM de 3GB si chipset Apple A11.</p>
<p>
	<img alt="" height="845" src="http://a1.a4w.ro/assets/yoda/2017/08/25/image_galleries/25344/iphone-8-va-costa-sub-1000-de-dolari-care-va-fi-pretul-de-pornire-si-cand-va-fi-lansarea-oficiala.jpg" width="634"></p>
<p>
	Cipurile de memorie interna vor fi produse de Sandisk si Toshiba (pentru versiunile de 64 GB si 256 GB) si de Samsung si Hynix (pentru versiune de 512 GB).</p>
<p>
	Conform noilor informatii, iPhone 8 va fi lansat pe 12 septembrie, in cadrul unui eveniment oficial, iar vanzarile vor incepe pe 22 septembrie.</p>
<p>
	In cadrul evenimentului de pe 12 septembre, Apple va prezenta de asemenea iPhone 7s si 7s Plus, un nou smartwatch si un nou Apple TV 4K.</p>
<p>
	Evenimentul va avea loc la noul sediu Apple, Steve Job Theater, numit si Spaceship Headquarters, datorita formei sale futuriste.</p>
<p>
	Pana atunci, continua sa apara fotografii neoficiale cu parti componente ale noului telefon, publicate de analistul Benjamin Geskin.</p>
<p>
	Unele dintre acestea arata ecranul OLED, de 5,8 inch, cu margini foarte subtiri.</p>
        
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/smartphones/iphone-8-va-costa-sub-1000-de-dolari-care-va-fi-pretul-de-pornire-si-cand-va-fi-lansarea-oficiala.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/smartphones/iphone-8-va-costa-sub-1000-de-dolari-care-va-fi-pretul-de-pornire-si-cand-va-fi-lansarea-oficiala.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

    
    
			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/iphone-8" class="tag1">#iPhone 8</a></h2><h2><a href="/stiri-despre/apple" class="tag2">#apple</a></h2><h2><a href="/stiri-despre/pret" class="tag3">#pret</a></h2></div>
	        
        
        
	<div class="article-photo-gallery mod">
	<div class="box-title mod"><span class="title">Galerie foto</span></div>

	<ul class="mod">
																<li><a href="http://www.yoda.ro/foto/iphone-8-va-costa-sub-1000-de-dolari-care-va-fi-pretul-de-pornire-si-cand-va-fi-lansarea-oficiala/62800" title=""><img src="http://a1.a4w.ro/assets/yoda/2017/08/25/image_galleries/25344/t_size1/thumb_iphone-8-va-costa-sub-1000-de-dolari-care-va-fi-pretul-de-pornire-si-cand-va-fi-lansarea-oficiala.jpg" alt="" /></a></li>
									</ul>

	<a href="http://www.yoda.ro/foto/iphone-8-va-costa-sub-1000-de-dolari-care-va-fi-pretul-de-pornire-si-cand-va-fi-lansarea-oficiala/62800" class="more-photos"></a>
</div><!-- end article-photo-gallery -->	<div class="article-wide-box mod">
			</div>
		
		
	<div class="article-wide-box mod">
		<div class="box-title mod"><span class="title">Comentarii</span></div>

		<div class="add-comments-container mod">
			<div id="raspuns"></div>
			<div id="error"></div>
		   
			<div class="add-comment-form-container mod" id="form_comment">
				<form action="" method="post">
					<div class="add-comment-form">
					   <input id="nume" onblur="controlSearch('blur','nume')" onclick="controlSearch('focus','nume')" onkeypress="controlSearch('focus','nume')" name="user_name" type="text" value="nume" />
					   <input id="email" onblur="controlSearch('blur','email')" onclick="controlSearch('focus','email')" onkeypress="controlSearch('focus','email')" name="user_email" type="text" value="e-mail" />
					   <textarea id="message" onblur="controlSearch('blur','message')" onclick="controlSearch('focus','message')" onkeypress="controlSearch('focus','message')" name="comment_content">mesajul tau</textarea>
					   <input type="hidden" name="stuff_id"   value="39331" />
					   <input type="hidden" name="stuff_type" value="article" />
					</div>
					
					<input name="" type="button" value="Trimite!" class="submit-button" onclick="submit_formRC(this.form);" />
				</form>
			</div>
		</div>

			</div>
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                           <div id="div-gpt-ad-1496931712788-5">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-5"); 
                        });
                </script>
                </div>                                                                        
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_3">
								<span>
									<div id=div-gpt-ad-1496931712788-6>
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-6"); 
                        });
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/smartphones/lansare-samsung-galaxy-note-8-in-romania-inovatiile-prin-care-impresioneaza-noul-phablet.html" title="Lansare Samsung Galaxy Note 8 in Romania. Inovatiile prin care impresioneaza noul phablet" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/08/24/image_galleries/25338/lansare-samsung-galaxy-note-8-in-romania-inovatiile-prin-care-impresioneaza-noul-phablet_2_size12.jpg" alt="Lansare Samsung Galaxy Note 8 in Romania. Inovatiile prin care impresioneaza noul phablet" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/lansare-samsung-galaxy-note-8-in-romania-inovatiile-prin-care-impresioneaza-noul-phablet.html" title="Lansare Samsung Galaxy Note 8 in Romania. Inovatiile prin care impresioneaza noul phablet" class="title">
	Lansare Samsung Galaxy Note 8 in Romania. Inovatiile prin care impresioneaza noul phablet
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/imagini-uluitoare-surprinse-de-nasa-in-timpul-eclipsei-totale-ce-se-vede-in-fata-soarelui.html" title="Imagini uluitoare surprinse de NASA in timpul eclipsei totale! Ce se vede in fata Soarelui" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/08/22/image_galleries/25327/imagini-uluitoare-surprinse-de-nasa-in-timpul-eclipsei-totale-ce-se-vede-in-fata-soarelui_1_size12.jpg" alt="Imagini uluitoare surprinse de NASA in timpul eclipsei totale! Ce se vede in fata Soarelui" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/imagini-uluitoare-surprinse-de-nasa-in-timpul-eclipsei-totale-ce-se-vede-in-fata-soarelui.html" title="Imagini uluitoare surprinse de NASA in timpul eclipsei totale! Ce se vede in fata Soarelui" class="title">
	Imagini uluitoare surprinse de NASA in timpul eclipsei totale! Ce se vede in fata Soarelui
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/nebunia-se-repeta-telefonul-care-s-a-vandut-in-mai-putin-de-60-secunde.html" title="Nebunia se repeta! Telefonul care s-a vandut in mai putin de 60 secunde" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/08/24/image_galleries/25340/nebunia-se-repeta-telefonul-care-s-a-vandut-in-mai-putin-de-60-secunde_size12.jpg" alt="Nebunia se repeta! Telefonul care s-a vandut in mai putin de 60 secunde" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/nebunia-se-repeta-telefonul-care-s-a-vandut-in-mai-putin-de-60-secunde.html" title="Nebunia se repeta! Telefonul care s-a vandut in mai putin de 60 secunde" class="title">
	Nebunia se repeta! Telefonul care s-a vandut in mai putin de 60 secunde
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/lamborghini-lanseaza-un-nou-smartphone-de-lux-cat-costa-un-telefon-de-marca.html" title="Lamborghini lanseaza un nou smartphone de lux! Cat costa telefonul exclusivist, facut din aliaj lichid" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/08/23/image_galleries/25335/lamborghini-lanseaza-un-nou-smartphone-de-lux-cat-costa-un-telefon-exclusivist-facut-din-aliaj-lichid_size12.jpg" alt="Lamborghini lanseaza un nou smartphone de lux! Cat costa telefonul exclusivist, facut din aliaj lichid" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/lamborghini-lanseaza-un-nou-smartphone-de-lux-cat-costa-un-telefon-de-marca.html" title="Lamborghini lanseaza un nou smartphone de lux! Cat costa telefonul exclusivist, facut din aliaj lichid" class="title">
	Lamborghini lanseaza un nou smartphone de lux! Cat costa telefonul exclusivist, facut din aliaj lichid
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/apple-nu-renunta-la-senzorul-touch-id-noi-imagini-cu-iphone-8-arata-unde-va-fi-amplasat.html" title="Apple nu renunta la senzorul Touch ID! Noi imagini cu iPhone 8 arata unde va fi amplasat" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/08/23/image_galleries/25333/apple-nu-renunta-la-senzorul-touch-id-noi-imagini-cu-iphone-8-arata-unde-va-fi-amplasat_1_size12.jpg" alt="Apple nu renunta la senzorul Touch ID! Noi imagini cu iPhone 8 arata unde va fi amplasat" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/apple-nu-renunta-la-senzorul-touch-id-noi-imagini-cu-iphone-8-arata-unde-va-fi-amplasat.html" title="Apple nu renunta la senzorul Touch ID! Noi imagini cu iPhone 8 arata unde va fi amplasat" class="title">
	Apple nu renunta la senzorul Touch ID! Noi imagini cu iPhone 8 arata unde va fi amplasat
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                       <div id="div-gpt-ad-1496931712788-7">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-7"); 
                        });
                </script>
                </div>                                        							<div class="box" id="custom_box_6">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
<div id="div-gpt-ad-1496931712788-0">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-0"); 
                        });
                </script>
                </div>
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/comisia-europene-cere-autoritatilor-romane-explicatii-privind-modificarea-legilor-justitiei.html" target="_blank" class="articleBoxCrossuri_image"><img src="http://image.stirileprotv.ro/media/images/100x75/Aug2017/61905707.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/comisia-europene-cere-autoritatilor-romane-explicatii-privind-modificarea-legilor-justitiei.html" target="_blank" class="articleBoxCrossuri_title">Comisia Europeană cere autorităţilor române explicaţii privind modificarea legilor Justiţiei</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/international/coreea-de-nord-ic-i-deschide-porc-ile-turic-tilor-ruc-i-vec-i-fi-mai-siguranc-a-decat-in-londra.html" target="_blank">Coreea de Nord își deschide porțile turiștilor ruși. ”Veți fi mai siguranță decât în Londra”</a></li>
                     
                                 
                                      
                                <li><a href="http://incont.stirileprotv.ro/international/autoritatile-germane-lucreaza-la-reglementari-referitoare-la-circulatia-automobilelor-autonome-pe-drumurile.html" target="_blank">Reguli dure în Germania, pe drumurile publice. Noua generație de mașini provoacă îngrijorare</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #0070d4; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv.png) no-repeat center center #0070d4;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>
            
                                    
                                    
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/imobiliare/clujul-este-in-plin-boom-imobiliar-cererea-uriasa-de-locuinc-e-a-majorat-prec-urile-peste-cele-din-bucurec.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2017/04/10/image_galleries/59708/dezvoltatorii-imobiliari-au-12-000-de-locuinte-in-constructie-in-bucuresti-cu-cate-salarii-medii-se-pot_size2.jpg' />Clujul este în boom imobiliar. Numai în ultimii doi ani, satele de lângă oraş au înflorit. Pe terenurile cu grâu şi porumb s-au ridicat numeroase blocuri şi case.</a>
			        
			        <a href="http://incont.stirileprotv.ro/imobiliare/clujul-este-in-plin-boom-imobiliar-cererea-uriasa-de-locuinc-e-a-majorat-prec-urile-peste-cele-din-bucurec.html" rel="nofollow" target="_blank" class="cp-article-title">Clujul este în plin boom imobiliar. Cererea uriasă de locuințe a majorat prețurile peste cele din București</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/social/o-treime-din-familiile-din-romania-au-datorii-la-intrec-inere-dec-i-veniturile-au-crescut-im-acest-an.html" rel="nofollow" target="_blank" class="cp-article-title">O treime din familiile din România au datorii la întreținere, deși veniturile au crescut în acest an</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/politica/comisia-europeana-cere-autoritatilor-romane-explicatii-privind-modificarea-legilor-justitiei.html" rel="nofollow" target="_blank" class="cp-article-title">Comisia Europeană cere autorităţilor române explicaţii privind modificarea legilor Justiţiei</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://www.sport.ro/liga-1/alibec-idol-in-ziarul-lui-ronaldo-transferul-care.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/sport/2017/08/25/image_galleries/645419/asta-ar-fi-lovitura-verii-pentru-becali-alibec-prezentat-ca-o-super-vedeta-in-ziarul-lui-ronaldo-anunt_1_1_size4.jpg' width='180'  />Denis Alibec ar putea prinde in urmatoarele zile transferul carierei!</a>
			        
			        <a href="http://www.sport.ro/liga-1/alibec-idol-in-ziarul-lui-ronaldo-transferul-care.html" rel="nofollow" target="_blank" class="cp-article-title">Asta ar fi lovitura verii pentru Becali! Alibec, prezentat ca o SUPER VEDETA in ziarul lui Ronaldo! Anunt urias legat de transfer</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/liga-1/lovitura-incredibila-primita-de-sumudica-de-la-rapid-ce-raspuns-i-au-dat.html" rel="nofollow" target="_blank" class="cp-article-title">Lovitura incredibila primita de Sumudica de la Rapid! Ce raspuns i-au dat</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/liga-1/drama-lui-radu-petrescu-a-fost-operat-pe-creier-si-e-out-pana-la-sfarsitul-anului-caz-socant-in-liga-1.html" rel="nofollow" target="_blank" class="cp-article-title">Drama lui Radu Petrescu. A fost operat pe creier si e out pana la sfarsitul anului. Caz socant in liga 1</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://stirileprotv.ro/stiri/international/doi-spioni-nord-coreeni-princ-i-furand-planurile-unei-rachete-in-ucraina.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/Aug2017/61905746.jpg" alt="spioni" title="spioni"  border="0" class="img" /> <p>Analiştii care bănuiau că Phenianul a folosit tehnologie ucraineană pentru a-şi construi rachetele intercontinentale primesc o dovadă &icirc;n acest sens.</p></a>
			        
			        <a href="http://stirileprotv.ro/stiri/international/doi-spioni-nord-coreeni-princ-i-furand-planurile-unei-rachete-in-ucraina.html" rel="nofollow" target="_blank" class="cp-article-title">Doi spioni nord-coreeni, prinși furând planurile unei rachete în Ucraina</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/show-buzz/horoscop/horoscop-25-august-2017-lucrurile-pe-care-ni-le-am-dorit-foarte-mult-vin-spre-noi.html" rel="nofollow" target="_blank" class="cp-article-title">Horoscop 25 august 2017. Lucrurile pe care ni le-am dorit foarte mult vin spre noi</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/international/aproape-1000-de-cupluri-cecene-impacate-forc-at-de-prec-edinte-dupa-ce-au-divorc-at.html" rel="nofollow" target="_blank" class="cp-article-title">Aproape 1000 de cupluri cecene, împăcate forțat de președinte, după ce au divorțat</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/food-travel/travel-tips/insula-de-inchiriat-la-pretul-unei-camere-de-hotel-din-mamaia-cat-costa-viata-in-paradis.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/Jul2017/61900511.jpg" alt="Insula de inchiriat la pretul unei camere de hotel din Mamaia. Cat costa viata in paradis" title="Insula de inchiriat la pretul unei camere de hotel din Mamaia. Cat costa viata in paradis"  border="0" class="img" /> <p>Mersul la plaja este probabil cea mai ravnita activitate pe timpul verii. Insa impartirea ei cu alte cateva zeci de mii de turisti poate rapi din placere. Asa ca...de ce sa nu iti iei o insula?</p></a>
			        
			        <a href="http://debarbati.ro/food-travel/travel-tips/insula-de-inchiriat-la-pretul-unei-camere-de-hotel-din-mamaia-cat-costa-viata-in-paradis.html" rel="nofollow" target="_blank" class="cp-article-title">Insula de inchiriat la pretul unei camere de hotel din Mamaia. Cat costa viata in paradis</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/divertisment/news/cea-mai-nebuna-mana-de-poker-pe-care-ai-vazut-o-vreodata-a-pariat-milioane-de-dolari-si-avea-doar-7-sanse-de-castig-ce-s-a-intamplat.html" rel="nofollow" target="_blank" class="cp-article-title">Cea mai nebuna mana de poker pe care ai vazut-o vreodata! A pariat milioane de dolari si avea doar 7% sanse de castig! Ce s-a intamplat</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/divertisment/news/pink-martini-la-bucuresti-anim-est-2015-closing-parties-in-majoritatea-cluburilor-ce-facem-weekendul-acesta.html" rel="nofollow" target="_blank" class="cp-article-title">Pink Martini la Bucuresti, Anim'est 2015 + Closing Parties in majoritatea cluburilor: Ce facem weekendul acesta:</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/s-a-intors-khaleesi-regina-dragonilor-cel-de-al-saptelea-sezon-din-game-of-thrones-poate-fi-vizionat-si.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2017/07/17/image_galleries/35538/s-a-intors-khaleesi-regina-dragonilor-cel-de-al-saptelea-sezon-din-game-of-thrones-poate-fi-vizionat-si_2_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/s-a-intors-khaleesi-regina-dragonilor-cel-de-al-saptelea-sezon-din-game-of-thrones-poate-fi-vizionat-si.html" rel="nofollow" target="_blank" class="cp-article-title">S-a intors Khaleesi, Regina Dragonilor! Cel de-al saptelea sezon din "Game of Thrones" poate fi vizionat si pe telefonul mobil</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/7-lucruri-pe-care-trebuie-sa-le-stii-despre-piratii-din-caraibe-razbunarea-lui-salazar-noul-film-disney.html" rel="nofollow" target="_blank" class="cp-article-title">7 lucruri pe care trebuie sa le stii despre "Piratii din Caraibe: Razbunarea lui Salazar". Noul film Disney, in cinematografele din Romania</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/cannes-2017-quentin-tarantino-despre-cel-mai-iubit-festival-de-film-european-pentru-cei-care-iubesc-filmul.html" rel="nofollow" target="_blank" class="cp-article-title">CANNES 2017. Quentin Tarantino, despre cel mai renumit festival de film european: "Pentru cei care iubesc filmul, acest loc e Raiul pe pamant."</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/gossip/imposibil-de-ignorat-blonda-cu-silueta-de-brazilianca-pe-care-toti-barbatii-au-urmarit-o-la-plaja.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2017/06/27/image_galleries/42731/imposibil-de-ignorat-blonda-cu-silueta-de-brazilianca-pe-care-toti-barbatii-au-urmarit-o-la-plaja_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/gossip/imposibil-de-ignorat-blonda-cu-silueta-de-brazilianca-pe-care-toti-barbatii-au-urmarit-o-la-plaja.html" rel="nofollow" target="_blank" class="cp-article-title">Imposibil de ignorat. Blonda cu silueta de brazilianca pe care toti barbatii au urmarit-o la plaja</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/gossip/fosta-actrita-din-baywatch-de-nerecunoscut-dupa-ce-si-a-facut-mai-multe-operatii-estetice.html" rel="nofollow" target="_blank" class="cp-article-title">Fosta actrita din Baywatch, de nerecunoscut dupa ce si-a facut mai multe operatii estetice</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/gossip/costumul-de-baie-ca-nu-avantajeaza-pe-nimeni-cum-a-fost-surprinsa-la-plaja-o-celebra-jucatoare-de-tenis.html" rel="nofollow" target="_blank" class="cp-article-title">Multi spun ca e cea mai sexy jucatoare de tenis, dar verisoara este si mai atragatoare.  Imaginile cu care verisoara lui Eugenie Bouchard face senzatie pe net</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2017 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">Procinema</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">ProTV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <a target="blank" rel="nofollow" href="http://masterchef.protv.ro/">Masterchef</a>
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile ProTV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>                 
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="http://procv.protv.ro/">Job-uri disponibile ProTV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.acasatv.ro/">Acasa TV</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">ProTVPLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Despre cookies</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.78 at 10:11:29-->            
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->

<!-- BRAT NEW -->
<script type="text/javascript"> 
(function() { 
        var scr = document.createElement('script'); 
        scr.type = 'text/javascript'; scr.async = true; 
        scr.src = 'http://assets.yoda.ro/assets/sati/spring.js'; 
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s); 
})(); 
</script> 
<!-- /BRAT NEW --><script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1498733126"></script>
<script>
	$(document).ready(function(){
        //$.noConflict();
		$('div.main-nav > ul > li.dd > a').on('click',function(e){
			if ( $('div.wrapper').width() < 1000 ) {
				e.preventDefault();
				$(this).parent().toggleClass("over");
			}
		});

		$('div.main-nav > ul > li.dd').on({
			mouseenter: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).addClass("over");
				}
			},
			mouseleave: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).removeClass("over");
				}
			}
		});

		$('a.search-box-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').fadeOut('fast');
			$('div.search-box').toggleClass('opened');
		});

		$('a.main-nav-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').slideToggle('fast');
			$('div.search-box').removeClass('opened');
		});

		$('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
			e.preventDefault();
			$(this).parent().toggleClass('selected');
			$(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
		});

					$(window).on('resize',function(){
	        	if ( $('div.wrapper').width() < 660 ) {
					$('div.main-nav-touch').fadeOut('fast');
	        	}
			});
		
	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {            
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {                
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1496931712788-8">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-8"); 
                        });
                </script>
                </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 0.34937691688538 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<!--script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script-->
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>