<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Gigantul american începe să șteargă toate urmele proiectelor sale din zona de mobile." />
<meta name="keywords" content="Windows Phone,microsoft,Windows 10" />
<meta property="og:url" content="http://www.yoda.ro/smartphones/microsoft-tocmai-a-ucis-ultimul-model-cu-smartphone-cu-windows-10-le-cere-utilizatorilor-sa-treaca-la.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Microsoft tocmai a îngropat ultimul model cu smartphone cu Windows 10. Ce pot face utilizatorii care au acest sistem" />
<meta property="og:description" content="Gigantul american începe să șteargă toate urmele proiectelor sale din zona de mobile." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Microsoft tocmai a îngropat ultimul model cu smartphone cu Windows 10. Ce pot face utilizatorii care au acest sistem - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/smartphones/microsoft-tocmai-a-ucis-ultimul-model-cu-smartphone-cu-windows-10-le-cere-utilizatorilor-sa-treaca-la.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1541067129" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
    var domain = 'http://www.yoda.ro/';
    var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
    var error_message = '';
    var bula = '';
            var demo="N";
                var section = 'yoda_smartphones';
            // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
    <!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
var sati_site_id =  '1136227972865927392';
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

            <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
        <script type='text/javascript'>var cX = cX || {};    cX.callQueue = cX.callQueue || []; cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.defineSlot("/36564804/yoda/mobile/billboard", [[1000, 250], [970, 250]], "div-gpt-ad-1496931712788-0").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/branding", [[1, 1], [1, 3], [1000, 120], [1000, 250], [970, 250]], "div-gpt-ad-1496931712788-1").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/contextualvideo", [[600, 80], [600, 338]], "div-gpt-ad-1496931712788-3").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/leaderbord", [728, 90], "div-gpt-ad-1496931712788-4").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-5").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle2", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-6").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle3", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-7").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineOutOfPageSlot("/36564804/yoda/mobile/special","div-gpt-ad-1496931712788-8").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"}));googletag.pubads().enableSingleRequest();googletag.enableServices();
                    });
                }]);</script><script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/yoda.js">
</script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="http://www.yoda.ro/smartphones/microsoft-tocmai-a-ucis-ultimul-model-cu-smartphone-cu-windows-10-le-cere-utilizatorilor-sa-treaca-la.html" />
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
    
<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


    <div class="above-menu">
                                    <div id="div-gpt-ad-1496931712788-4">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-4"); });
                }]);
            </script>
        </div>                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                
                <li class="sep"></li>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                    <div id="div-gpt-ad-1496931712788-1">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-1"); });
                }]);
            </script>
        </div>                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">

                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/smartphones/microsoft-tocmai-a-ucis-ultimul-model-cu-smartphone-cu-windows-10-le-cere-utilizatorilor-sa-treaca-la.html";
var article_id = 41043;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="http://www.yoda.ro/mobile">Mobile</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="http://www.yoda.ro/smartphones">Smartphones</a>
					</li><li>
						<a href="http://www.yoda.ro/smartphones/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Microsoft tocmai a îngropat ultimul model cu smartphone cu Windows 10. Ce pot face utilizatorii care au acest sistem
</h1>

		<div class="details">
			21  2019 14:49 / 13 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2019/01/21/image_galleries/27093/microsoft-tocmai-a-ucis-ultimul-model-cu-smartphone-cu-windows-10-le-cere-utilizatorilor-sa-treaca-la_size1.jpg" alt="Microsoft tocmai a îngropat ultimul model cu smartphone cu Windows 10. Ce pot face utilizatorii care au acest sistem" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/smartphones/microsoft-tocmai-a-ucis-ultimul-model-cu-smartphone-cu-windows-10-le-cere-utilizatorilor-sa-treaca-la.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/smartphones/microsoft-tocmai-a-ucis-ultimul-model-cu-smartphone-cu-windows-10-le-cere-utilizatorilor-sa-treaca-la.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Gigantul american începe să șteargă toate urmele proiectelor sale din zona de mobile.	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p>
	Microsoft a anun&#539;at c&#259; nu va mai livra update-uri de securitate pentru modelele mobile care folosesc Windows 10 Mobile &icirc;ncep&acirc;nd cu data de 10 decembrie 2019.</p><p>
	Potrivit unui comunicat oficial emis de compania american&#259;, Microsoft le sugereaz&#259; utilizatorilor s&#259;i s&#259; treac&#259; la alte sisteme de operare, precum Android sau iOS.</p><p>
	F&#259;r&#259; update-urile regulate de securitate, utilizatorii vor avea mari probleme &icirc;n p&#259;strarea datelor personale sigure pe dispozitivele lor mobile. </p><p>
	Printre cele mai noi modele de smartphone la care utilizatorii de Windows 10 Mobile ar putea trece se num&#259;r&#259; iPhone 7, 8, XR sau XS, dar &#537;i OnePlus 6T, Samsung Galaxy S9 &#537;i Google Pixel 3.<div id="div-gpt-ad-1496931712788-3">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-3"); });
                }]);
            </script>
        </div></p>
<hr><p>
	<strong>Afl&#259; care sunt riscurile depeden&#539;ei de telefonul mobil, &icirc;n acest reportaj, pe ProTv Plus:</strong></p>
<p>
	<iframe allow="autoplay" allowfullscreen="" frameborder="0" height="337.5" src="https://player.protv-vidnt.com/?account=protv&amp;height=100%25&amp;width=100%25&amp;style_schema=protv&amp;showEmbedded=&amp;qualityChange=&amp;fullScreen=&amp;lang=ro&amp;poster=https%3A%2F%2Favod.static.protv.ro%2Fcust%2Fprotv%2Fwww%2F5740401.poster.original.jpg&amp;origin_domain=protvplus.ro&amp;medias%5B%5D=5bbdfd8df162063ae5d505b7&amp;ad_tag=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D640x480%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvmap%26unviewed_position_start%3D1%26iu%3D%2F36564804%2Fprotvplus%2Fstirileprotv%2Fmidroll%26cmsid%3D2480119%26vid%3D5bbdfd8df162063ae5d505b7" width="600"></iframe></p>
        
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/smartphones/microsoft-tocmai-a-ucis-ultimul-model-cu-smartphone-cu-windows-10-le-cere-utilizatorilor-sa-treaca-la.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/smartphones/microsoft-tocmai-a-ucis-ultimul-model-cu-smartphone-cu-windows-10-le-cere-utilizatorilor-sa-treaca-la.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

    
    
			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/windows-phone" class="tag1">#Windows Phone</a></h2><h2><a href="/stiri-despre/microsoft" class="tag2">#microsoft</a></h2><h2><a href="/stiri-despre/windows-10" class="tag3">#Windows 10</a></h2></div>
	        
        
        
		<div class="article-wide-box mod">
			</div>
		
		
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                           <div id="div-gpt-ad-1496931712788-5">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-5"); });
                }]);
            </script>
        </div>                                                                        
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id=div-gpt-ad-1496931712788-6>
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-6"); 
                        });
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/ce-s-a-intamplat-cu-prima-planta-care-a-incoltit-pe-luna.html" title="Ce s-a întâmplat cu prima plantă care a încolțit pe Lună" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/01/18/image_galleries/27083/ce-s-a-intamplat-cu-prima-planta-care-a-incoltit-pe-luna_size12.jpg" alt="Ce s-a întâmplat cu prima plantă care a încolțit pe Lună" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/ce-s-a-intamplat-cu-prima-planta-care-a-incoltit-pe-luna.html" title="Ce s-a întâmplat cu prima plantă care a încolțit pe Lună" class="title">
	Ce s-a întâmplat cu prima plantă care a încolțit pe Lună
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/facebook-nu-mai-este-cea-mai-populara-aplicatie-de-mobil-cine-este-pe-primul-loc.html" title="Facebook nu mai este cea mai populară aplicație de mobil! Care este pe primul loc" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/01/18/image_galleries/27085/facebook-nu-mai-este-cea-mai-populara-aplicatie-de-mobil-cine-este-pe-primul-loc-1_size12.jpg" alt="Facebook nu mai este cea mai populară aplicație de mobil! Care este pe primul loc" />
		                </a>
	                
	                <a href="http://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/facebook-nu-mai-este-cea-mai-populara-aplicatie-de-mobil-cine-este-pe-primul-loc.html" title="Facebook nu mai este cea mai populară aplicație de mobil! Care este pe primul loc" class="title">
	Facebook nu mai este cea mai populară aplicație de mobil! Care este pe primul loc
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/google-maps-se-pregateste-sa-introduca-una-dintre-cele-mai-importante-functii-pe-care-le-gasesti-pe-waze.html" title="Google Maps se pregătește să introducă una dintre cele mai importante funcții de pe Waze" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/01/18/image_galleries/27089/google-maps-se-pregateste-sa-introduca-una-dintre-cele-mai-importante-functii-pe-care-le-gasesti-pe-waze_size12.jpg" alt="Google Maps se pregătește să introducă una dintre cele mai importante funcții de pe Waze" />
		                </a>
	                
	                <a href="http://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/google-maps-se-pregateste-sa-introduca-una-dintre-cele-mai-importante-functii-pe-care-le-gasesti-pe-waze.html" title="Google Maps se pregătește să introducă una dintre cele mai importante funcții de pe Waze" class="title">
	Google Maps se pregătește să introducă una dintre cele mai importante funcții de pe Waze
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/un-tren-ultrarapid-hyperloop-va-circula-de-anul-viitor-in-emiratele-arabe-unite.html" title="Un tren ultrarapid Hyperloop va circula de anul viitor în Emiratele Arabe Unite" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/01/18/image_galleries/27081/un-tren-ultrarapid-hyperloop-va-circula-de-anul-viitor-in-emiratele-arabe-unite_size12.jpg" alt="Un tren ultrarapid Hyperloop va circula de anul viitor în Emiratele Arabe Unite" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/un-tren-ultrarapid-hyperloop-va-circula-de-anul-viitor-in-emiratele-arabe-unite.html" title="Un tren ultrarapid Hyperloop va circula de anul viitor în Emiratele Arabe Unite" class="title">
	Un tren ultrarapid Hyperloop va circula de anul viitor în Emiratele Arabe Unite&nbsp;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/peste-700-milioane-de-adrese-de-e-mail-si-parole-s-a-scurs-in-mediul-online-cum-afli-daca-ai-fost-afectat.html" title="Peste 700 milioane de adrese de e-mail și parole s-au scurs în mediul online. Cum afli dacă ai fost afectat" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/01/18/image_galleries/27082/peste-700-milioane-de-adrese-de-e-mail-si-parole-s-a-scurs-in-mediul-online-cum-afli-daca-ai-fost-afectat_size12.png" alt="Peste 700 milioane de adrese de e-mail și parole s-au scurs în mediul online. Cum afli dacă ai fost afectat" />
		                </a>
	                
	                <a href="http://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/peste-700-milioane-de-adrese-de-e-mail-si-parole-s-a-scurs-in-mediul-online-cum-afli-daca-ai-fost-afectat.html" title="Peste 700 milioane de adrese de e-mail și parole s-au scurs în mediul online. Cum afli dacă ai fost afectat" class="title">
	Peste 700 milioane de adrese de e-mail și parole s-au scurs în mediul online. Cum afli dacă ai fost afectat
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                       <div id="div-gpt-ad-1496931712788-7">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-7"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1496931712788-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-0"); });
                }]);
            </script>
        </div>
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/politic/premierul-dancila-o-noua-scrisoare-pentru-presedintele-iohannis-ce-ii-cere.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Jan2019/62014656.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/politic/premierul-dancila-o-noua-scrisoare-pentru-presedintele-iohannis-ce-ii-cere.html" target="_blank" class="articleBoxCrossuri_title">Dăncilă îi propune din nou pe Drăghici și Olguța Vasilescu în Guvern. Gafa din scrisoare</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/justitie/toader-despre-oug-privind-contestatia-in-anulare-doamna-premier-va-decide.html" target="_blank">Toader, despre OUG privind contestaţia în anulare: ”Doamna premier va decide”</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/sport/l-equipe-meritul-simonei-este-ca-nu-s-a-descompus-in-fata-tsunamiului-serena-williams.html" target="_blank">L'Equipe: Meritul Simonei este că nu s-a descompus în faţa tsunamiului Serena Williams</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>

                        
                        
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/social/programul-rabla-pentru-electrocasnice-bugetat-si-in-2019-si-extins-si-la-alte-aparate-electronice.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2016/08/16/image_galleries/57400/gfk-romanii-au-cumparat-mai-multe-televizoare-si-frigidere-si-mai-putine-tablete-si-aparate-foto-vanzarile_size2.jpg' />Ministerul Mediului are în vedere bugetarea, şi în 2019, a programului  Rabla pentru electrocasnice , iar ghidul de finanţare ar putea fi modificat prin adăugarea şi de alte echipamente, precum televizoarele, a declarat ministrul de resort, vicepremierul Graţiela Gavrilescu.</a>
			        
			        <a href="http://incont.stirileprotv.ro/social/programul-rabla-pentru-electrocasnice-bugetat-si-in-2019-si-extins-si-la-alte-aparate-electronice.html" rel="nofollow" target="_blank" class="cp-article-title">Programul “Rabla pentru electrocasnice”, bugetat și în 2019 și extins și la alte aparate electronice. Ce se întâmplă cu "Rabla" pentru mașini</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/auto/ce-spune-ministrul-mediului-despre-noua-varianta-de-taxa-auto-inca-nu-s-a-gasit-formula-care-sa-nu-poata.html" rel="nofollow" target="_blank" class="cp-article-title">Ce spune ministrul Mediului despre noua variantă de “taxă auto”: “Încă nu s-a găsit formula care să nu poată fi atacată în instanţă”</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/international/rusia-devine-o-putere-mondiala-in-ceea-ce-priveste-detinerile-de-aur-de-ce-isi-face-putin-rezerve.html" rel="nofollow" target="_blank" class="cp-article-title">Rusia devine o putere mondială în ceea ce privește deținerile de aur. De ce își face Putin rezerve</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
					</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/socant/surse-un-consilier-din-cadrul-csm-a-fost-gasit-spanzurat-in-locuinta-sa.html" rel="nofollow" target="_blank" class="cp-article-image">Surse judiciare, citate de Agerpres, au declarat că&nbsp;Eugen Nicolae Butnariu, consilier &icirc;n cadrul Serviciului sinteze şi pregătirea lucrărilor şedinţelor Consiliului Superior al Magistraturii, a fost găsit sp&acirc;nzurat la domiciliul său.</a>
			        
			        <a href="https://stirileprotv.ro/stiri/socant/surse-un-consilier-din-cadrul-csm-a-fost-gasit-spanzurat-in-locuinta-sa.html" rel="nofollow" target="_blank" class="cp-article-title">Surse: Un consilier din cadrul CSM a fost găsit spânzurat în locuința sa</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://foodstory.stirileprotv.ro/nutritie/smoothie-delicios-cu-dovleac" rel="nofollow" target="_blank" class="cp-article-title">Smoothie delicios cu dovleac</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/danilet-cat-timp-ccr-isi-pastreaza-practica-oug-pregatita-pare-a-fi-neconstitutionala.html" rel="nofollow" target="_blank" class="cp-article-title">Danileț: Cât timp CCR își păstrează practica, OUG pregătită pare a fi neconstituțională</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/the-man/ce-ii-enerveaza-pe-romani-in-trafic-vezi-rezultatele-ultimului-sondaj.html" rel="nofollow" target="_blank" class="cp-article-image">Rom&acirc;nii nu sunt chiar cei mai atenți șoferi, conform unui studiu efectuat de Continental Rom&acirc;nia și Academia Titi Aur.</a>
			        
			        <a href="http://debarbati.ro/the-man/ce-ii-enerveaza-pe-romani-in-trafic-vezi-rezultatele-ultimului-sondaj.html" rel="nofollow" target="_blank" class="cp-article-title">Ce îi enervează pe români în trafic. Vezi rezultatele ultimului sondaj</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/fashion/stil-masculin/cum-sa-alegi-haina-de-iarna-potrivita-6-tendinte-in-sezonul-rece-2018-2019.html" rel="nofollow" target="_blank" class="cp-article-title">Cum să alegi haina de iarnă potrivită. 6 tendințe în sezonul rece 2018-2019</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/divertisment/interviuri/5-cele-mai-mari-greseli-de-evitat-la-un-interviu.html" rel="nofollow" target="_blank" class="cp-article-title">5 cele mai mari greșeli de evitat la un interviu</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/de-1-decembrie-razi-mai-bine-la-pro-cinema-ce-program-tv-v-am-pregatit.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2018/11/30/image_galleries/35565/de-1-decembrie-razi-mai-bine-la-pro-cinema-ce-program-tv-v-am-pregatit_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/de-1-decembrie-razi-mai-bine-la-pro-cinema-ce-program-tv-v-am-pregatit.html" rel="nofollow" target="_blank" class="cp-article-title">De 1 decembrie, râzi mai bine la PRO CINEMA. Ce program TV v-am pregătit</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/black-friday-2018-top-5-electrocasnice-care-iti-fac-viata-mai-usoara.html" rel="nofollow" target="_blank" class="cp-article-title">BLACK FRIDAY 2018. Top 5 electrocasnice care îți fac viața mai ușoară</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/black-friday-2018-opt-rochii-superbe-sub-70-de-lei-pe-care-le-poti-purta-de-revelion-anul-acesta.html" rel="nofollow" target="_blank" class="cp-article-title">Black Friday 2018. Opt rochii superbe, sub 70 de lei, pe care le poți purta de Revelion anul acesta</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/pub/telekom-aduce-netul-4g-romanesc-pentru-20-de-americani.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2018/08/29/image_galleries/42739/p-deliric-romania-usa_1_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/pub/telekom-aduce-netul-4g-romanesc-pentru-20-de-americani.html" rel="nofollow" target="_blank" class="cp-article-title">TELEKOM ADUCE NETUL 4G ROMANESC PENTRU 20 DE AMERICANI</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/pub/p-solutia-crizei-cazarilor-in-timpul-celui-mai-mare-festival-de-muzica-din-romania.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Soluția crizei cazărilor în timpul celui mai mare festival de muzică din România</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/pub/premiera-pentru-inna-noul-ei-album-disponibil-pe-un-suport-neconventional.html" rel="nofollow" target="_blank" class="cp-article-title">Premieră pentru INNA: noul ei album, disponibil pe un suport neconvențional</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2019 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">PRO CINEMA</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>
                <a target="blank" rel="nofollow" href="http://www.proxtv.ro/">PRO X</a>                
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO TV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO 2</a>
                <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO GOLD</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO TV PLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                    <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                    <a target="blank" rel="nofollow" href="http://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.84 at 15:30:51-->
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1541067129"></script>
<script>
    $(document).ready(function(){
        //$.noConflict();
        $('div.main-nav > ul > li.dd > a').on('click',function(e){
            if ( $('div.wrapper').width() < 1000 ) {
                e.preventDefault();
                $(this).parent().toggleClass("over");
            }
        });

        $('div.main-nav > ul > li.dd').on({
            mouseenter: function(){
                if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
                }
            },
            mouseleave: function(){
                if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).removeClass("over");
                }
            }
        });

        $('a.search-box-button').on('click',function(e){
            e.preventDefault();
            $('div.main-nav-touch').fadeOut('fast');
            $('div.search-box').toggleClass('opened');
        });

        $('a.main-nav-button').on('click',function(e){
            e.preventDefault();
            $('div.main-nav-touch').slideToggle('fast');
            $('div.search-box').removeClass('opened');
        });

        $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
            e.preventDefault();
            $(this).parent().toggleClass('selected');
            $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
        });

                    $(window).on('resize',function(){
                if ( $('div.wrapper').width() < 660 ) {
                    $('div.main-nav-touch').fadeOut('fast');
                }
            });
        
    });
</script>


<script type="text/javascript">
    var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1496931712788-8">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-8"); });
                }]);
            </script>
        </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 0.8427460193634 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<!--script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script-->
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>