<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta http-equiv="googlebot" content="index, all" />
<meta name="description" content="Samsung ramane liderul absolut." />
<meta name="keywords" content="apple,huawei" />
<meta property="og:url" content="http://www.yoda.ro/smartphones/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Surpriza de proportii! Apple a fost depasit in premiera in topul celor mai tari producatori de smartphone-uri" />
<meta property="og:description" content="Samsung ramane liderul absolut." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Surpriza de proportii! Apple a fost depasit in premiera in topul celor mai tari producatori de smartphone-uri - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/smartphones/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1498831760" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
	var domain = 'http://www.yoda.ro/';
	var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
	var error_message = '';
	var bula = '';
			var demo="N";	
				var section = 'yoda_smartphones';
	        // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->    
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>

    <!-- BRAT NEW -->
    <script type="text/javascript"> 
        var springq = springq || []; 
        var sati_data = { 
            "s":"yodaro", 
            "cp":"yoda.ro/articles/smartphones", 
            "url": document.location.href 
        };
        springq.push(sati_data); 
    </script>
    <!-- /BRAT NEW -->
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script type='text/javascript'>var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];  googletag.cmd.push(function() {googletag.defineSlot("/36564804/yoda/mobile/billboard", [[1000, 250], [970, 250]], "div-gpt-ad-1496931712788-0").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/branding", [[1, 1], [1, 3], [1000, 120], [1000, 250], [970, 250]], "div-gpt-ad-1496931712788-1").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/contextualvideo", [[600, 80], [600, 338]], "div-gpt-ad-1496931712788-3").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/leaderbord", [728, 90], "div-gpt-ad-1496931712788-4").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-5").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle2", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-6").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/mobile/rectangle3", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-7").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineOutOfPageSlot("/36564804/yoda/mobile/special","div-gpt-ad-1496931712788-8").addService(googletag.pubads());googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                    }); </script></head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->
    
<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
        <!-- BRAT VERSION="1.5" -->
    <SCRIPT LANGUAGE="JavaScript"> <!--
            var br_sitecode = "g-protv";
            var br_sitepath = "";
            var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
            document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
            //-->
    </SCRIPT>
    <NOSCRIPT>
            <IMG SRC="http://g-protv.count.brat-online.ro/cgi-bin/cnt/CP/" WIDTH="1" HEIGHT="1">
    </NOSCRIPT>
    <!-- /BRAT -->

    <!-- BRAT VERSION="1.5" -->
    <SCRIPT LANGUAGE="JavaScript">
    <!--
    var br_sitecode = "yoda";
    var br_sitepath = "smartphones";
    var page_tag = 'smartphones';
    var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
    document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
    //-->
    </SCRIPT>
    <NOSCRIPT>
            <IMG SRC="http://yoda.count.brat-online.ro/cgi-bin/cnt/CP/smartphones" WIDTH="1" HEIGHT="1">
    </NOSCRIPT>
    <script src="http://yoda.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->

<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


	<div class="above-menu">
            
            <div id="div-gpt-ad-1496931712788-4">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-4"); 
                        });
                </script>
                </div>        	</div><!-- end above-menu -->

<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
    	<div class="branding">		

		<div class="top-branding">
                        
            <div id="div-gpt-ad-1496931712788-1">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-1"); 
                        });
                </script>
                </div>        	       
		</div>		
	</div><!-- end branding -->
    
        
<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">
            
                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/smartphones/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone.html";
var article_id = 39338;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="http://www.yoda.ro/mobile">Mobile</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="http://www.yoda.ro/smartphones">Smartphones</a>
					</li><li>
						<a href="http://www.yoda.ro/smartphones/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Surpriza de proportii! Apple a fost depasit in premiera in topul celor mai tari producatori de smartphone-uri
</h1>

		<div class="details">
			6 septembrie 2017 18:45 / 99 vizualizari		</div>

		<div class="article-tags">
							<a href="#comentarii" class="comments">0 comentarii</a>
					</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2017/09/06/image_galleries/25351/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone_size1.29" alt="Surpriza de proportii! Apple a fost depasit in premiera in topul celor mai tari producatori de smartphone-uri" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/smartphones/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/smartphones/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Samsung ramane liderul absolut.	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p>
	Ceea ce parea imposibil in urma cu cativa ani s-a intamplat - Huawei a devenit al doilea producator din lume in lunile iunie si iulie, depasind Apple pentru prima data! Conform raportului firmei de cercetare Counterpoint, Huawei a profitat de un declin al celor de la Apple si a trecut pe locul 2, dupa Samsung.</p><p>
	Samsung a ramas pe primul loc cu putin peste 20% din piata - Huawei are sanse mari sa ramana pe locul 2 si in luna august cand a avut vanzari foarte bune. Este de asteptat insa ca Apple sa isi revina in finalul anului, mai ales dupa ce vor ajunge pe piata cele mai noi modele de iPhone.</p>
<p>
	<img alt="" height="547" src="http://a1.a4w.ro/assets/yoda/2017/09/06/image_galleries/25351/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone.png" width="680"></p><p>
	In ciuda faptului ca Huawei a trecut pe locul 2, portofoliul companiei din China nu are un lider clar. Acest lucru este dovedit si de faptul ca niciunul dintre modelele celor de la Huawei nu se afla in primele 10 smartphone-uri.</p><div id="div-gpt-ad-1496931712788-3">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-3"); 
                        });
                </script>
                </div>
<p>
	<img alt="" height="475" src="http://a1.a4w.ro/assets/yoda/2017/09/06/image_galleries/25351/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone_1.png" width="680"></p>
        
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/smartphones/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/smartphones/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

    
    
			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/apple" class="tag1">#apple</a></h2><h2><a href="/stiri-despre/huawei" class="tag2">#huawei</a></h2></div>
	        
        
        
	<div class="article-photo-gallery mod">
	<div class="box-title mod"><span class="title">Galerie foto</span></div>

	<ul class="mod">
																<li><a href="http://www.yoda.ro/foto/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone/62811" title=""><img src="http://a1.a4w.ro/assets/yoda/2017/09/06/image_galleries/25351/t_size1/thumb_surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone.png" alt="" /></a></li>
																		<li><a href="http://www.yoda.ro/foto/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone/62812" title=""><img src="http://a1.a4w.ro/assets/yoda/2017/09/06/image_galleries/25351/t_size1/thumb_surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone_1.png" alt="" /></a></li>
									</ul>

	<a href="http://www.yoda.ro/foto/surpriza-de-proportii-apple-a-fost-depasit-in-premiera-in-topul-celor-mai-tari-producatori-de-smartphone/62811" class="more-photos"></a>
</div><!-- end article-photo-gallery -->	<div class="article-wide-box mod">
		
	<div class="article-related mod">
		<div class="box-title mod"><span class="title">Afla mai multe</span></div>

		<ul>
										<li class="first mod">
					<a href="/gadgeturi/istyle-deschide-un-nou-magazin-in-iasi-clientii-pot-cumpra-produse-apple-la-preturi-speciale.html" title="
	iSTYLE deschide un nou magazin in Iasi. Clientii pot cumpara produse Apple la preturi speciale
" title="iSTYLE deschide un nou magazin in Iasi. Clientii pot cumpara produse Apple la preturi speciale">
	iSTYLE deschide un nou magazin in Iasi. Clientii pot cumpara produse Apple la preturi speciale
</a>
				</li>
											<li class="mod">
					<a href="/gadgeturi/anuntul-apple-privind-productia-de-automobile-autonome-ce-a-decis-compania.html" title="
	Anuntul Apple privind productia de automobile autonome! Ce a decis compania
" title="Anuntul Apple privind productia de automobile autonome! Ce a decis compania">
	Anuntul Apple privind productia de automobile autonome! Ce a decis compania
</a>
				</li>
									</ul>
	</div><!-- end article-related -->

		</div>
		
		
	<div class="article-wide-box mod">
		<div class="box-title mod"><span class="title">Comentarii</span></div>

		<div class="add-comments-container mod">
			<div id="raspuns"></div>
			<div id="error"></div>
		   
			<div class="add-comment-form-container mod" id="form_comment">
				<form action="" method="post">
					<div class="add-comment-form">
					   <input id="nume" onblur="controlSearch('blur','nume')" onclick="controlSearch('focus','nume')" onkeypress="controlSearch('focus','nume')" name="user_name" type="text" value="nume" />
					   <input id="email" onblur="controlSearch('blur','email')" onclick="controlSearch('focus','email')" onkeypress="controlSearch('focus','email')" name="user_email" type="text" value="e-mail" />
					   <textarea id="message" onblur="controlSearch('blur','message')" onclick="controlSearch('focus','message')" onkeypress="controlSearch('focus','message')" name="comment_content">mesajul tau</textarea>
					   <input type="hidden" name="stuff_id"   value="39338" />
					   <input type="hidden" name="stuff_type" value="article" />
					</div>
					
					<input name="" type="button" value="Trimite!" class="submit-button" onclick="submit_formRC(this.form);" />
				</form>
			</div>
		</div>

		<div class="article-comments-box mod">
	 
	
	  
</div><!-- end article-comments-box -->

	</div>
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                           <div id="div-gpt-ad-1496931712788-5">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-5"); 
                        });
                </script>
                </div>                                                                        
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_3">
								<span>
									<div id=div-gpt-ad-1496931712788-6>
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-6"); 
                        });
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/smartphones/anunt-urias-despre-samsung-galaxy-s9-cand-urmeaza-sa-fie-lansat.html" title="Anunt urias despre Samsung Galaxy S9! Cand urmeaza sa fie lansat" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/09/05/image_galleries/25348/anunt-urias-despre-samsung-galaxy-s9-cand-urmeaza-sa-fie-lansat_size12.jpg" alt="Anunt urias despre Samsung Galaxy S9! Cand urmeaza sa fie lansat" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/anunt-urias-despre-samsung-galaxy-s9-cand-urmeaza-sa-fie-lansat.html" title="Anunt urias despre Samsung Galaxy S9! Cand urmeaza sa fie lansat" class="title">
	Anunt urias despre Samsung Galaxy S9! Cand urmeaza sa fie lansat
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/s-a-aflat-cu-cateva-zile-inainte-de-lansare-cat-va-costa-iphone-8.html" title="S-a aflat cu cateva zile inainte de lansare! Cat va costa iPhone 8" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/09/06/image_galleries/25350/s-a-aflat-cu-cateva-zile-inainte-de-lansare-cat-va-costa-iphone-8_size12.jpg" alt="S-a aflat cu cateva zile inainte de lansare! Cat va costa iPhone 8" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/s-a-aflat-cu-cateva-zile-inainte-de-lansare-cat-va-costa-iphone-8.html" title="S-a aflat cu cateva zile inainte de lansare! Cat va costa iPhone 8" class="title">
	S-a aflat cu cateva zile inainte de lansare! Cat va costa iPhone 8
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/jocuri/toate-detaliile-despre-demo-ul-fifa-18-va-fi-lansat-in-cateva-zile.html" title="Toate detaliile despre demo-ul FIFA 18! Va fi lansat in cateva zile" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/09/05/image_galleries/25349/toate-detaliile-despre-demo-ul-fifa-18-va-fi-lansat-in-cateva-zile_size12.jpg" alt="Toate detaliile despre demo-ul FIFA 18! Va fi lansat in cateva zile" />
		                </a>
	                
	                <a href="http://www.yoda.ro/jocuri" class="cat">Jocuri</a>

	                <a href="/jocuri/toate-detaliile-despre-demo-ul-fifa-18-va-fi-lansat-in-cateva-zile.html" title="Toate detaliile despre demo-ul FIFA 18! Va fi lansat in cateva zile" class="title">
	Toate detaliile despre demo-ul FIFA 18! Va fi lansat in cateva zile
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/nasa-vrea-sa-protejeze-viata-extraterestra-de-ce-va-distruge-sonda-spatiala-cassini.html" title="NASA vrea sa protejeze viata extraterestra! De ce va distruge sonda spatiala Cassini" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/08/24/image_galleries/25343/nasa-vrea-sa-protejeze-viata-extraterestra-de-ce-va-distruge-sonda-spatiala-cassini_size12.jpg" alt="NASA vrea sa protejeze viata extraterestra! De ce va distruge sonda spatiala Cassini" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/nasa-vrea-sa-protejeze-viata-extraterestra-de-ce-va-distruge-sonda-spatiala-cassini.html" title="NASA vrea sa protejeze viata extraterestra! De ce va distruge sonda spatiala Cassini" class="title">
	NASA vrea sa protejeze viata extraterestra! De ce va distruge sonda spatiala Cassini&nbsp;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/titanicul-nu-s-a-scufundat-din-cauza-unui-ghetar-o-teorie-surprinzatoare-explica-adevarul-motiv-al-tragediei.html" title="Titanicul nu s-a scufundat din cauza unui ghetar! O teorie surprinzatoare explica adevaratul motiv al tragediei" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/08/22/image_galleries/25331/de-ce-s-a-scufundat-titanicul-o-teorie-surprinzatoare-exclude-ca-motiv-impactul-cu-un-ghetar_size12.jpg" alt="Titanicul nu s-a scufundat din cauza unui ghetar! O teorie surprinzatoare explica adevaratul motiv al tragediei" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/titanicul-nu-s-a-scufundat-din-cauza-unui-ghetar-o-teorie-surprinzatoare-explica-adevarul-motiv-al-tragediei.html" title="Titanicul nu s-a scufundat din cauza unui ghetar! O teorie surprinzatoare explica adevaratul motiv al tragediei" class="title">
	Titanicul nu s-a scufundat din cauza unui ghetar! O teorie surprinzatoare explica adevaratul motiv al tragediei
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                       <div id="div-gpt-ad-1496931712788-7">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-7"); 
                        });
                </script>
                </div>                                        							<div class="box" id="custom_box_6">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
<div id="div-gpt-ad-1496931712788-0">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-0"); 
                        });
                </script>
                </div>
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/comisia-privind-alegerile-sustine-ca-scrutinul-a-fost-fraudat-de-basescu-si-boc-fiind-implicate-sri-si-dna.html" target="_blank" class="articleBoxCrossuri_image"><img src="http://image.stirileprotv.ro/media/images/100x75/May2017/61883014.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/comisia-privind-alegerile-sustine-ca-scrutinul-a-fost-fraudat-de-basescu-si-boc-fiind-implicate-sri-si-dna.html" target="_blank" class="articleBoxCrossuri_title">Comisia privind alegerile susţine că scrutinul a fost fraudat de Băsescu şi Boc, fiind implicate SRI şi DNA</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/stirileprotv-special/racheta-hibrid-cu-care-seulul-vrea-sa-distruga-poligonul-de-teste-nucleare-al-phenianului.html" target="_blank">Racheta hibrid cu care Seulul vrea să distrugă poligonul de teste nucleare al Phenianului</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/international/fabrica-de-materiale-pentru-atentate-descoperita-in-sudul-parisului.html" target="_blank">"Fabrică" de materiale pentru atentate, descoperită în sudul Parisului</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #0070d4; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv.png) no-repeat center center #0070d4;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>
            
                                    
                                    
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/politica/pnl-propune-ca-salariatii-din-mediul-privat-sa-poata-primi-al-13-lea-si-al-14-lea-salariu-platite-din.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2017/05/29/image_galleries/60195/proiectul-legii-salarizarii-intra-in-dezbaterea-comisiilor-de-specialitate-din-camera-deputatilor-care_size2.jpg' />Liberalii au depus la Camera Deputaţilor o iniţiativă legislativă care permite salariaţilor din mediul privat să poată primi al 13-lea salariu înainte de Crăciun şi al 14-lea salariu înainte de concediu, motivând că, astfel, România s-ar alinia la realitatea europeană.</a>
			        
			        <a href="http://incont.stirileprotv.ro/politica/pnl-propune-ca-salariatii-din-mediul-privat-sa-poata-primi-al-13-lea-si-al-14-lea-salariu-platite-din.html" rel="nofollow" target="_blank" class="cp-article-title">PNL propune ca salariaţii din mediul privat să primească al 13-lea şi al 14-lea salariu, plătite din impozitele datorate de patroni statului</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/international/factura-pentru-brexit-cel-mai-mare-obstacol-pentru-un-acord-de-iec-ire-a-marii-britanii-din-ue-davis-cele.html" rel="nofollow" target="_blank" class="cp-article-title">Factura pentru Brexit, cel mai mare obstacol pentru un acord de ieșire a Marii Britanii din UE. Davis: “Cele două părţi au poziţii legale foarte diferite”</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/lumea-in-contul-tau/comisie-parlamentara-alegerile-din-2009-au-fost-fraudate-de-basescu-si-boc-fiind-implicate-sri-si-dna.html" rel="nofollow" target="_blank" class="cp-article-title">Comisie parlamentară: Alegerile din 2009 au fost fraudate de Băsescu şi Boc, fiind implicate SRI şi DNA</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://www.sport.ro/stiri/https-goo-gl-4azwx4.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/sport/2017/09/06/image_galleries/636849/un-roman-a-vrut-sa-treaca-granita-in-acest-porsche-dar-a-fost-oprit-ce-au-constatat-vamesii_2_size4.jpg' width='180'  />Citeste mai multe pe www.stirileprotv.ro</a>
			        
			        <a href="http://www.sport.ro/stiri/https-goo-gl-4azwx4.html" rel="nofollow" target="_blank" class="cp-article-title">Decizia luata de autoritati in cazul vanzatoarei de la Kaufland care a refuzat un client</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/liga-1/cfr-a-fost-aproape-sa-dea-o-lovitura-bomba-gardos-la-cluj-stelistul-de-7-5-milioane-de-euro-a-fost-la.html" rel="nofollow" target="_blank" class="cp-article-title">CFR a fost aproape sa dea o lovitura BOMBA: Gardos la Cluj! ! Stelistul de 7,5 milioane a fost la un pas de echipa lui Petrescu</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/sporturi/ultima-achizitie-a-lui-cristiano-ronaldo-pentru-garajul-lui-de-milioane-ce-masina-de-500-000-de-euro-si.html" rel="nofollow" target="_blank" class="cp-article-title">Ultima achizitie a lui Cristiano Ronaldo pentru garajul lui de milioane! Ce masina de 500.000 de euro si-a cumparat</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://stirileprotv.ro/stiri/actualitate/kovesi-despre-legile-justitiei-ministrul-sa-explice-de-ce-vrea-sa-le-schimbe.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/Feb2017/61866018.jpg" alt="Laura Codruta Kovesi" title="Laura Codruta Kovesi"  border="0" class="img" /> <p>Şefa DNA, Laura Codruţa Kovesi, a comentat afirmaţiile ministrului Justiţiei, potrivit cărora procurorii nu fac legi, că aceştia le aplică şi că au dreptul la opinie.</p></a>
			        
			        <a href="http://stirileprotv.ro/stiri/actualitate/kovesi-despre-legile-justitiei-ministrul-sa-explice-de-ce-vrea-sa-le-schimbe.html" rel="nofollow" target="_blank" class="cp-article-title">Kovesi despre legile justiţiei: Ministrul să explice de ce vrea să le schimbe</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/international/congresul-sua-a-aprobat-ca-romania-sa-cumpere-rachete-himars.html" rel="nofollow" target="_blank" class="cp-article-title">Congresul SUA a aprobat ca România să cumpere rachete HIMARS</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/international/fabrica-de-materiale-pentru-atentate-descoperita-in-sudul-parisului.html" rel="nofollow" target="_blank" class="cp-article-title">"Fabrică" de materiale pentru atentate, descoperită în sudul Parisului</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/divertisment/news/trecutul-putin-stiut-al-actorului-preferat-al-fanilor-game-of-thrones-ce-facea-tyrion-acum-20-de-ani.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/Sep2017/61907779.jpg" alt="Trecutul putin stiut al actorului preferat al fanilor Game of Thrones. Ce facea" title="Trecutul putin stiut al actorului preferat al fanilor Game of Thrones. Ce facea"  border="0" class="img" /> <p>Peter Dinklage (48 de ani) a devenit o vedeta de talie internationala dupa aparitia in Game of Thrones. Actorul il interpreteaza pe Tyrion Lannister, un barbat care sufera de nanism, insa compenseaza neajunsul fizic prin inteligenta si spontaneitate.</p></a>
			        
			        <a href="http://debarbati.ro/divertisment/news/trecutul-putin-stiut-al-actorului-preferat-al-fanilor-game-of-thrones-ce-facea-tyrion-acum-20-de-ani.html" rel="nofollow" target="_blank" class="cp-article-title">Trecutul putin stiut al actorului preferat al fanilor Game of Thrones. Ce facea &quot;Tyrion&quot; acum 20 de ani</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/masini/a-transformat-o-banala-toyota-camry-intr-un-batmobil-cum-arata-acum-masina.html" rel="nofollow" target="_blank" class="cp-article-title">A transformat o banala Toyota Camry intr-un Batmobil! Cum arata acum masina</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/stiri/trei-motive-pentru-care-probabil-iti-albeste-parul-mai-devreme-decat-credeai.html" rel="nofollow" target="_blank" class="cp-article-title">Trei motive pentru care probabil iti albeste parul mai devreme decat credeai</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/procinema-te-prinde-in-concurs.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2017/08/28/image_galleries/35540/procinema-te-prinde-in-concurs_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/procinema-te-prinde-in-concurs.html" rel="nofollow" target="_blank" class="cp-article-title">ProCinema te prinde în concurs!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/s-a-intors-khaleesi-regina-dragonilor-cel-de-al-saptelea-sezon-din-game-of-thrones-poate-fi-vizionat-si.html" rel="nofollow" target="_blank" class="cp-article-title">S-a intors Khaleesi, Regina Dragonilor! Cel de-al saptelea sezon din "Game of Thrones" poate fi vizionat si pe telefonul mobil</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/7-lucruri-pe-care-trebuie-sa-le-stii-despre-piratii-din-caraibe-razbunarea-lui-salazar-noul-film-disney.html" rel="nofollow" target="_blank" class="cp-article-title">7 lucruri pe care trebuie sa le stii despre "Piratii din Caraibe: Razbunarea lui Salazar". Noul film Disney, in cinematografele din Romania</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/gossip/imposibil-de-ignorat-blonda-cu-silueta-de-brazilianca-pe-care-toti-barbatii-au-urmarit-o-la-plaja.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2017/06/27/image_galleries/42731/imposibil-de-ignorat-blonda-cu-silueta-de-brazilianca-pe-care-toti-barbatii-au-urmarit-o-la-plaja_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/gossip/imposibil-de-ignorat-blonda-cu-silueta-de-brazilianca-pe-care-toti-barbatii-au-urmarit-o-la-plaja.html" rel="nofollow" target="_blank" class="cp-article-title">Imposibil de ignorat. Blonda cu silueta de brazilianca pe care toti barbatii au urmarit-o la plaja</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/gossip/fosta-actrita-din-baywatch-de-nerecunoscut-dupa-ce-si-a-facut-mai-multe-operatii-estetice.html" rel="nofollow" target="_blank" class="cp-article-title">Fosta actrita din Baywatch, de nerecunoscut dupa ce si-a facut mai multe operatii estetice</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/gossip/costumul-de-baie-ca-nu-avantajeaza-pe-nimeni-cum-a-fost-surprinsa-la-plaja-o-celebra-jucatoare-de-tenis.html" rel="nofollow" target="_blank" class="cp-article-title">Multi spun ca e cea mai sexy jucatoare de tenis, dar verisoara este si mai atragatoare.  Imaginile cu care verisoara lui Eugenie Bouchard face senzatie pe net</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2017 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">Procinema</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">ProTV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <a target="blank" rel="nofollow" href="http://masterchef.protv.ro/">Masterchef</a>
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile ProTV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>                 
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="http://procv.protv.ro/">Job-uri disponibile ProTV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.acasatv.ro/">Acasa TV</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">ProTVPLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Despre cookies</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.43 at 19:00:36-->            
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->

<!-- BRAT NEW -->
<script type="text/javascript"> 
(function() { 
        var scr = document.createElement('script'); 
        scr.type = 'text/javascript'; scr.async = true; 
        scr.src = 'http://assets.yoda.ro/assets/sati/spring.js'; 
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s); 
})(); 
</script> 
<!-- /BRAT NEW --><script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1498733126"></script>
<script>
	$(document).ready(function(){
        //$.noConflict();
		$('div.main-nav > ul > li.dd > a').on('click',function(e){
			if ( $('div.wrapper').width() < 1000 ) {
				e.preventDefault();
				$(this).parent().toggleClass("over");
			}
		});

		$('div.main-nav > ul > li.dd').on({
			mouseenter: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).addClass("over");
				}
			},
			mouseleave: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).removeClass("over");
				}
			}
		});

		$('a.search-box-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').fadeOut('fast');
			$('div.search-box').toggleClass('opened');
		});

		$('a.main-nav-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').slideToggle('fast');
			$('div.search-box').removeClass('opened');
		});

		$('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
			e.preventDefault();
			$(this).parent().toggleClass('selected');
			$(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
		});

					$(window).on('resize',function(){
	        	if ( $('div.wrapper').width() < 660 ) {
					$('div.main-nav-touch').fadeOut('fast');
	        	}
			});
		
	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {            
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {                
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1496931712788-8">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-8"); 
                        });
                </script>
                </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 1.0973560810089 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<!--script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script-->
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>