<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta http-equiv="googlebot" content="index, all" />
<meta name="description" content="Inventatorul Android lanseaza telefonul care va concura cu produsele Apple si Google." />
<meta name="keywords" content="essential,Andy Rubin" />
<meta property="og:url" content="http://www.yoda.ro/smartphones/telefonul-care-va-concura-cu-iphone-vine-cu-un-accesoriu-uimitor-cum-poate-filma-aceasta-camera.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Telefonul care va concura cu iPhone vine cu un accesoriu uimitor! Cum poate filma aceasta camera &amp;amp;nbsp;" />
<meta property="og:description" content="Inventatorul Android lanseaza telefonul care va concura cu produsele Apple si Google." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Telefonul care va concura cu iPhone vine cu un accesoriu uimitor! Cum poate filma aceasta camera - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/smartphones/telefonul-care-va-concura-cu-iphone-vine-cu-un-accesoriu-uimitor-cum-poate-filma-aceasta-camera.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1476263775" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
	var domain = 'http://www.yoda.ro/';
	var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
	var error_message = '';
	var bula = '';
			var demo="N";	
				var section = 'yoda_smartphones';
	        // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->    
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>

    <!-- BRAT NEW -->
    <script type="text/javascript"> 
        var springq = springq || []; 
        var sati_data = { 
            "s":"yodaro", 
            "cp":"yoda.ro/articles/smartphones", 
            "url": document.location.href 
        };
        springq.push(sati_data); 
    </script>
    <!-- /BRAT NEW -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->
    
<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
        <!-- BRAT VERSION="1.5" -->
    <SCRIPT LANGUAGE="JavaScript"> <!--
            var br_sitecode = "g-protv";
            var br_sitepath = "";
            var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
            document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
            //-->
    </SCRIPT>
    <NOSCRIPT>
            <IMG SRC="http://g-protv.count.brat-online.ro/cgi-bin/cnt/CP/" WIDTH="1" HEIGHT="1">
    </NOSCRIPT>
    <!-- /BRAT -->

    <!-- BRAT VERSION="1.5" -->
    <SCRIPT LANGUAGE="JavaScript">
    <!--
    var br_sitecode = "yoda";
    var br_sitepath = "smartphones";
    var page_tag = 'smartphones';
    var IVW="http://"+br_sitecode+".count.brat-online.ro/cgi-bin/cnt/CP/"+br_sitepath;
    document.write("<IMG SRC=\""+IVW+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" WIDTH=\"1\" HEIGHT=\"1\">");
    //-->
    </SCRIPT>
    <NOSCRIPT>
            <IMG SRC="http://yoda.count.brat-online.ro/cgi-bin/cnt/CP/smartphones" WIDTH="1" HEIGHT="1">
    </NOSCRIPT>
    <script src="http://yoda.count.brat-online.ro/2004/01/survey.js" type="text/javascript"></script>
<!-- /BRAT -->

<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


	<div class="above-menu">
            
                            <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_top" id="zc_yoda_smartphones_top"><div class="z_top" id="z_yoda_smartphones_top"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_smartphones_top={params:{pub:"394355271325441",site:"yoda",section:"yoda_smartphones",zone:"top",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

                    	</div><!-- end above-menu -->

<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
    	<div class="branding">		

		<div class="top-branding">
	        	            <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_top_branding" id="zc_yoda_smartphones_top_branding"><div class="z_top_branding" id="z_yoda_smartphones_top_branding"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_smartphones_top_branding={params:{pub:"394355271325441",site:"yoda",section:"yoda_smartphones",zone:"top_branding",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

	             
		</div>		
	</div><!-- end branding -->
    
        
<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">
            
                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/smartphones/telefonul-care-va-concura-cu-iphone-vine-cu-un-accesoriu-uimitor-cum-poate-filma-aceasta-camera.html";
var article_id = 39027;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="http://www.yoda.ro/mobile">Mobile</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="http://www.yoda.ro/smartphones">Smartphones</a>
					</li><li>
						<a href="http://www.yoda.ro/smartphones/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Telefonul care va concura cu iPhone vine cu un accesoriu uimitor! Cum poate filma aceasta camera &nbsp;
</h1>

		<div class="details">
			29  2017 11:31 / 69 vizualizari		</div>

		<div class="article-tags">
							<a href="#comentarii" class="comments">0 comentarii</a>
					</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2017/05/29/image_galleries/25040/inventatorul-android-lanseaza-telefonul-care-va-concura-cu-produsele-apple-si-google_2_size1.jpg" alt="Telefonul care va concura cu iPhone vine cu un accesoriu uimitor! Cum poate filma aceasta camera" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/smartphones/telefonul-care-va-concura-cu-iphone-vine-cu-un-accesoriu-uimitor-cum-poate-filma-aceasta-camera.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/smartphones/telefonul-care-va-concura-cu-iphone-vine-cu-un-accesoriu-uimitor-cum-poate-filma-aceasta-camera.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Inventatorul Android lanseaza telefonul care va concura cu produsele Apple si Google.	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p>
	Andy Rubin, unul dintre inventatorii sistemului de operare Android, pregateste lansarea primului smartphone al noii sale companii, Essential. Modelul a fost aratat deocamdata numai printr-un teaser, pe Twitter, insa ar putea fi prezentat oficial chiar saptamana aceasta.</p>
<p>
	&nbsp;</p>
<blockquote class="twitter-tweet" data-lang="en">
	<p dir="ltr" lang="en">
		We heard you <a href="https://twitter.com/renan_batista">@renan_batista</a> - here's something to hold you over until next week: <a href="https://t.co/QSIeXyjKNq">pic.twitter.com/QSIeXyjKNq</a></p>
	&mdash; Essential (@essential) <a href="https://twitter.com/essential/status/867842387455877120">May 25, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p>
	&nbsp;</p>
<p>
	&nbsp;</p>
<p>
	In imagine putem vedea un telefon care va avea in partea de sus un port special, pentru a permite conectarea unor accesorii, inclusiv o camera care va filma la 360 de grade.</p>
<p>
	Aceasta camera ar putea fi folosita pentru aplicatii de realitate augmentata, scrie Daily Mail.</p><!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_contextualvideoad" id="zc_yoda_smartphones_contextualvideoad"><div class="z_contextualvideoad" id="z_yoda_smartphones_contextualvideoad"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_smartphones_contextualvideoad={params:{pub:"394355271325441",site:"yoda",section:"yoda_smartphones",zone:"contextualvideoad",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->


<p>
	<a href="http://www.yoda.ro/smartphones/telefonul-care-va-concura-cu-produsele-apple-si-google-prima-fotografie-este-surprinzatoare.html" target="_blank">Fotografii anterioare</a> au aratat ca telefonul care va fi lansat in curand va avea probabil margini foarte mici.</p>
<p>
	Cu acest smartphone, Rubin vrea sa concureze cu gadgeturile produse de Apple si Google.</p>
<p>
	Rubin a parasit compania Google in urma cu 2 ani si a pus bazele proprii sale firme, Essential. A recrutat apoi 40 de angajati, cei mai multi de la Apple si Google, companiile rivale cu care vrea sa concureze pe piata gadgetrurilor inteligente.</p>
<p>
	Primul smartphone Essential va fi lansat pe piata in curand, la un pret de aproximativ 650 de dolari.<br>
	&nbsp;</p>
        
	</div><!-- end article-text -->

	                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/smartphones/telefonul-care-va-concura-cu-iphone-vine-cu-un-accesoriu-uimitor-cum-poate-filma-aceasta-camera.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/smartphones/telefonul-care-va-concura-cu-iphone-vine-cu-un-accesoriu-uimitor-cum-poate-filma-aceasta-camera.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/essential" class="tag1">#essential</a></h2><h2><a href="/stiri-despre/andy-rubin" class="tag2">#Andy Rubin</a></h2></div>
	        
        
        
		<div class="article-wide-box mod">
			</div>
		
		
	<div class="article-wide-box mod">
		<div class="box-title mod"><span class="title">Comentarii</span></div>

		<div class="add-comments-container mod">
			<div id="raspuns"></div>
			<div id="error"></div>
		   
			<div class="add-comment-form-container mod" id="form_comment">
				<form action="" method="post">
					<div class="add-comment-form">
					   <input id="nume" onblur="controlSearch('blur','nume')" onclick="controlSearch('focus','nume')" onkeypress="controlSearch('focus','nume')" name="user_name" type="text" value="nume" />
					   <input id="email" onblur="controlSearch('blur','email')" onclick="controlSearch('focus','email')" onkeypress="controlSearch('focus','email')" name="user_email" type="text" value="e-mail" />
					   <textarea id="message" onblur="controlSearch('blur','message')" onclick="controlSearch('focus','message')" onkeypress="controlSearch('focus','message')" name="comment_content">mesajul tau</textarea>
					   <input type="hidden" name="stuff_id"   value="39027" />
					   <input type="hidden" name="stuff_type" value="article" />
					</div>
					
					<input name="" type="button" value="Trimite!" class="submit-button" onclick="submit_formRC(this.form);" />
				</form>
			</div>
		</div>

			</div>
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                                                                                <div id="banner300" class="right-box">
                                        <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_rectangle" id="zc_yoda_smartphones_rectangle"><div class="z_rectangle" id="z_yoda_smartphones_rectangle"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_smartphones_rectangle={params:{pub:"394355271325441",site:"yoda",section:"yoda_smartphones",zone:"rectangle",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

                                                    </div>
                                                                                                    
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/smartphones/nokia-9-va-fi-incredibil-detaliul-cu-care-va-impresiona-pe-toata-lumea.html" title="Nokia 9 va fi incredibil! Detaliul cu care va impresiona pe toata lumea" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/05/26/image_galleries/25036/nokia-9-va-fi-incredibil-detaliu-cu-care-va-impresiona-pe-toata-lumea_size12.jpg" alt="Nokia 9 va fi incredibil! Detaliul cu care va impresiona pe toata lumea" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/nokia-9-va-fi-incredibil-detaliul-cu-care-va-impresiona-pe-toata-lumea.html" title="Nokia 9 va fi incredibil! Detaliul cu care va impresiona pe toata lumea" class="title">
	Nokia 9 va fi incredibil! Detaliul cu care va impresiona pe toata lumea
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/compania-samsung-data-in-judecata-din-cauza-bateriilor-care-explodeaza-ce-telefoane-risca-sa-ia-foc.html" title="Compania Samsung, data in judecata din cauza altor telefoane care explodeaza! Ce modele risca sa ia foc" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/05/26/image_galleries/25031/compania-samsung-data-in-judecata-din-cauza-bateriilor-care-explodeaza-ce-telefoane-risca-sa-ia-foc_size12.jpg" alt="Compania Samsung, data in judecata din cauza altor telefoane care explodeaza! Ce modele risca sa ia foc" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/compania-samsung-data-in-judecata-din-cauza-bateriilor-care-explodeaza-ce-telefoane-risca-sa-ia-foc.html" title="Compania Samsung, data in judecata din cauza altor telefoane care explodeaza! Ce modele risca sa ia foc" class="title">
	Compania Samsung, data in judecata din cauza altor telefoane care explodeaza! Ce modele risca sa ia foc
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/a-fost-gasita-sursa-semnalelor-extraterestre-de-unde-provin-misterioasele-emisii-de-unde-radio.html" title="A fost gasita sursa  semnalelor extraterestre ! Ce produce misterioasele emisii de unde radio" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/05/26/image_galleries/25035/a-fost-gasita-sursa-semnalelor-extraterestre-de-unde-provin-misterioasele-emisii-de-unde-radio_size12.jpg" alt="A fost gasita sursa  semnalelor extraterestre ! Ce produce misterioasele emisii de unde radio" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/a-fost-gasita-sursa-semnalelor-extraterestre-de-unde-provin-misterioasele-emisii-de-unde-radio.html" title="A fost gasita sursa  semnalelor extraterestre ! Ce produce misterioasele emisii de unde radio" class="title">
	A fost gasita sursa &quot;semnalelor extraterestre&quot;! Ce produce misterioasele emisii de unde radio
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/greseala-pe-care-o-faci-zilnic-ce-se-intampla-daca-nu-scoti-telefonul-din-carcasa-atunci-cand-il-incarci.html" title="Greseala pe care o faci zilnic! Ce se intampla daca nu scoti telefonul din carcasa cand il incarci" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/05/29/image_galleries/25037/greseala-pe-care-o-faci-zilnic-ce-se-intampla-daca-nu-scoti-telefonul-din-carcasa-atunci-cand-il-incarci_size12.jpg" alt="Greseala pe care o faci zilnic! Ce se intampla daca nu scoti telefonul din carcasa cand il incarci" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/greseala-pe-care-o-faci-zilnic-ce-se-intampla-daca-nu-scoti-telefonul-din-carcasa-atunci-cand-il-incarci.html" title="Greseala pe care o faci zilnic! Ce se intampla daca nu scoti telefonul din carcasa cand il incarci" class="title">
	Greseala pe care o faci zilnic! Ce se intampla daca nu scoti telefonul din carcasa cand il incarci
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/descoperirea-care-lamureste-un-mare-mister-ce-se-afla-in-centrul-pamantului.html" title="Descoperirea care explica un mare mister! Ce se afla in centrul Pamantului" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/05/26/image_galleries/25034/descoperirea-care-lamureste-un-mare-mister-ce-se-afla-in-centrul-pamantului_1_size12.jpg" alt="Descoperirea care explica un mare mister! Ce se afla in centrul Pamantului" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/descoperirea-care-lamureste-un-mare-mister-ce-se-afla-in-centrul-pamantului.html" title="Descoperirea care explica un mare mister! Ce se afla in centrul Pamantului" class="title">
	Descoperirea care explica un mare mister! Ce se afla in centrul Pamantului
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                        					    <div id="banner_rectangle" class="right-box">
		                        <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_rectangle_down" id="zc_yoda_smartphones_rectangle_down"><div class="z_rectangle_down" id="z_yoda_smartphones_rectangle_down"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_smartphones_rectangle_down={params:{pub:"394355271325441",site:"yoda",section:"yoda_smartphones",zone:"rectangle_down",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

					    </div>
                                                                							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
													<div class="box" id="custom_box_6">
								<span>
									<!-- .adservingfactory.com Ad Tag yoda, rectangle_yoda :BEGIN-->
<div class="zc_rectangle_yoda" id="zc_homepage_rectangle_yoda"><div class="z_rectangle_yoda" id="z_homepage_rectangle_yoda"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_homepage_rectangle_yoda={
params:{pub:"394355271325441",site:"yoda",section:"homepage",zone:"rectangle_yoda",size:"0x0"}
//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
};})();</script>
<!-- .adservingfactory.com Ad Tag  :END-->
								</span>
							</div>
						
</div><!-- end right-col -->
<!-- .adservingfactory.com Ad Tag yoda, billboard :BEGIN-->
<div class="zc_billboard" id="zc_anysection_billboard"><div class="z_billboard" id="z_anysection_billboard"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_anysection_billboard={
params:{pub:"394355271325441",site:"yoda",section:"0",zone:"billboard",size:"0x0"}
//,custom:{zIndexLevels:{normal:10, html3rdParty:12, expandable:20, peel:30000, sticky:50, underline:999000, floating:1999888777, toolbar:2000000000, background:-100000, debug:2100000000}}
};})();</script>
<!-- .adservingfactory.com Ad Tag :END-->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/stirileprotv-special/presa-americana-numeste-calatoria-lui-trump-in-europa-o-catastrofa-pentru-sua-ue-s-a-comportat-ca-un-turist-beat.html" target="_blank" class="articleBoxCrossuri_image"><img src="http://image.stirileprotv.ro/media/images/100x75/May2017/61888433.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/stirileprotv-special/presa-americana-numeste-calatoria-lui-trump-in-europa-o-catastrofa-pentru-sua-ue-s-a-comportat-ca-un-turist-beat.html" target="_blank" class="articleBoxCrossuri_title">Presa americana numeste calatoria lui Trump in Europa "o catastrofa" pentru SUA-UE: "S-a comportat ca un turist beat"</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/social/cat-ar-primi-messi-daca-ar-avea-un-copil-in-romania-justificarea-olgutei-vasilescu-ca-sa-plafoneze-indemnizatiile-mamelor.html" target="_blank">Cat ar primi Messi daca ar avea un copil in Romania. Justificarea Olgutei Vasilescu ca sa plafoneze indemnizatiile mamelor</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/stirileprotv-special/noua-fortareata-a-statului-islamic-orasul-unde-jihadistii-au-ridicat-steagurile-isis-iar-numarul-mortilor-a-urcat-la-103.html" target="_blank">Noua "fortareata" a Statului Islamic. Orasul unde jihadistii au ridicat steagurile ISIS iar numarul mortilor a urcat la 103</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #0070d4; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv.png) no-repeat center center #0070d4;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>


            
                                    
                                    
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/media-si-publicitate/platforma-online-netflix-va-lansa-primul-sau-serial-original-turcesc-care-va-explora-istoria-culturala.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2017/05/29/image_galleries/60200/platforma-online-netflix-va-lansa-primul-sau-serial-original-turcesc-care-va-explora-istoria-culturala_size2.jpg' />Netflix, cea mai mare retea de televiziune online din lume, va lansa primul sau serial original din Turcia in 2018 pentru abonatii din intreaga lume, productia urmand sa aiba 10 episoade inspirate de istoria si legendele otomane si turcesti, care vor explora istoria culturala a Istanbulului.</a>
			        
			        <a href="http://incont.stirileprotv.ro/media-si-publicitate/platforma-online-netflix-va-lansa-primul-sau-serial-original-turcesc-care-va-explora-istoria-culturala.html" rel="nofollow" target="_blank" class="cp-article-title">Platforma online Netflix va lansa primul sau serial original turcesc, care va explora istoria culturala a Istanbulului</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/companii/managerii-din-romania-se-asteapta-la-cresterea-sustinuta-a-afacerilor-in-toate-sectoarele-pana-in-iulie.html" rel="nofollow" target="_blank" class="cp-article-title">Managerii din Romania se asteapta la cresterea sustinuta a afacerilor in toate sectoarele, pana in iulie, lideri fiind constructiile si comertul</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/transporturi/conducerea-romatsa-anunta-ca-face-tot-posibilul-pentru-a-anula-greva-generala-anuntata-in-30-mai-ce-revendicari.html" rel="nofollow" target="_blank" class="cp-article-title">Conducerea Romatsa anunta ca face tot posibilul pentru a anula greva generala anuntata in 30 mai. Ce revendicari au angajatii ale caror salarii ajung la 5.000 euro lunar</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://www.sport.ro/tenis/roland-garros-live-blog-halep-begu-niculescu-tig-sorana-bogdan.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/sport/2017/05/29/image_galleries/641904/soc-la-roland-garros-kerber-numarul-1-mondial-a-fost-eliminata-in-primul-tur_1_size4.jpg' width='180'  />Urmareste aici tot ce se intampla la Roland Garros. </a>
			        
			        <a href="http://www.sport.ro/tenis/roland-garros-live-blog-halep-begu-niculescu-tig-sorana-bogdan.html" rel="nofollow" target="_blank" class="cp-article-title">ACUM: Anett Kontaveit - Monica Niculescu 3-2! Begu, Tig si Ana Bogdan joaca azi in turul 1 la Roland Garros</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/fotbal-intern/atac-dur-la-mircea-lucescu-ionut-chirila-are-un-rol-in-caderea-fotbalului-romanesc-e-mai-puternic-decat.html" rel="nofollow" target="_blank" class="cp-article-title">Atac dur la Mircea Lucescu! Ionut Chirila: "Are un rol in caderea fotbalului romanesc! E mai puternic decat generalul Coldea"</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/liga-1/exclusiv-am-facut-oferta-de-600-000-euro-astazi-e-o-zi-importanta-pentru-cateva-transferuri-becali-anunta.html" rel="nofollow" target="_blank" class="cp-article-title">EXCLUSIV | "Mi-au cerut 600.000 euro! Astazi e o zi importanta pentru cateva transferuri". Becali anunta mutari in urmatoarele zile</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://stirileprotv.ro/stiri/bizar/un-sofer-din-barlad-a-descoperit-un-barbat-beat-dormind-sub-masina-lui-cum-a-rezolvat-situatia.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/May2017/61888434.jpg" alt="barbat beat sub masina" title="barbat beat sub masina"  border="0" class="img" /> <p>Situatie incredibila in Barlad, unde un sofer nu a mai putut pleca din parcare din cauza ca s-a trezit cu un barbat beat intre roti.</p></a>
			        
			        <a href="http://stirileprotv.ro/stiri/bizar/un-sofer-din-barlad-a-descoperit-un-barbat-beat-dormind-sub-masina-lui-cum-a-rezolvat-situatia.html" rel="nofollow" target="_blank" class="cp-article-title">Un sofer din Barlad a descoperit un barbat beat dormind sub masina lui. Cum a rezolvat situatia. VIDEO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/stirileprotv-special/presa-americana-numeste-calatoria-lui-trump-in-europa-o-catastrofa-pentru-sua-ue-s-a-comportat-ca-un-turist-beat.html" rel="nofollow" target="_blank" class="cp-article-title">Presa americana numeste calatoria lui Trump in Europa "o catastrofa" pentru SUA-UE: "S-a comportat ca un turist beat"</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/social/cat-ar-primi-messi-daca-ar-avea-un-copil-in-romania-justificarea-olgutei-vasilescu-ca-sa-plafoneze-indemnizatiile-mamelor.html" rel="nofollow" target="_blank" class="cp-article-title">Cat ar primi Messi daca ar avea un copil in Romania. Justificarea Olgutei Vasilescu ca sa plafoneze indemnizatiile mamelor</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/divertisment/news/pink-martini-la-bucuresti-anim-est-2015-closing-parties-in-majoritatea-cluburilor-ce-facem-weekendul-acesta.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/Oct2015/61724132.jpg" alt="weekend" title="weekend"  border="0" class="img" /> <p>Iar weekend, iar te intrebi ce urmeaza sa faci? Uite la ce ne-am gandit noi pentru tine</p></a>
			        
			        <a href="http://debarbati.ro/divertisment/news/pink-martini-la-bucuresti-anim-est-2015-closing-parties-in-majoritatea-cluburilor-ce-facem-weekendul-acesta.html" rel="nofollow" target="_blank" class="cp-article-title">Pink Martini la Bucuresti, Anim'est 2015 + Closing Parties in majoritatea cluburilor: Ce facem weekendul acesta:</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/divertisment/news/care-este-varsta-la-care-barbatii-se-ingrasa-uite-ce-spune-cel-mai-recent-studiu.html" rel="nofollow" target="_blank" class="cp-article-title">Care este varsta la care barbatii se ingrasa: Uite ce spune cel mai recent studiu:</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/divertisment/news/ce-facem-in-weekend-ghid.html" rel="nofollow" target="_blank" class="cp-article-title">Mare eveniment mare Pegas, festivaluri in strada, petreceri (inca) in aer liber si multe filme bune: Unde iesim weekendul acesta:</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/7-lucruri-pe-care-trebuie-sa-le-stii-despre-piratii-din-caraibe-razbunarea-lui-salazar-noul-film-disney.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2017/05/18/image_galleries/35536/7-lucruri-pe-care-trebuie-sa-le-stii-despre-piratii-din-caraibe-razbunarea-lui-salazar-noul-film-disney_size3.00088243_r' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/7-lucruri-pe-care-trebuie-sa-le-stii-despre-piratii-din-caraibe-razbunarea-lui-salazar-noul-film-disney.html" rel="nofollow" target="_blank" class="cp-article-title">7 lucruri pe care trebuie sa le stii despre "Piratii din Caraibe: Razbunarea lui Salazar". Noul film Disney, in cinematografele din Romania</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/cannes-2017-quentin-tarantino-despre-cel-mai-iubit-festival-de-film-european-pentru-cei-care-iubesc-filmul.html" rel="nofollow" target="_blank" class="cp-article-title">CANNES 2017. Quentin Tarantino, despre cel mai renumit festival de film european: "Pentru cei care iubesc filmul, acest loc e Raiul pe pamant."</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/cel-mai-puternic-si-ingrozitor-extraterestru-a-invadat-romania-noua-serie-a-lui-ridley-scott-alien-covenant.html" rel="nofollow" target="_blank" class="cp-article-title">Cel mai puternic si ingrozitor extraterestru a invadat Romania! Noua serie a lui Ridley Scott, "Alien: Covenant", a intrat in cinematografele romanesti</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/gossip/irina-shayk-la-trei-saptamani-de-la-nastre-a-pozat-in-bikini-iar-la-doua-luni-e-zeita-covorului-rosu-la.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2017/05/26/image_galleries/42687/irina-shayk-la-trei-saptamani-de-la-nastre-a-pozat-in-bikini-iar-la-doua-luni-e-zeita-covorului-rosu-la_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/gossip/irina-shayk-la-trei-saptamani-de-la-nastre-a-pozat-in-bikini-iar-la-doua-luni-e-zeita-covorului-rosu-la.html" rel="nofollow" target="_blank" class="cp-article-title">Irina Shayk- la trei saptamani de la nastre a pozat in bikini, iar la doua luni e zeita covorului rosu la Cannes</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/gossip/ar-putea-sa-joace-in-baywatch-oricand-xenia-deli-posesoarea-corpului-perfect-pentru-costume-de-baie.html" rel="nofollow" target="_blank" class="cp-article-title">Ar putea sa joace in Baywatch oricand. Xenia Deli, posesoarea corpului perfect pentru costume de baie</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/gossip/ea-este-noua-iubita-a-lui-tiger-woods-cum-arata-bomba-sexy-care-i-a-luat-locul-lui-lindsey-vonn.html" rel="nofollow" target="_blank" class="cp-article-title">Ea este noua iubita a lui Tiger Woods. Cum arata bomba sexy care i-a luat locul lui Lindsey Vonn</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2017 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">Procinema</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">ProTV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <a target="blank" rel="nofollow" href="http://masterchef.protv.ro/">Masterchef</a>
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile ProTV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>                 
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="http://procv.protv.ro/">Job-uri disponibile ProTV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.acasatv.ro/">Acasa TV</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">ProTVPLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Despre cookies</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.45 at 12:50:38-->            
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->

<!-- BRAT NEW -->
<script type="text/javascript"> 
(function() { 
        var scr = document.createElement('script'); 
        scr.type = 'text/javascript'; scr.async = true; 
        scr.src = 'http://assets.yoda.ro/assets/sati/spring.js'; 
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s); 
})(); 
</script> 
<!-- /BRAT NEW --><script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1483521666"></script>
<script>
	$(document).ready(function(){
        //$.noConflict();
		$('div.main-nav > ul > li.dd > a').on('click',function(e){
			if ( $('div.wrapper').width() < 1000 ) {
				e.preventDefault();
				$(this).parent().toggleClass("over");
			}
		});

		$('div.main-nav > ul > li.dd').on({
			mouseenter: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).addClass("over");
				}
			},
			mouseleave: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).removeClass("over");
				}
			}
		});

		$('a.search-box-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').fadeOut('fast');
			$('div.search-box').toggleClass('opened');
		});

		$('a.main-nav-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').slideToggle('fast');
			$('div.search-box').removeClass('opened');
		});

		$('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
			e.preventDefault();
			$(this).parent().toggleClass('selected');
			$(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
		});

					$(window).on('resize',function(){
	        	if ( $('div.wrapper').width() < 660 ) {
					$('div.main-nav-touch').fadeOut('fast');
	        	}
			});
		
	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {            
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {                
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


            <div class="flash">
                        <!-- Zontera Ad Tag  :BEGIN-->
<div class="zc_special" id="zc_yoda_smartphones_special"><div class="z_special" id="z_yoda_smartphones_special"></div></div>
<script type="text/javascript">(function(){if(!window.ZTRADS)ZTRADS={};ZTRADS.z_yoda_smartphones_special={params:{pub:"394355271325441",site:"yoda",section:"yoda_smartphones",zone:"special",size:"0x0"}};})();</script>
<!-- Zontera Ad Tag  :END-->

                </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 1.0239300727844 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script>
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>