<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Observarea unei stele îndepărtate testează încă o dată cea mai cunoscută teorie a lui Einstein." />
<meta name="keywords" content="teoria relativitatii,Albert Einstein,gaura neagra" />
<meta property="og:url" content="http://www.yoda.ro/stiinta/anunt-important-al-fizicienilor-despre-teoria-relativitatii-formulata-de-albert-einstein.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Anunț important al fizicienilor despre teoria relativității formulată de Albert Einstein" />
<meta property="og:description" content="Observarea unei stele îndepărtate testează încă o dată cea mai cunoscută teorie a lui Einstein." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Anunț important al fizicienilor despre teoria relativității formulată de Albert Einstein - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/stiinta/anunt-important-al-fizicienilor-despre-teoria-relativitatii-formulata-de-albert-einstein.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1518596294" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
	var domain = 'http://www.yoda.ro/';
	var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
	var error_message = '';
	var bula = '';
			var demo="N";	
				var section = 'yoda_stiinta';
	        // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->    
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

    <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script type='text/javascript'>var cX = cX || {};    cX.callQueue = cX.callQueue || []; cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.defineSlot("/36564804/yoda/stiinta/billboard", [[1000, 250], [970, 250]], "div-gpt-ad-1496931712788-0").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/branding", [[1, 1], [1, 3], [1000, 120], [1000, 250], [970, 250]], "div-gpt-ad-1496931712788-1").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/contextualvideo", [[600, 80], [600, 338]], "div-gpt-ad-1496931712788-3").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/leaderbord", [728, 90], "div-gpt-ad-1496931712788-4").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/rectangle", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-5").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/rectangle2", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-6").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/rectangle3", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-7").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineOutOfPageSlot("/36564804/yoda/stiinta/special","div-gpt-ad-1496931712788-8").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"}));googletag.pubads().enableSingleRequest();googletag.enableServices();
                    }); 
                }]);</script><script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/yoda.js">
</script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="http://www.yoda.ro//stiinta/anunt-important-al-fizicienilor-despre-teoria-relativitatii-formulata-de-albert-einstein.html" /> 
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->
    
<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
        

<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


	<div class="above-menu">
            
            
                <div id="div-gpt-ad-1496931712788-4">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-4"); 
                        });
                    }]);    
                </script>
                </div>                        
	</div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class="active dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class="active dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
        
	<div class="branding">		
                        
                            <div class="top-branding">
                <div id="div-gpt-ad-1496931712788-1">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-1"); 
                        });
                    }]);    
                </script>
                </div>                </div>		
                    	</div><!-- end branding -->
    
        
<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">
            
                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/stiinta/anunt-important-al-fizicienilor-despre-teoria-relativitatii-formulata-de-albert-einstein.html";
var article_id = 40457;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="http://www.yoda.ro/stiinta">Stiinta</a>
					</li><li>
						<a href="http://www.yoda.ro/stiinta/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Anunț important al fizicienilor despre teoria relativității formulată de Albert Einstein
</h1>

		<div class="details">
			30  2018 09:30 / 41 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2018/07/30/image_galleries/26478/anunt-important-al-fizicienilor-despre-teoria-relativitatii-formulata-de-albert-einstein_size1.jpg" alt="Anunț important al fizicienilor despre teoria relativității formulată de Albert Einstein" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/stiinta/anunt-important-al-fizicienilor-despre-teoria-relativitatii-formulata-de-albert-einstein.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/stiinta/anunt-important-al-fizicienilor-despre-teoria-relativitatii-formulata-de-albert-einstein.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Observarea unei stele îndepărtate testează încă o dată cea mai cunoscută teorie a lui Einstein.
	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p>
	Albert Einstein are dreptate &icirc;nc&#259; o dat&#259;: o predic&#355;ie a teoriei sale a relativit&#259;&#355;ii generale a fost testat&#259; cu succes &icirc;n apropierea unei g&#259;uri negre supermasive situate &icirc;n centrul galaxiei noastre, Calea Lactee.</p><p>
	Pentru prima dat&#259;, observa&#355;ii realizate cu a&#351;a-numitul VLT (Very Large Telescope) &icirc;n Chile au scos &icirc;n eviden&#355;&#259; <strong>efectele relativit&#259;&#355;ii generale asupra unei stele care trecea prin c&acirc;mpul gravita&#355;ional intens al g&#259;urii negre,</strong> a anun&#355;at joi Observatorul european austral (ESO).</p><p>
	"Am verificat o predic&#355;ie important&#259; a teoriei relativit&#259;&#355;ii generale &icirc;n mediul unei g&#259;uri negre, care este cea a <strong>&icirc;nro&#351;irii gravita&#355;ionale"</strong>, a declarat Guy Perrin, unul dintre "p&#259;rin&#355;ii" instrumentului Gravity, care a permis ob&#355;inerea acestui rezultat, publicat joi &icirc;n revista <em>Astronomy&amp;Astrophysics.</em><div id="div-gpt-ad-1496931712788-3">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-3"); 
                        });
                    }]);    
                </script>
                </div></p><p>
	O gaur&#259; neagr&#259; este un obiect at&acirc;t de dens &icirc;nc&acirc;t &icirc;mpiedic&#259; orice materie sau lumin&#259; s&#259; scape atrac&#355;iei sale gravita&#355;ionale. Aceasta este calificat&#259; drept supermasiv&#259; atunci c&acirc;nd masa sa este de la c&acirc;teva milioane p&acirc;n&#259; la c&acirc;teva miliarde de mase solare.</p><p>
	Centrul galaxiei noastre ad&#259;poste&#351;te unul dintre ace&#351;ti mon&#351;tri invizibili, <strong>Sagittarius A*, </strong>aflat la 26.000 de ani lumin&#259; de Terra. Masa sa este echivalent&#259; cu de 4 milioane de ori cea a Soarelui. Aceast&#259; gaur&#259; neagr&#259; este &icirc;nconjurat&#259; de o aglomerare de stele care ating viteze vertiginoase pe m&#259;sur&#259; ce se apropie de ea.</p><p>
	Baz&acirc;ndu-se pe Gravity &#351;i pe alte dou&#259; instrumente ale VLT, echipa interna&#355;ional&#259; de astronomi<strong> s-a axat pe una dintre aceste stele, S2, &#351;i a observat-o &icirc;nainte &#351;i dup&#259; trecerea sa cel mai aproape de Sagittarius A*, care a avut loc la 19 mai.</strong></p><p>
	Atunci c&acirc;nd steaua a trecut la de 120 de ori distan&#355;a de la P&#259;m&acirc;nt la Soare de gaura neagr&#259; (mai pu&#355;in de 20 de miliarde de kilometri), viteza sa orbital&#259; a atins 8.000 km/secund&#259;, respectiv de 3% din viteza luminii. Condi&#355;ii suficient de extreme pentru ca steaua S2 s&#259; sufere efecte importante legate de relativitatea general&#259;.</p><p>
	"Potrivit acestei teorii, un corp masiv atrage lumina (curbeaz&#259; razele luminoase) sau<strong> &icirc;ncetine&#351;te timpul</strong>. Acest din urm&#259; efect este cel care duce la &icirc;nro&#351;ire &icirc;n apropierea Sagittarius A*", explic&#259; Guy Perrin, astronom la Observatoire de Paris-PSL.</p><p>
	"Atunci c&acirc;nd steaua se apropie de gaura neagr&#259;, ea pare mai ro&#351;ie dec&acirc;t este &icirc;n realitate, &icirc;ntruc&acirc;t se produce un decalaj al lungimilor de und&#259; spre ro&#351;u, din cauza atrac&#355;iei gravita&#355;ionale a g&#259;urii negre", a ad&#259;ugat el.</p><p>
	Este pentru prima dat&#259; c&acirc;nd acest efect este m&#259;surat direct pentru c&acirc;mpul gravita&#355;ional intens al unei g&#259;uri negre.</p>
<p>
	Sursa: Agerpres</p>
<p>
	Foto: Getty Images</p>
        
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/stiinta/anunt-important-al-fizicienilor-despre-teoria-relativitatii-formulata-de-albert-einstein.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/stiinta/anunt-important-al-fizicienilor-despre-teoria-relativitatii-formulata-de-albert-einstein.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

    
    
			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/teoria-relativitatii" class="tag1">#teoria relativitatii</a></h2><h2><a href="/stiri-despre/albert-einstein" class="tag2">#Albert Einstein</a></h2><h2><a href="/stiri-despre/gaura-neagra" class="tag3">#gaura neagra</a></h2></div>
	        
        
        
		<div class="article-wide-box mod">
			</div>
		
		
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                           <div id="div-gpt-ad-1496931712788-5">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-5"); 
                        });
                    }]);    
                </script>
                </div>                                                                        
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_3">
								<span>
									<div id=div-gpt-ad-1496931712788-6>
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-6"); 
                        });
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/cu-miliarde-de-ani-in-urma-pe-luna-ar-fi-putut-exista-viata.html" title="Teorie surprinzătoare: cu miliarde de ani în urmă, pe Lună ar fi putut exista viață" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/07/27/image_galleries/26474/cu-miliarde-de-ani-in-urma-pe-luna-ar-fi-putut-exista-viata_size12.jpg" alt="Teorie surprinzătoare: cu miliarde de ani în urmă, pe Lună ar fi putut exista viață" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/cu-miliarde-de-ani-in-urma-pe-luna-ar-fi-putut-exista-viata.html" title="Teorie surprinzătoare: cu miliarde de ani în urmă, pe Lună ar fi putut exista viață" class="title">
	Teorie surprinzătoare: cu miliarde de ani în urmă, pe Lună ar fi putut exista viață
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/boeing-va-produce-primul-avion-hipersonic-va-zbura-de-la-new-york-la-londra-in-doar-2-ore.html" title="Boeing va produce primul avion hipersonic. Va zbura de la New York la Londra în doar 2 ore" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/07/24/image_galleries/26446/boeing-va-produce-primul-avion-hipersonic-va-zbura-de-la-new-york-la-londra-in-doar-2-ore_size12.jpg" alt="Boeing va produce primul avion hipersonic. Va zbura de la New York la Londra în doar 2 ore" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/boeing-va-produce-primul-avion-hipersonic-va-zbura-de-la-new-york-la-londra-in-doar-2-ore.html" title="Boeing va produce primul avion hipersonic. Va zbura de la New York la Londra în doar 2 ore" class="title">
	Boeing va produce primul avion hipersonic. Va zbura de la New York la Londra în doar 2 ore
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/lansare-noul-iphone-x-plus-2018.html" title="Tot ce știm despre noile modele iPhone X și X Plus, care vor fi lansate în septembrie" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/07/24/image_galleries/26448/tot-ce-stim-despre-noile-modele-iphone-x-si-x-plus-care-vor-fi-lansate-in-septembrie_size12.jpg" alt="Tot ce știm despre noile modele iPhone X și X Plus, care vor fi lansate în septembrie" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/lansare-noul-iphone-x-plus-2018.html" title="Tot ce știm despre noile modele iPhone X și X Plus, care vor fi lansate în septembrie" class="title">
	Tot ce știm despre noile modele iPhone X și X Plus, care vor fi lansate în septembrie
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/gadgeturi/qualcomm-confirma-ca-apple-va-folosi-numai-modemuri-intel-in-2018.html" title="Qualcomm confirmă că Apple va folosi numai modemuri Intel pe noile modele de iPhone din acest an" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/07/27/image_galleries/26473/qualcomm-confirma-ca-apple-va-folosi-numai-modemuri-intel-pe-noile-modele-de-iphone-din-acest-an_size12.jpeg" alt="Qualcomm confirmă că Apple va folosi numai modemuri Intel pe noile modele de iPhone din acest an" />
		                </a>
	                
	                <a href="http://www.yoda.ro/gadgeturi" class="cat">Gadgeturi</a>

	                <a href="/gadgeturi/qualcomm-confirma-ca-apple-va-folosi-numai-modemuri-intel-in-2018.html" title="Qualcomm confirmă că Apple va folosi numai modemuri Intel pe noile modele de iPhone din acest an" class="title">
	Qualcomm confirmă că Apple va folosi numai modemuri Intel pe noile modele de iPhone din acest an
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/samsung-galaxy-s10-va-avea-senzor-de-amprenta-integrat-in-ecran.html" title="Galaxy S10 va avea un senzor de amprentă deosebit, cu o tehnologie în premieră mondială" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/07/27/image_galleries/26475/samsung-galaxy-s10-va-avea-senzor-de-amprenta-integrat-in-ecran_size12.jpg" alt="Galaxy S10 va avea un senzor de amprentă deosebit, cu o tehnologie în premieră mondială" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/samsung-galaxy-s10-va-avea-senzor-de-amprenta-integrat-in-ecran.html" title="Galaxy S10 va avea un senzor de amprentă deosebit, cu o tehnologie în premieră mondială" class="title">
	Galaxy S10 va avea un senzor de amprentă deosebit, cu o tehnologie în premieră mondială
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                       <div id="div-gpt-ad-1496931712788-7">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-7"); 
                        });
                    }]);    
                </script>
                </div>                                        							<div class="box" id="custom_box_6">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1496931712788-0">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-0"); 
                        });
                    }]);    
                </script>
                </div>
    <style type="text/css">



        //@import url(http://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic&subset=latin,latin-ext);
        //@import url(http://fonts.googleapis.com/css?family=Droid+Sans:400,700);

        .clearAll { 
            clear: both;
        }

        .articleBoxCrossuri_boxStangaCentru{
            width: 410px;
            display: block;
            position: fixed;
            left:0;
            z-index:9999;
            top:50%;
            margin-top: -120px;
            border: 1px solid #d60000;
            overflow: hidden;
            background-color: #FFF;
            box-shadow: 0 0 3px rgba(0,0,0,.3);
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar { 
            position: relative;
            height: 60px;
            overflow: hidden;
            background-color: #d60000;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar .articleBoxCrossuri_logoStirileProtv{ 
            width:56px;
            border-right:1px solid #FFF;
            height: 60px;
            display: inline-block;
            background: url("http://assets.protv.ro/assets/_layout/boxStiri/logo-stirileprotv-boxStanga-centru_nou.png") center center no-repeat scroll #1f55ff;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar .articleBoxCrossuri_titluBox {
            color: #fff;
            display: inline;
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; 
            font-size: 34px;
            padding: 0 20px;
            position: relative;
            text-transform: uppercase;
            top: -16px;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar span.articleBoxCrossuri_closeBtn {
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999; cursor:pointer;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut {
            padding: 10px;
            position:relative;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut:after {
            visibility: hidden;
            display: block;
            font-size: 0;
            content: " ";
            clear: both;
            height: 0;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_pozaStire{
            float:left;
            border:2px solid #d60000;
            display: block;
            width: 150px;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_titluStire{
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; 
            text-decoration: none;
            font-weight: bold;
            font-size: 18px;
            color: #000;
            display:block;
            float:left;
            margin-left:15px;
            width: 218px;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_titluStire:hover{
            color: #d60000;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_boxStangaCentru{
                display:block !important;
                position: relative;
                float:none;
                clear:both;
                padding:30px 0px;
                border:0px;
            }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar .articleBoxCrossuri_titluBox{
                font-size:22px;
                top: -20px;
            }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar span.articleBoxCrossuri_closeBtn {
                display: none;
            }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_pozaStire {
                border: 2px solid #d60000;
                display: block;
                width: 90%;
                margin: 0 auto;
              }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_titluStire {
                font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
                text-decoration: none;
                font-weight: bold;
                font-size: 22px;
                color: #000;
                display: block;
                margin: 13px auto 0;
                width: 90%;
              }  
        }
    </style>
    <!--script type="text/javascript" src="https://code.jquery.com/jquery-2.1.3.min.js"></script-->
    <script>



        document.addEventListener('DOMContentLoaded', function() {
            var temp_close = false;
            var screen_width = $(window).width();

            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(this).scrollTop() > 300) && (temp_close == false)) { // this refers to window
                        jQuery('.articleBoxCrossuri_boxStangaCentru').fadeIn(1000)
                    }
                });

                jQuery(window).scroll(function() {
                    if ((jQuery(this).scrollTop() < 300) && (temp_close == false)) { // this refers to window
                        jQuery('.articleBoxCrossuri_boxStangaCentru').fadeOut(200)
                    }
                });

                jQuery('.articleBoxCrossuri_closeBtn').click(function() {
                    temp_close = true;
                    jQuery('.articleBoxCrossuri_boxStangaCentru').hide();
                });
            } else {
                 jQuery('.articleBoxCrossuri_boxStangaCentru').width(screen_width);

            }

        });
    </script>


    <div class="articleBoxCrossuri_boxStangaCentru" style="display:none;">
        <div class="articleBoxCrossuri_topBar">
            <a href="http://www.stirileprotv.ro" target="_blank" class="articleBoxCrossuri_logoStirileProtv">
                <!-- logo Stirile protv -->
            </a>
            <h5 class="articleBoxCrossuri_titluBox">
                Breaking News
            </h5>
            <span class="articleBoxCrossuri_closeBtn"></span>
        </div>
        <div class="articleBoxCrossuri_stireContinut">
            <a href="https://stirileprotv.ro/stiri/actualitate/soferul-cu-numar-de-inmatriculare-obscen-la-adresa-psd-a-ramas-fara-permis.html" target="_blank">
                <img class="articleBoxCrossuri_pozaStire" src="http://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2018/07/30/muepsd.jpg"/>
            </a>
            <a href="https://stirileprotv.ro/stiri/actualitate/soferul-cu-numar-de-inmatriculare-obscen-la-adresa-psd-a-ramas-fara-permis.html" target="_blank" class="articleBoxCrossuri_titluStire">
                Lovitura primită de șoferul cu număr de înmatriculare obscen la adresa PSD. Ce au decis polițiștii            </a>
        </div>
    </div>







            
                                    
                                    
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/auto/ford-isi-schimba-strategia-pentru-europa-dupa-rezultate-financiare-nesatisfacatoare-ce-modele-vor-intra.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2017/02/27/image_galleries/59270/ford-va-demara-la-toamna-productia-modelului-ecosport-la-craiova-investitiile-americanilor-in-romania_size2.jpg' />Ford redirecţionează cheltuielile în Europa de la maşini la SUV-uri, crossover-uri şi vehicule comerciale, care sunt mai profitabile, în încercarea de a readuce pe profit operaţiunile din regiune, informează presa de specialitate, citată de Agerpres.</a>
			        
			        <a href="http://incont.stirileprotv.ro/auto/ford-isi-schimba-strategia-pentru-europa-dupa-rezultate-financiare-nesatisfacatoare-ce-modele-vor-intra.html" rel="nofollow" target="_blank" class="cp-article-title">Ford își schimbă strategia pentru Europa, după rezultate financiare nesatisfăcătoare. Ce modele vor intra pe piața europeană</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/companii/hidroelectrica-a-distribuit-cele-mai-mari-dividende-din-istoria-companiei-in-urma-profitului-record-din.html" rel="nofollow" target="_blank" class="cp-article-title">Hidroelectrica a distribuit cele mai mari dividende din istoria companiei, în urma profitului record din 2017. Peste 900 mil. lei au mers la stat</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/transporturi/analiza-cfr-marfa-strivita-intre-doua-grupuri-de-interese-puternice-ce-sanse-de-supravietuire-are-operatorul.html" rel="nofollow" target="_blank" class="cp-article-title">Analiză: CFR Marfă, strivită între două grupuri de interese puternice. Ce șanse de supraviețuire are operatorul feroviar și cum au gestionat alte state europene probleme similare</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
					</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/actualitate/soferul-cu-numar-de-inmatriculare-obscen-la-adresa-psd-a-ramas-fara-permis.html" rel="nofollow" target="_blank" class="cp-article-image">Continuă povestea șoferului&nbsp;care conduce o mașină cu număr de &icirc;nmatriculare obscen la adresa PSD, de această dată &icirc;n București.</a>
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/soferul-cu-numar-de-inmatriculare-obscen-la-adresa-psd-a-ramas-fara-permis.html" rel="nofollow" target="_blank" class="cp-article-title">Șoferul cu număr de înmatriculare obscen la adresa PSD a rămas fără permis</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/international/sute-de-turisti-blocati-pe-un-vulcan-din-indonezia-dupa-cutremur-primesc-mancare-din-elicopter.html" rel="nofollow" target="_blank" class="cp-article-title">Sute de turişti, blocaţi pe un vulcan din Indonezia după cutremur. Primesc mâncare din elicopter</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/international/tren-de-mare-viteza-evacuat-in-germania-ce-s-a-gasit-in-el.html" rel="nofollow" target="_blank" class="cp-article-title">Tren de mare viteză, evacuat în Germania. Ce s-a găsit în el</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/stiri/10-locuri-de-vazut/urmareste-in-imax-cel-mai-asteptat-climax-cinematografic.html" rel="nofollow" target="_blank" class="cp-article-image">Domnul şi doamna Grey revin pe marile ecrane &icirc;n filmul &bdquo;Cincizeci de umbre descătuşate&rdquo;</a>
			        
			        <a href="http://debarbati.ro/stiri/10-locuri-de-vazut/urmareste-in-imax-cel-mai-asteptat-climax-cinematografic.html" rel="nofollow" target="_blank" class="cp-article-title">Urmăreşte în IMAX cel mai aşteptat climax cinematografic</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/femei/care-este-vedeta-din-romania-cu-cel-mai-sexy-posterior-foto.html" rel="nofollow" target="_blank" class="cp-article-title">Care este vedeta din Romania cu cel mai sexy posterior? FOTO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/femei/costumul-de-baie-aproape-invizibil-si-scandalos-de-sexy-cum-a-fost-fotografiata-vedeta-cand-s-a-intors-cu-spatele.html" rel="nofollow" target="_blank" class="cp-article-title">Costumul de baie aproape invizibil si scandalos de sexy. Cum a fost fotografiata vedeta cand s-a intors cu spatele</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/pro-cinema-te-premiaza-cu-un-gopro-hero-5-ca-sa-ti-faci-propriile-filme.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2018/06/25/image_galleries/35557/pro-cinema-te-premiaza-cu-un-gopro-hero-5-ca-sa-ti-faci-propriile-filme_1_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/pro-cinema-te-premiaza-cu-un-gopro-hero-5-ca-sa-ti-faci-propriile-filme.html" rel="nofollow" target="_blank" class="cp-article-title">PRO CINEMA te premiază cu un GoPRO Hero 5, ca să-ți faci propriile filme!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/hai-la-film-cu-pro-cinema.html" rel="nofollow" target="_blank" class="cp-article-title">HAI LA FILM CU PRO CINEMA!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/bilete-epuizate-la-proiecc-ia-din-deschiderea-american-independent-film-festival-in-prezenc-a-lui-sebastian.html" rel="nofollow" target="_blank" class="cp-article-title">Bilete epuizate la proiecția din deschiderea American Independent Film Festival în prezența lui Sebastian Stan</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/muzica/mtv-europe-music-awards-2017-cine-sunt-marii-castigatori.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2017/11/13/image_galleries/42735/mtv-europe-music-awards-2017-cine-sunt-marii-castigatori_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/muzica/mtv-europe-music-awards-2017-cine-sunt-marii-castigatori.html" rel="nofollow" target="_blank" class="cp-article-title">MTV Europe Music Awards 2017. Cine sunt marii castigatori</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/muzica/mtv-ema-e-live-duminica-la-mtv-romania.html" rel="nofollow" target="_blank" class="cp-article-title">MTV EMA e LIVE duminică la MTV ROMANIA!</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/promo/p-impodobeste-mama-bradul-si-nu-te-necaji-asta-i-seara-de-fast-food-e-seara-kfc.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Impodobeste, mama, bradul si nu te necaji / Asta-i seara de fast-food, e seara KFC</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2018 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">PRO CINEMA</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>
                <a target="blank" rel="nofollow" href="http://www.proxtv.ro/">PRO X</a>                
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO TV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO 2</a>
                <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO GOLD</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO TV PLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                    <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                    <a target="blank" rel="nofollow" href="http://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.47 at 10:13:54-->            
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1510932858"></script>
<script>
	$(document).ready(function(){
        //$.noConflict();
		$('div.main-nav > ul > li.dd > a').on('click',function(e){
			if ( $('div.wrapper').width() < 1000 ) {
				e.preventDefault();
				$(this).parent().toggleClass("over");
			}
		});

		$('div.main-nav > ul > li.dd').on({
			mouseenter: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).addClass("over");
				}
			},
			mouseleave: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).removeClass("over");
				}
			}
		});

		$('a.search-box-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').fadeOut('fast');
			$('div.search-box').toggleClass('opened');
		});

		$('a.main-nav-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').slideToggle('fast');
			$('div.search-box').removeClass('opened');
		});

		$('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
			e.preventDefault();
			$(this).parent().toggleClass('selected');
			$(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
		});

					$(window).on('resize',function(){
	        	if ( $('div.wrapper').width() < 660 ) {
					$('div.main-nav-touch').fadeOut('fast');
	        	}
			});
		
	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {            
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {                
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1496931712788-8">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-8"); 
                        });
                    }]);    
                </script>
                </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 0.79886388778687 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<!--script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script-->
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>