<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Pentru prima oară în istorie, omenirea a putut asista la un apus cu adevarat spectaculos." />
<meta name="keywords" content="apus pe marte,nasa,sonda insight" />
<meta property="og:url" content="http://www.yoda.ro/stiinta/apusul-pe-care-niciun-om-nu-l-a-mai-vazut-pana-acum-in-istorie-de-ce-aceasta-imagine-este-unica.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Un apus cum niciun om n-a mai văzut vreodată. De ce această imagine este unică" />
<meta property="og:description" content="Pentru prima oară în istorie, omenirea a putut asista la un apus cu adevarat spectaculos." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Un apus cum niciun om n-a mai văzut vreodată. De ce această imagine este unică - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/stiinta/apusul-pe-care-niciun-om-nu-l-a-mai-vazut-pana-acum-in-istorie-de-ce-aceasta-imagine-este-unica.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1541067129" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
    var domain = 'http://www.yoda.ro/';
    var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
    var error_message = '';
    var bula = '';
            var demo="N";
                var section = 'yoda_stiinta';
            // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
    <!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

            <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
        <script type='text/javascript'>var cX = cX || {};    cX.callQueue = cX.callQueue || []; cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.defineSlot("/36564804/yoda/stiinta/billboard", [[1000, 250], [970, 250]], "div-gpt-ad-1496931712788-0").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/branding", [[1, 1], [1, 3], [1000, 120], [1000, 250], [970, 250]], "div-gpt-ad-1496931712788-1").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/contextualvideo", [[600, 80], [600, 338]], "div-gpt-ad-1496931712788-3").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/leaderbord", [728, 90], "div-gpt-ad-1496931712788-4").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/rectangle", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-5").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/rectangle2", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-6").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/rectangle3", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-7").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineOutOfPageSlot("/36564804/yoda/stiinta/special","div-gpt-ad-1496931712788-8").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"}));googletag.pubads().enableSingleRequest();googletag.enableServices();
                    });
                }]);</script><script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/yoda.js">
</script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="http://www.yoda.ro/stiinta/apusul-pe-care-niciun-om-nu-l-a-mai-vazut-pana-acum-in-istorie-de-ce-aceasta-imagine-este-unica.html" />
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
    
<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


    <div class="above-menu">
                                    <div id="div-gpt-ad-1496931712788-4">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-4"); });
                }]);
            </script>
        </div>                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                
                <li class="sep"></li>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class="active dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class="active dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                    <div id="div-gpt-ad-1496931712788-1">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-1"); });
                }]);
            </script>
        </div>                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">

                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/stiinta/apusul-pe-care-niciun-om-nu-l-a-mai-vazut-pana-acum-in-istorie-de-ce-aceasta-imagine-este-unica.html";
var article_id = 40845;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="http://www.yoda.ro/stiinta">Stiinta</a>
					</li><li>
						<a href="http://www.yoda.ro/stiinta/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Un apus cum niciun om n-a mai văzut vreodată. De ce această imagine este unică
</h1>

		<div class="details">
			4  2018 16:30 / 6 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2018/12/04/image_galleries/26884/apusul-pe-care-niciun-om-nu-l-a-mai-vazut-pana-acum-vreodata-de-ce-aceasta-imagine-este-unica_size1.jpg" alt="Un apus cum niciun om n-a mai văzut vreodată. De ce această imagine este unică" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/stiinta/apusul-pe-care-niciun-om-nu-l-a-mai-vazut-pana-acum-in-istorie-de-ce-aceasta-imagine-este-unica.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/stiinta/apusul-pe-care-niciun-om-nu-l-a-mai-vazut-pana-acum-in-istorie-de-ce-aceasta-imagine-este-unica.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Pentru prima oară în istorie, omenirea a putut asista la un apus cu adevarat spectaculos.	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p>
	Totul a fost posibil cu ajutorul NASA, care a trimis cu succes InSight, un nou robot care a ajuns pe planeta Marte pentru noi cercetari.</p><p>
	Micu&#539;ul robo&#539;el care se alimenteaz&#259; cu energie de la Soare a &icirc;nceput deja s&#259; trimit&#259; imagini c&#259;tre P&#259;m&acirc;nt.</p>
<p>
	Una dintre cele mai speciale fotografii realizate p&acirc;n&#259; acum este acest apus de pe Marte, care a devenit primul apus de pe Planeta Ro&#537;ie v&#259;zut de c&#259;tre oameni.</p>
<p>
	Planeta Marte este &icirc;n prezent casa robo&#539;ilor trimi&#537;i de pe P&#259;m&acirc;nt s&#259; fac&#259; cercet&#259;ri despre sol, despre istoria planetei &#537;i despre atmosfera &#537;i schimb&#259;rile sale.<br>
	&nbsp;<div id="div-gpt-ad-1496931712788-3">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-3"); });
                }]);
            </script>
        </div></p>
<blockquote class="twitter-tweet" data-lang="en">
	<p dir="ltr" lang="en">
		We are the first human beings to see a Mars sunset. It&rsquo;s quite a thought <a href="https://t.co/Qd0kYKNwQj">pic.twitter.com/Qd0kYKNwQj</a></p>
	&mdash; Physics &amp; Astronomy Zone (@ZonePhysics) <a href="https://twitter.com/ZonePhysics/status/1069169850474553344?ref_src=twsrc%5Etfw">December 2, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/stiinta/apusul-pe-care-niciun-om-nu-l-a-mai-vazut-pana-acum-in-istorie-de-ce-aceasta-imagine-este-unica.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/stiinta/apusul-pe-care-niciun-om-nu-l-a-mai-vazut-pana-acum-in-istorie-de-ce-aceasta-imagine-este-unica.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

    
    
			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/apus-pe-marte" class="tag1">#apus pe marte</a></h2><h2><a href="/stiri-despre/nasa" class="tag2">#nasa</a></h2><h2><a href="/stiri-despre/sonda-insight" class="tag3">#sonda insight</a></h2></div>
	        
        
        
		<div class="article-wide-box mod">
			</div>
		
		
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                           <div id="div-gpt-ad-1496931712788-5">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-5"); });
                }]);
            </script>
        </div>                                                                        
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id=div-gpt-ad-1496931712788-6>
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-6"); 
                        });
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/descoperirea-care-poate-rescrie-istoria-speciei-umane.html" title="Descoperirea care poate rescrie istoria speciei umane" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/12/03/image_galleries/26867/descoperirea-care-poate-rescrie-istoria-speciei-umane_size12.jpg" alt="Descoperirea care poate rescrie istoria speciei umane" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/descoperirea-care-poate-rescrie-istoria-speciei-umane.html" title="Descoperirea care poate rescrie istoria speciei umane" class="title">
	Descoperirea care poate rescrie istoria speciei umane
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/posibile-explicatii-pentru-undele-seismice-care-au-strabatut-intreaga-planeta.html" title="Explicația pentru fenomenul care i-a uimit pe cercetători: unde seismice au străbătut întreaga planetă" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/12/03/image_galleries/26868/care-este-explicatia-pentru-undele-seismice-care-au-strabatut-intreaga-planeta_size12.jpg" alt="Explicația pentru fenomenul care i-a uimit pe cercetători: unde seismice au străbătut întreaga planetă" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/posibile-explicatii-pentru-undele-seismice-care-au-strabatut-intreaga-planeta.html" title="Explicația pentru fenomenul care i-a uimit pe cercetători: unde seismice au străbătut întreaga planetă" class="title">
	Explicația pentru fenomenul care i-a uimit pe cercetători: unde seismice au străbătut întreaga planetă
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/gafa-uriasa-facuta-de-samsung-compania-promoveaza-noul-galaxy-note-9-folosind-un-iphone.html" title="Gafa uriașă făcută de Samsung! Compania promovează noul Galaxy Note 9 folosind un iPhone" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/12/04/image_galleries/26878/gafa-uriasa-facuta-de-samsung-compania-promoveaza-noul-galaxy-note-9-folosind-un-iphone-1_size12.jpg" alt="Gafa uriașă făcută de Samsung! Compania promovează noul Galaxy Note 9 folosind un iPhone" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/gafa-uriasa-facuta-de-samsung-compania-promoveaza-noul-galaxy-note-9-folosind-un-iphone.html" title="Gafa uriașă făcută de Samsung! Compania promovează noul Galaxy Note 9 folosind un iPhone" class="title">
	Gafa uriașă făcută de Samsung! Compania promovează noul Galaxy Note 9 folosind un iPhone
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/inca-un-producator-de-smartphone-va-prezenta-un-telefon-pliabil-la-inceputul-anului-viitor.html" title="Încă un producător de smartphone va prezenta un telefon pliabil la începutul anului viitor" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/12/03/image_galleries/26870/inca-un-producator-de-smartphone-va-prezenta-un-telefon-pliabil-la-inceputul-anului-viitor_size12.jpg" alt="Încă un producător de smartphone va prezenta un telefon pliabil la începutul anului viitor" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/inca-un-producator-de-smartphone-va-prezenta-un-telefon-pliabil-la-inceputul-anului-viitor.html" title="Încă un producător de smartphone va prezenta un telefon pliabil la începutul anului viitor" class="title">
	Încă un producător de smartphone va prezenta un telefon pliabil la începutul anului viitor
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/transformarile-surprinzatoare-pe-care-huawei-le-pregateste-pentru-telefoanele-din-2019.html" title="Transformările surprinzătoare pe care Huawei le pregăteste pentru telefoanele din 2019" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/12/03/image_galleries/26873/transformarile-surprinzatoare-pe-care-huawei-le-pregateste-pentru-telefoanele-din-2019_size12.jpg" alt="Transformările surprinzătoare pe care Huawei le pregăteste pentru telefoanele din 2019" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/transformarile-surprinzatoare-pe-care-huawei-le-pregateste-pentru-telefoanele-din-2019.html" title="Transformările surprinzătoare pe care Huawei le pregăteste pentru telefoanele din 2019" class="title">
	Transformările surprinzătoare pe care Huawei le pregăteste pentru telefoanele din 2019
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                       <div id="div-gpt-ad-1496931712788-7">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-7"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1496931712788-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-0"); });
                }]);
            </script>
        </div>
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/justitie/andreeea-cosma-condamnata-la-4-ani-de-inchisoare-cu-executare.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Feb2018/61941608.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/justitie/andreeea-cosma-condamnata-la-4-ani-de-inchisoare-cu-executare.html" target="_blank" class="articleBoxCrossuri_title">Andreea Cosma, condamnată la 4 ani de închisoare cu executare</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/mae-cere-explicatii-postului-public-german-zdf-din-cauza-unui-articol-despre-unire.html" target="_blank">MAE cere explicaţii postului public german ZDF, din cauza unui articol despre Unire</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/urs-in-apropierea-unui-mall-in-brasov-localnicii-avertizati-prin-ro-alert-video.html" target="_blank">Urs în apropierea unui mall in Braşov. Localnicii, avertizaţi prin RO-ALERT. VIDEO</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>

                        
                        
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/transporturi/blue-air-a-lansat-in-romania-un-avion-deosebit-cum-arata-fuselajul.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2018/02/09/image_galleries/62441/operatorul-low-cost-blue-air-va-zbura-din-vara-spre-palma-de-mallorca-de-doua-ori-pe-saptamana_size2.jpg' />Blue Air a lansat, marți, aeronava Boeing 737 personalizată pe fuselaj cu portretul Regelui Ferdinand I, în cinstea aniversării a 100 de ani de la Marea Unire.</a>
			        
			        <a href="http://incont.stirileprotv.ro/transporturi/blue-air-a-lansat-in-romania-un-avion-deosebit-cum-arata-fuselajul.html" rel="nofollow" target="_blank" class="cp-article-title">Blue Air a lansat în România un avion inedit. Cum arată fuselajul</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/credite-si-economii/senatorii-cer-concurentei-o-analiza-referitoare-la-pretul-carburantilor-zamfir-in-2008-petrolul-era-140.html" rel="nofollow" target="_blank" class="cp-article-title">Senatorii cer Concurenţei o analiză a preţului carburanţilor. Zamfir: “În 2008, petrolul era 140 de dolari, iar benzina 3 lei. Acum, barilul e 70 de dolari, dar preţul la pompă s-a dublat”</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/mobile-si-telecom/iphone-made-in-vietnam-cum-vrea-apple-sa-atenueze-impactul-razboiului-comercial-dintre-sua-si-china-asupra.html" rel="nofollow" target="_blank" class="cp-article-title">iPhone made in Vietnam. Cum vrea Apple să atenueze impactul războiului comercial dintre SUA şi China asupra companiei</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
					</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/international/ce-au-gasit-veterinarii-in-gatul-unei-testoase-esuate-pe-o-plaja-din-cape-town-video.html" rel="nofollow" target="_blank" class="cp-article-image">O echipă de veterinari din Africa de Sud au scos o pungă de plastic &icirc;ntreagă din g&acirc;tul unei țestoase eșuate pe o plajă din Cape Town.</a>
			        
			        <a href="https://stirileprotv.ro/stiri/international/ce-au-gasit-veterinarii-in-gatul-unei-testoase-esuate-pe-o-plaja-din-cape-town-video.html" rel="nofollow" target="_blank" class="cp-article-title">Ce au găsit veterinarii în gâtul unei țestoase eșuate pe o plajă din Cape Town. VIDEO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/politic/comisia-iordache-a-dat-raport-favorabil-modificarilor-aduse-codului-de-procedura-penala.html" rel="nofollow" target="_blank" class="cp-article-title">Comisia Iordache a dat raport favorabil modificărilor aduse Codului de Procedură Penală</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/international/scrisoarea-lui-einstein-despre-dumnezeu-ce-spunea-fizicianul-despre-biblie.html" rel="nofollow" target="_blank" class="cp-article-title">Scrisoarea lui Einstein despre Dumnezeu. Ce spunea fizicianul despre Biblie</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/masini/sezonul-1-excel-ul-mi-a-salvat-ziua-iar-motorul-timpul-liber.html" rel="nofollow" target="_blank" class="cp-article-image">La prima vedere c&acirc;nd vrei să faci profilul unui t&acirc;năr specialist &icirc;n finanțe, care a lucrat &icirc;ntr-una dintre cele mai importante companii de consultanță pe un rol de auditor, ești tentat să spui: se &icirc;mbracă mereu la costum, este pasionat de cifre și &icirc;n timpul liber se preocupă să afle cele mai recente știri despre taxe, fiscalitate și alte arii din acest domeniu.</a>
			        
			        <a href="http://debarbati.ro/masini/sezonul-1-excel-ul-mi-a-salvat-ziua-iar-motorul-timpul-liber.html" rel="nofollow" target="_blank" class="cp-article-title">Sezonul 1: Excel-ul mi-a salvat ziua, iar motorul timpul liber</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/masini/genul-programului-pasionat-de-motoare.html" rel="nofollow" target="_blank" class="cp-article-title">Genul programului: Pasionat de motoare!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/the-man/profita-de-iarna-pentru-a-descoperi-noi-pasiuni-5-activitati-pe-care-sa-le-incerci.html" rel="nofollow" target="_blank" class="cp-article-title">Profită de iarnă pentru a descoperi noi pasiuni: 5 activități pe care să le încerci</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/de-1-decembrie-razi-mai-bine-la-pro-cinema-ce-program-tv-v-am-pregatit.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2018/11/30/image_galleries/35565/de-1-decembrie-razi-mai-bine-la-pro-cinema-ce-program-tv-v-am-pregatit_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/de-1-decembrie-razi-mai-bine-la-pro-cinema-ce-program-tv-v-am-pregatit.html" rel="nofollow" target="_blank" class="cp-article-title">De 1 decembrie, râzi mai bine la PRO CINEMA. Ce program TV v-am pregătit</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/black-friday-2018-top-5-electrocasnice-care-iti-fac-viata-mai-usoara.html" rel="nofollow" target="_blank" class="cp-article-title">BLACK FRIDAY 2018. Top 5 electrocasnice care îți fac viața mai ușoară</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/black-friday-2018-opt-rochii-superbe-sub-70-de-lei-pe-care-le-poti-purta-de-revelion-anul-acesta.html" rel="nofollow" target="_blank" class="cp-article-title">Black Friday 2018. Opt rochii superbe, sub 70 de lei, pe care le poți purta de Revelion anul acesta</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/pub/telekom-aduce-netul-4g-romanesc-pentru-20-de-americani.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2018/08/29/image_galleries/42739/p-deliric-romania-usa_1_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/pub/telekom-aduce-netul-4g-romanesc-pentru-20-de-americani.html" rel="nofollow" target="_blank" class="cp-article-title">TELEKOM ADUCE NETUL 4G ROMANESC PENTRU 20 DE AMERICANI</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/pub/p-solutia-crizei-cazarilor-in-timpul-celui-mai-mare-festival-de-muzica-din-romania.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Soluția crizei cazărilor în timpul celui mai mare festival de muzică din România</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/pub/premiera-pentru-inna-noul-ei-album-disponibil-pe-un-suport-neconventional.html" rel="nofollow" target="_blank" class="cp-article-title">Premieră pentru INNA: noul ei album, disponibil pe un suport neconvențional</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2018 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">PRO CINEMA</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>
                <a target="blank" rel="nofollow" href="http://www.proxtv.ro/">PRO X</a>                
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO TV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO 2</a>
                <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO GOLD</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO TV PLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                    <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                    <a target="blank" rel="nofollow" href="http://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.47 at 17:11:03-->
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1541067129"></script>
<script>
    $(document).ready(function(){
        //$.noConflict();
        $('div.main-nav > ul > li.dd > a').on('click',function(e){
            if ( $('div.wrapper').width() < 1000 ) {
                e.preventDefault();
                $(this).parent().toggleClass("over");
            }
        });

        $('div.main-nav > ul > li.dd').on({
            mouseenter: function(){
                if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
                }
            },
            mouseleave: function(){
                if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).removeClass("over");
                }
            }
        });

        $('a.search-box-button').on('click',function(e){
            e.preventDefault();
            $('div.main-nav-touch').fadeOut('fast');
            $('div.search-box').toggleClass('opened');
        });

        $('a.main-nav-button').on('click',function(e){
            e.preventDefault();
            $('div.main-nav-touch').slideToggle('fast');
            $('div.search-box').removeClass('opened');
        });

        $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
            e.preventDefault();
            $(this).parent().toggleClass('selected');
            $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
        });

                    $(window).on('resize',function(){
                if ( $('div.wrapper').width() < 660 ) {
                    $('div.main-nav-touch').fadeOut('fast');
                }
            });
        
    });
</script>


<script type="text/javascript">
    var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1496931712788-8">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1496931712788-8"); });
                }]);
            </script>
        </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 0.41189908981323 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<!--script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script-->
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>