<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Daca totul decurge așa cum trebuie, misiunea Chang e 4 va fi lansată spre sfârșitul acestui an." />
<meta name="keywords" content="china,luna,misiune spatiala" />
<meta property="og:url" content="http://www.yoda.ro/stiinta/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="China va lansa o misiune spațială spre partea întunecată a Lunii" />
<meta property="og:description" content="Daca totul decurge așa cum trebuie, misiunea Chang e 4 va fi lansată spre sfârșitul acestui an." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>China va lansa o misiune spațială spre partea întunecată a Lunii - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/stiinta/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1533204660" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
    var domain = 'http://www.yoda.ro/';
    var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
    var error_message = '';
    var bula = '';
            var demo="N";
                var section = 'yoda_stiinta';
            // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
    <!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

            <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
        <script type='text/javascript'>var cX = cX || {};    cX.callQueue = cX.callQueue || []; cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() {googletag.defineSlot("/36564804/yoda/stiinta/billboard", [[1000, 250], [970, 250]], "div-gpt-ad-1496931712788-0").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/branding", [[1, 1], [1, 3], [1000, 120], [1000, 250], [970, 250]], "div-gpt-ad-1496931712788-1").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/contextualvideo", [[600, 80], [600, 338]], "div-gpt-ad-1496931712788-3").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/leaderbord", [728, 90], "div-gpt-ad-1496931712788-4").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/rectangle", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-5").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/rectangle2", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-6").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/rectangle3", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-7").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"})).setCollapseEmptyDiv(true);googletag.defineOutOfPageSlot("/36564804/yoda/stiinta/special","div-gpt-ad-1496931712788-8").addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:"d99789c9dfe1a7182127f4e561fe292eaefcff25"}));googletag.pubads().enableSingleRequest();googletag.enableServices();
                    }); 
                }]);</script><script type="text/javascript"
src="https://cdnprojectagora.s3.amazonaws.com/ro/yoda.js">
</script>
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="http://www.yoda.ro/stiinta/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii.html?utm_source=stirileprotv&utm_medium=referral" />
</head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->

<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
    
<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


    <div class="above-menu">
                                    <div id="div-gpt-ad-1496931712788-4">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-4"); 
                        });
                    }]);    
                </script>
                </div>                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class="active dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class="active dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                    <div id="div-gpt-ad-1496931712788-1">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-1"); 
                        });
                    }]);    
                </script>
                </div>                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">

                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/stiinta/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii.html";
var article_id = 40530;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="http://www.yoda.ro/stiinta">Stiinta</a>
					</li><li>
						<a href="http://www.yoda.ro/stiinta/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	China va lansa o misiune spațială spre partea întunecată a Lunii
</h1>

		<div class="details">
			6  2018 08:00 / 1127 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2018/08/28/image_galleries/26551/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii_1_size1.jpg" alt="China va lansa o misiune spațială spre partea întunecată a Lunii" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/stiinta/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/stiinta/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Daca totul decurge așa cum trebuie, misiunea Chang&#39;e 4 va fi lansată spre sfârșitul acestui an.	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p>
	Chang'e 4 nu va avea echipaj uman, &icirc;nsa va trimite pe Lun&#259; un lander &#537;i un rover, cu instrumente avansate de cercetare la bord.</p>
<p>
	Naveta se va opri &icirc;n craterul Von Karman, aflat pe partea &icirc;ntunecat&#259; a Lunii, cea care nu este vizibil&#259; de pe P&#259;m&acirc;nt. Craterul se afl&#259; &icirc;n bazinul South Pole Aitken, considerat cea mai mare forma&#539;iune din sistemul nostru solar ap&#259;rut&#259; &icirc;n urma unui impact cosmic.</p>
<p>
	&Icirc;n cadrul acesti misiuni spa&#539;iale, cercet&#259;torii chinezi sper&#259; s&#259; afle noi informa&#539;ii despre structura intern&#259; a Lunii &#537;i evolu&#539;ia ei geotermal&#259;.<div id="div-gpt-ad-1496931712788-3">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-3"); 
                        });
                    }]);    
                </script>
                </div></p>
<p>
	&Icirc;n craterul Von Karman, care are un diametru de 186 km, se afl&#259; multe cratere secundare &#537;i bazalt vulcanic. Aceste materiale vor constitui principalele &#539;inte de cercetare &icirc;n cadrul misiunii Chang'e 4.</p>
<p>
	<img alt="" height="393" src="http://a1.a4w.ro/assets/yoda/2018/08/28/image_galleries/26551/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii.jpg" width="640"></p>
<p>
	China a preg&#259;tit deja satelitul Queqiao, care va asigura comunicarea dintre centrul de control al misiunii &#537;i Chang'e 4. Satelitul a fost lansat &icirc;n luna mai &#537;i acum se afl&#259; pe o orbit&#259; stabil&#259;, &icirc;n jurul Punctului Lagrange 2, &icirc;ntre Pam&acirc;nt &#537;i Lun&#259;.</p>
<p>
	Roverul &#537;i landerul din cadrul misiunii Chang'e 4 vor avea la bord instrumente &#537;tiin&#539;ifice similare misiunii anterioare, Chang'e 3, care a avut loc &icirc;n 2013.</p>
<p>
	Instrumentele includ camere foto, inclusiv o camer&#259; panoramic&#259;, un spectometru pentru imagini &icirc;n infraro&#537;u &#537;i un spectometru radio, de joas&#259; frecven&#539;&#259;.</p>
<p>
	De asemenea, vor exista dou&#259; radare care vor putea cerceta sub nivelul solului &#537;i un detector de radia&#539;ii. Un instrument nou, foarte important, este detectorul de atomi, care va studia interac&#539;iunea dintre v&acirc;ntul solar &#537;i materialele de pe suprafa&#539;a Lunii.</p>
<p>
	Potrivit agen&#539;iei de stat Xinhua, noua misiune va include &#537;i experimente biologice extrem de importante. Naveta va duce pe Lun&#259; o mini-biosfer&#259;, const&acirc;nd &icirc;n semin&#539;e de cartofi &#537;i plante. De asemenea, vor fi transportate &#537;i larve de viermi de m&#259;tase.&nbsp;</p>
<p>
	Toate aceste elemente ale micului ecosistem se afl&#259; &icirc;ntr-un cilindru f&#259;cut dintr-un aliaj special de aluminiu, care nu c&acirc;ntare&#537;te mai mult de 3 kilograme. &Icirc;n cilindru se afl&#259; apa, aer &#537;i o solu&#539;ie nutritiv&#259; special&#259;, dar &#537;i o camer&#259; de filmat &#537;i un sistem de transmitere a datelor.</p>
<p>
	Astfel, oamenii de &#537;tiin&#539;&#259; vor putea urmari permanent ce se &icirc;nt&acirc;mpla cu ecosistemul &#537;i vor vedea dac&#259; semin&#539;ele vor germina pe Lun&#259;.</p>
<div>
	Ambi&#539;iosul proiect este conceput cu participarea cercet&#259;torilor de la 28 de universit&#259;&#539;i din China, scrie Space.com.</div>
        
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/stiinta/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/stiinta/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

    
    
			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/china" class="tag1">#china</a></h2><h2><a href="/stiri-despre/luna" class="tag2">#luna</a></h2><h2><a href="/stiri-despre/misiune-spatiala" class="tag3">#misiune spatiala</a></h2></div>
	        
        
        
	<div class="article-photo-gallery mod">
	<div class="box-title mod"><span class="title">Galerie foto</span></div>

	<ul class="mod">
																<li><a href="http://www.yoda.ro/foto/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii/64765" title=""><img src="http://a1.a4w.ro/assets/yoda/2018/08/28/image_galleries/26551/t_size1/thumb_china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii.jpg" alt="" /></a></li>
									</ul>

	<a href="http://www.yoda.ro/foto/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii/64765" class="more-photos"></a>
</div><!-- end article-photo-gallery -->	<div class="article-wide-box mod">
			</div>
		
		
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                           <div id="div-gpt-ad-1496931712788-5">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-5"); 
                        });
                    }]);    
                </script>
                </div>                                                                        
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_3">
								<span>
									<div id=div-gpt-ad-1496931712788-6>
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-6"); 
                        });
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/smartphones/multidroid-aplicatia-care-protejeaza-bateria-telefonului-si-reduce-consumul-de-energie.html" title="MultiDroid, aplicația care protejează bateria telefonului și reduce consumul de energie" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/08/27/image_galleries/26548/multidroid-aplicatia-care-protejeaza-bateria-telefonului-si-reduce-consumul-de-energie_size12.jpg" alt="MultiDroid, aplicația care protejează bateria telefonului și reduce consumul de energie" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/multidroid-aplicatia-care-protejeaza-bateria-telefonului-si-reduce-consumul-de-energie.html" title="MultiDroid, aplicația care protejează bateria telefonului și reduce consumul de energie" class="title">
	MultiDroid, aplicația care protejează bateria telefonului și reduce consumul de energie&nbsp;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/apple-car-proiectul-care-ar-putea-revolutiona-industria-auto.html" title="Apple Car, proiectul care ar putea revoluționa industria auto" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/08/22/image_galleries/26530/apple-car-proiectul-care-ar-putea-revolutiona-industria-auto_size12.jpg" alt="Apple Car, proiectul care ar putea revoluționa industria auto" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/apple-car-proiectul-care-ar-putea-revolutiona-industria-auto.html" title="Apple Car, proiectul care ar putea revoluționa industria auto" class="title">
	Apple Car, proiectul care ar putea revoluționa industria auto
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii.html" title="China va lansa o misiune spațială spre partea întunecată a Lunii" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/08/28/image_galleries/26551/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii_1_size12.jpg" alt="China va lansa o misiune spațială spre partea întunecată a Lunii" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/china-va-lansa-o-misiune-spatiala-spre-partea-intunecata-a-lunii.html" title="China va lansa o misiune spațială spre partea întunecată a Lunii" class="title">
	China va lansa o misiune spațială spre partea întunecată a Lunii
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/lansare-noul-iphone-x-plus-2018.html" title="Primele imagini cu noul model accesibil de iPhone! Ce denumire va primi telefonul" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/09/10/image_galleries/26448/tot-ce-stim-despre-noile-modele-iphone-x-si-x-plus-care-vor-fi-lansate-in-septembrie_size12.jpg" alt="Primele imagini cu noul model accesibil de iPhone! Ce denumire va primi telefonul" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/lansare-noul-iphone-x-plus-2018.html" title="Primele imagini cu noul model accesibil de iPhone! Ce denumire va primi telefonul" class="title">
	Primele imagini cu noul model accesibil de iPhone! Ce denumire va primi telefonul
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/cum-vor-lupta-soldatii-viitorului-militarii-rusi-vor-avea-superputeri-datorita-unui-exoschelet-inspirat.html" title="Cum vor lupta soldații viitorului? Tehnologia SF care va conferi superputeri militarilor ruși" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2018/08/30/image_galleries/26557/cum-vor-lupta-soldatii-viitorului-militarii-rusi-vor-avea-superputeri-datorita-unui-exoschelet-inspirat_size12.jpg" alt="Cum vor lupta soldații viitorului? Tehnologia SF care va conferi superputeri militarilor ruși" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/cum-vor-lupta-soldatii-viitorului-militarii-rusi-vor-avea-superputeri-datorita-unui-exoschelet-inspirat.html" title="Cum vor lupta soldații viitorului? Tehnologia SF care va conferi superputeri militarilor ruși" class="title">
	Cum vor lupta soldații viitorului? Tehnologia SF care va conferi superputeri militarilor ruși
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                       <div id="div-gpt-ad-1496931712788-7">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-7"); 
                        });
                    }]);    
                </script>
                </div>                                        							<div class="box" id="custom_box_6">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1496931712788-0">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-0"); 
                        });
                    }]);    
                </script>
                </div>
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/educatie/prima-zi-de-scoala-2-9-milioane-de-copii-incep-astazi-cursurile-structura-anului-scolar-2018-2019.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Sep2018/61984868.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/educatie/prima-zi-de-scoala-2-9-milioane-de-copii-incep-astazi-cursurile-structura-anului-scolar-2018-2019.html" target="_blank" class="articleBoxCrossuri_title">Prima zi de școală. 2,9 milioane de copii încep astăzi cursurile. Structura anului școlar 2018-2019</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/international/atac-cu-cutitul-la-paris-7-persoane-au-fost-ranite-iar-agresorul-a-fost-arestat-foto.html" target="_blank">Atac cu cuțitul la Paris. 7 persoane au fost rănite, iar agresorul a fost arestat. FOTO</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/politic/firea-nu-renunta-la-atacurile-la-adresa-lui-dragnea-am-simtit-o-usoara-amenintare.html" target="_blank">Firea nu renunţă la atacurile la adresa lui Dragnea. "Am simţit o uşoară ameninţare"</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>

                        
                        
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/auto/renault-isi-continua-expansiunea-in-turcia-in-ciuda-prabusirii-lirei-ce-masini-vrea-sa-produca-fostul.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2018/07/27/image_galleries/64091/volkswagen-si-toyota-au-fost-detronate-compania-care-a-devenit-cel-mai-mare-producator-auto-mondial-fabrica_size2.jpg' />Grupul auto francez Renault a anunţat că va continua să deruleze operaţiuni de producţie şi distribuţie în Turcia, fără nicio modificare a planurilor sale după recentele fluctuaţii ale cursului de schimb, informează cotidianul Daily Sabah, preluat de Agerpres.</a>
			        
			        <a href="http://incont.stirileprotv.ro/auto/renault-isi-continua-expansiunea-in-turcia-in-ciuda-prabusirii-lirei-ce-masini-vrea-sa-produca-fostul.html" rel="nofollow" target="_blank" class="cp-article-title">Renault își continuă expansiunea în Turcia, în ciuda prăbușirii lirei. Ce mașini vrea să producă fostul șef al Dacia la Bursa</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/international/acordul-pentru-iesirea-marii-britanii-din-ue-ar-putea-fi-incheiat-in-noiembrie-ce-plan-are-mare-britanie.html" rel="nofollow" target="_blank" class="cp-article-title">Acordul pentru ieșirea Marii Britanii din UE ar putea fi încheiat în noiembrie. Ce plan are Marea Britanie în cazul unui “Brexit dur”</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/mobile-si-telecom/lovitura-pentru-cea-mai-valoroasa-companie-din-lume-donald-trump-ia-apple-in-vizor.html" rel="nofollow" target="_blank" class="cp-article-title">Lovitura pentru cea mai valoroasă companie din lume. Donald Trump ia Apple în vizor</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
					</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/100deanideromania/100-de-ani-in-100-de-zile-1936-anul-crearii-parcului-herastrau-si-muzeului-satului.html" rel="nofollow" target="_blank" class="cp-article-image">Campania Ştirilor Protv &quot;100 de ani &icirc;n 100 de zile&quot; continua cu anul 1936. A fost un an tensionat, &icirc;n care a &icirc;nceput războiul civil din Spania, premergător celui de-al Doilea Război Mondial.</a>
			        
			        <a href="https://stirileprotv.ro/100deanideromania/100-de-ani-in-100-de-zile-1936-anul-crearii-parcului-herastrau-si-muzeului-satului.html" rel="nofollow" target="_blank" class="cp-article-title">"100 de ani în 100 de zile". 1936 - anul creării Parcului Herăstrău şi Muzeului Satului</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/international/alegeri-in-suedia-factiunea-anti-imigratie-a-obtinut-18-la-suta-din-voturi.html" rel="nofollow" target="_blank" class="cp-article-title">Alegeri în Suedia. Facțiunea anti-imigraţie a obţinut 18 la sută din voturi</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/socant/sofer-turc-accidentat-mortal-in-timp-ce-traversa-presat-de-nevoile-fiziologice.html" rel="nofollow" target="_blank" class="cp-article-title">Șofer turc, accidentat mortal în timp ce traversa presat de nevoile fiziologice</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/stiri/10-locuri-de-vazut/urmareste-in-imax-cel-mai-asteptat-climax-cinematografic.html" rel="nofollow" target="_blank" class="cp-article-image">Domnul şi doamna Grey revin pe marile ecrane &icirc;n filmul &bdquo;Cincizeci de umbre descătuşate&rdquo;</a>
			        
			        <a href="http://debarbati.ro/stiri/10-locuri-de-vazut/urmareste-in-imax-cel-mai-asteptat-climax-cinematografic.html" rel="nofollow" target="_blank" class="cp-article-title">Urmăreşte în IMAX cel mai aşteptat climax cinematografic</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/femei/care-este-vedeta-din-romania-cu-cel-mai-sexy-posterior-foto.html" rel="nofollow" target="_blank" class="cp-article-title">Care este vedeta din Romania cu cel mai sexy posterior? FOTO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/femei/costumul-de-baie-aproape-invizibil-si-scandalos-de-sexy-cum-a-fost-fotografiata-vedeta-cand-s-a-intors-cu-spatele.html" rel="nofollow" target="_blank" class="cp-article-title">Costumul de baie aproape invizibil si scandalos de sexy. Cum a fost fotografiata vedeta cand s-a intors cu spatele</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/pro-cinema-te-premiaza-cu-un-gopro-hero-5-ca-sa-ti-faci-propriile-filme.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2018/06/25/image_galleries/35557/pro-cinema-te-premiaza-cu-un-gopro-hero-5-ca-sa-ti-faci-propriile-filme_1_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/pro-cinema-te-premiaza-cu-un-gopro-hero-5-ca-sa-ti-faci-propriile-filme.html" rel="nofollow" target="_blank" class="cp-article-title">PRO CINEMA te premiază cu un GoPRO Hero 5, ca să-ți faci propriile filme!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/hai-la-film-cu-pro-cinema.html" rel="nofollow" target="_blank" class="cp-article-title">HAI LA FILM CU PRO CINEMA!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/bilete-epuizate-la-proiecc-ia-din-deschiderea-american-independent-film-festival-in-prezenc-a-lui-sebastian.html" rel="nofollow" target="_blank" class="cp-article-title">Bilete epuizate la proiecția din deschiderea American Independent Film Festival în prezența lui Sebastian Stan</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/pub/telekom-aduce-netul-4g-romanesc-pentru-20-de-americani.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2018/08/29/image_galleries/42739/p-deliric-romania-usa_1_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/pub/telekom-aduce-netul-4g-romanesc-pentru-20-de-americani.html" rel="nofollow" target="_blank" class="cp-article-title">TELEKOM ADUCE NETUL 4G ROMANESC PENTRU 20 DE AMERICANI</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/pub/p-solutia-crizei-cazarilor-in-timpul-celui-mai-mare-festival-de-muzica-din-romania.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Soluția crizei cazărilor în timpul celui mai mare festival de muzică din România</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/pub/premiera-pentru-inna-noul-ei-album-disponibil-pe-un-suport-neconventional.html" rel="nofollow" target="_blank" class="cp-article-title">Premieră pentru INNA: noul ei album, disponibil pe un suport neconvențional</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2018 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">PRO CINEMA</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>
                <a target="blank" rel="nofollow" href="http://www.proxtv.ro/">PRO X</a>                
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO TV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO 2</a>
                <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO GOLD</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO TV PLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                    <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                    <a target="blank" rel="nofollow" href="http://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.49 at 09:15:40-->
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1510932858"></script>
<script>
    $(document).ready(function(){
        //$.noConflict();
        $('div.main-nav > ul > li.dd > a').on('click',function(e){
            if ( $('div.wrapper').width() < 1000 ) {
                e.preventDefault();
                $(this).parent().toggleClass("over");
            }
        });

        $('div.main-nav > ul > li.dd').on({
            mouseenter: function(){
                if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
                }
            },
            mouseleave: function(){
                if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).removeClass("over");
                }
            }
        });

        $('a.search-box-button').on('click',function(e){
            e.preventDefault();
            $('div.main-nav-touch').fadeOut('fast');
            $('div.search-box').toggleClass('opened');
        });

        $('a.main-nav-button').on('click',function(e){
            e.preventDefault();
            $('div.main-nav-touch').slideToggle('fast');
            $('div.search-box').removeClass('opened');
        });

        $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
            e.preventDefault();
            $(this).parent().toggleClass('selected');
            $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
        });

                    $(window).on('resize',function(){
                if ( $('div.wrapper').width() < 660 ) {
                    $('div.main-nav-touch').fadeOut('fast');
                }
            });
        
    });
</script>


<script type="text/javascript">
    var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1496931712788-8">
                    <script>
                    cX.callQueue.push(["invoke", function() {
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-8"); 
                        });
                    }]);    
                </script>
                </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 0.23963093757629 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<!--script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script-->
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>