<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta http-equiv="googlebot" content="index, all" />
<meta name="description" content="Cercetatorii de la Observatorul Sud European (ESO) anunta o premiera in domeniul astrofizicii." />
<meta name="keywords" content="unde gravitationale,kilonova,stele neutronice" />
<meta property="og:url" content="http://www.yoda.ro/stiinta/detectare-unde-gravitationale-stele-neutronice.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Descoperire fara precedent, anuntata de astronomi! Pentru prima data au putut vedea asa ceva in spatiul cosmic" />
<meta property="og:description" content="Cercetatorii de la Observatorul Sud European (ESO) anunta o premiera in domeniul astrofizicii." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Descoperire fara precedent, anuntata de astronomi! Pentru prima data au putut vedea asa ceva in spatiul cosmic - www.yoda.ro</title>
<link href="http://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.yoda.ro/" rel="index" title="Yoda" />
<link href="http://www.yoda.ro/stiinta/detectare-unde-gravitationale-stele-neutronice.html" rel="canonical" />
<link href="http://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1498831760" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
	var domain = 'http://www.yoda.ro/';
	var site_url = 'http://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
	var error_message = '';
	var bula = '';
			var demo="N";	
				var section = 'yoda_stiinta';
	        // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="http://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="http://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->    
<script type="text/javascript" src="http://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
    <script type='text/javascript'>var googletag = googletag || {};    googletag.cmd = googletag.cmd || [];  googletag.cmd.push(function() {googletag.defineSlot("/36564804/yoda/stiinta/billboard", [[1000, 250], [970, 250]], "div-gpt-ad-1496931712788-0").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/branding", [[1, 1], [1, 3], [1000, 120], [1000, 250], [970, 250]], "div-gpt-ad-1496931712788-1").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/contextualvideo", [[600, 80], [600, 338]], "div-gpt-ad-1496931712788-3").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/leaderbord", [728, 90], "div-gpt-ad-1496931712788-4").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/rectangle", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-5").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/rectangle2", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-6").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineSlot("/36564804/yoda/stiinta/rectangle3", [[300, 250], [300, 600]], "div-gpt-ad-1496931712788-7").addService(googletag.pubads()).setCollapseEmptyDiv(true);googletag.defineOutOfPageSlot("/36564804/yoda/stiinta/special","div-gpt-ad-1496931712788-8").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();
                    }); </script></head>

<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWJBBX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWJBBX');</script>
<!-- End Google Tag Manager -->
    
<div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
        

<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


	<div class="above-menu">
            
            <div id="div-gpt-ad-1496931712788-4">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-4"); 
                        });
                </script>
                </div>        	</div><!-- end above-menu -->

<div class="header default mod">
    <div class="header-content section">
        <a href="http://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="http://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class="active dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="http://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="http://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="http://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="http://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="http://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="http://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class="active dd">
                        <a href="http://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="http://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
    	<div class="branding">		

		<div class="top-branding">
                        
            <div id="div-gpt-ad-1496931712788-1">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-1"); 
                        });
                </script>
                </div>        	       
		</div>		
	</div><!-- end branding -->
    
        
<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">
            
                        <script type="text/javascript">
<!--
var article_url_identifier = "http://www.yoda.ro/stiinta/detectare-unde-gravitationale-stele-neutronice.html";
var article_id = 39474;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="http://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="http://www.yoda.ro/stiinta">Stiinta</a>
					</li><li>
						<a href="http://www.yoda.ro/stiinta/rss/" title="Rss">
							<img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Descoperire fara precedent, anuntata de astronomi! Pentru prima data au putut vedea asa ceva in spatiul cosmic
</h1>

		<div class="details">
			17 octombrie 2017 09:42 / 131 vizualizari		</div>

		<div class="article-tags">
							<a href="#comentarii" class="comments">0 comentarii</a>
					</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2017/10/17/image_galleries/25488/descoperire-fara-precedent-anuntata-de_1_size1.jpg" alt="Descoperire fara precedent, anuntata de astronomi! Pentru prima data au putut vedea asa ceva in spatiul cosmic" />
	</div> <!-- end article-image -->
	
          
	<div class="article-share-box mod">
		<div class="fb-like" data-href="http://www.yoda.ro/stiinta/detectare-unde-gravitationale-stele-neutronice.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>
            
                 
		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/stiinta/detectare-unde-gravitationale-stele-neutronice.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!-- 
		<div class="googleplus">
			
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Cercetatorii de la Observatorul Sud European (ESO) anunta o premiera in domeniul astrofizicii.
	</div><!-- end article-lead -->    
        
	<div class="article-text mod">
		
<p>
	Oamenii de stiinta au reusit pentru prima data sa vada efectele produse de coliziunea extrem de puternica dintre doua stele neutronice (stele extrem de dense).</p>
<p>
	Impactul dintre aceste corpuri ceresti a produs o cantitate uriasa de aur si alte elemnete grele, inclusiv uraniu si plutoniu.</p>
<p>
	Stelele neutronice au fuzionat practic una cu cealalta in urma impactului, iar socul produs a generat de asemenea modificari ale structurii spatiu-timp, ducand la detectarea de unde gravitationale.</p>
<p>
	Este cea de cincea observare a undelor gravitationale, insa primul caz in care astrofizicienii au putut vedea cu ajutorul unor telescoape lumina si radiatia produse de uriasa explozie, numita kilonova.<div id="div-gpt-ad-1496931712788-3">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-3"); 
                        });
                </script>
                </div></p>
<p>
	<iframe allowfullscreen="" frameborder="0" height="350" src="https://www.youtube.com/embed/WucRHOPTpD4" width="640"></iframe></p>
<p>
	Explozia produsa de fuzionarea celor doua stele neutronice este de peste 1.000 de ori mai puternica decat o supernova.</p>
<p>
	Impactul a avut loc intr-o galaxie indepartata, la o distanta de 130 milioane de ani-lumina. Prin urmare, uimitorul fenomen cosmic a avut loc acum 130 de milioane de ani, timpul necesar pentru ca lumina si radiatiile produse sa poata fi detectate de pe Pamant.</p>
<p>
	Evenimentul a fost anuntat in cadrul unei conferinte, de catre cercetatorul David Reitze, director executiv la Laboratorul Ligo, Caltech.</p>
<p>
	Undele gravitationale au fost detectate in luna august, de doua aparate speciale, in Washington si Louisianna. Totodata, telescopul spatial Fermi al NASA a inregistrat emisia de raze gamma, produsa la doar cateva secunde dupa coliziunea celor doua stele.</p>
<p>
	Cercetatorii de la ESO precizeaza ca astfel se deschide un nou capitol in astrofizica, descoperirea fiind fara precedent. Pana acum, cercetatorii au observat unde gravitationale produse doar de coliziunea unor gauri negre.</p>
<p>
	Cu ajutorul acestei descoperiri, fizicienii vor putea intelege mai bine legile fizicii, expansiunea universului si modul in care se comporta stelele neutronice.</p>
        
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="http://www.yoda.ro/stiinta/detectare-unde-gravitationale-stele-neutronice.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.yoda.ro/stiinta/detectare-unde-gravitationale-stele-neutronice.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>

    
    
			<div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/unde-gravitationale" class="tag1">#unde gravitationale</a></h2><h2><a href="/stiri-despre/kilonova" class="tag2">#kilonova</a></h2><h2><a href="/stiri-despre/stele-neutronice" class="tag3">#stele neutronice</a></h2></div>
	        
        
        
		<div class="article-wide-box mod">
			</div>
		
		
	<div class="article-wide-box mod">
		<div class="box-title mod"><span class="title">Comentarii</span></div>

		<div class="add-comments-container mod">
			<div id="raspuns"></div>
			<div id="error"></div>
		   
			<div class="add-comment-form-container mod" id="form_comment">
				<form action="" method="post">
					<div class="add-comment-form">
					   <input id="nume" onblur="controlSearch('blur','nume')" onclick="controlSearch('focus','nume')" onkeypress="controlSearch('focus','nume')" name="user_name" type="text" value="nume" />
					   <input id="email" onblur="controlSearch('blur','email')" onclick="controlSearch('focus','email')" onkeypress="controlSearch('focus','email')" name="user_email" type="text" value="e-mail" />
					   <textarea id="message" onblur="controlSearch('blur','message')" onclick="controlSearch('focus','message')" onkeypress="controlSearch('focus','message')" name="comment_content">mesajul tau</textarea>
					   <input type="hidden" name="stuff_id"   value="39474" />
					   <input type="hidden" name="stuff_type" value="article" />
					</div>
					
					<input name="" type="button" value="Trimite!" class="submit-button" onclick="submit_formRC(this.form);" />
				</form>
			</div>
		</div>

			</div>
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
		
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>	

	                                               
                                                                        
                           <div id="div-gpt-ad-1496931712788-5">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-5"); 
                        });
                </script>
                </div>                                                                        
                    							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="http://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_3">
								<span>
									<div id=div-gpt-ad-1496931712788-6>
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-6"); 
                        });
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/sofatul-va-fi-interzis-peste-25-de-ani-motivul-pentru-care-oamenii-nu-vor-mai-avea-voie-sa-conduca.html" title="Sofatul va fi interzis peste 25 de ani! Motivul pentru care oamenii nu vor mai avea voie sa conduca" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/10/10/image_galleries/25469/sofatul-va-fi-interzis-peste-25-de-ani-motivul-pentru-care-oamenii-nu-vor-mai-avea-voie-sa-conduca_size12.jpg" alt="Sofatul va fi interzis peste 25 de ani! Motivul pentru care oamenii nu vor mai avea voie sa conduca" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/sofatul-va-fi-interzis-peste-25-de-ani-motivul-pentru-care-oamenii-nu-vor-mai-avea-voie-sa-conduca.html" title="Sofatul va fi interzis peste 25 de ani! Motivul pentru care oamenii nu vor mai avea voie sa conduca" class="title">
	Sofatul va fi interzis peste 25 de ani! Motivul pentru care oamenii nu vor mai avea voie sa conduca
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/experiment-inedit-ce-se-intampla-cand-invarti-un-fidget-spinner-pe-statia-spatiala-internationala.html" title="Experiment inedit: ce se intampla cand invarti un fidget spinner pe Statia Spatiala Internationala?" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/10/16/image_galleries/25480/experiment-inedit-ce-se-intampla-cand-invarti-un-fidget-spinner-pe-statia-spatiala-internationala_size12.jpg" alt="Experiment inedit: ce se intampla cand invarti un fidget spinner pe Statia Spatiala Internationala?" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/experiment-inedit-ce-se-intampla-cand-invarti-un-fidget-spinner-pe-statia-spatiala-internationala.html" title="Experiment inedit: ce se intampla cand invarti un fidget spinner pe Statia Spatiala Internationala?" class="title">
	Experiment inedit: ce se intampla cand invarti un fidget spinner pe Statia Spatiala Internationala?
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/securitatea-conexiunilor-wireless-a-fost-compromisa-sunt-afectate-toate-dispozitivele-care-folosesc-wi.html" title="Securitatea conexiunilor wireless a fost compromisa! Sunt afectate toate dispozitivele care folosesc wi-fi" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/10/17/image_galleries/25485/securitatea-conexiunilor-wireless-a-fost-compromisa-sunt-afectate-toate-dispozitivele-care-folosesc-wi_size12.jpg" alt="Securitatea conexiunilor wireless a fost compromisa! Sunt afectate toate dispozitivele care folosesc wi-fi" />
		                </a>
	                
	                <a href="http://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/securitatea-conexiunilor-wireless-a-fost-compromisa-sunt-afectate-toate-dispozitivele-care-folosesc-wi.html" title="Securitatea conexiunilor wireless a fost compromisa! Sunt afectate toate dispozitivele care folosesc wi-fi" class="title">
	Securitatea conexiunilor wireless a fost compromisa! Sunt afectate toate dispozitivele care folosesc wi-fi
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/nasa-confirma-existenta-planetei-x-cum-raspunde-la-zvonurile-privind-un-posibil-impact-cu-terra.html" title="NASA confirma existenta Planetei X! Cum raspunde la zvonurile privind un posibil impact cu Terra" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/10/16/image_galleries/25483/nasa-confirma-existenta-planetei-x-cum-raspunde-la-zvonurile-privind-un-posibil-impact-cu-terra_1_size12.jpg" alt="NASA confirma existenta Planetei X! Cum raspunde la zvonurile privind un posibil impact cu Terra" />
		                </a>
	                
	                <a href="http://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/nasa-confirma-existenta-planetei-x-cum-raspunde-la-zvonurile-privind-un-posibil-impact-cu-terra.html" title="NASA confirma existenta Planetei X! Cum raspunde la zvonurile privind un posibil impact cu Terra" class="title">
	NASA confirma existenta Planetei X! Cum raspunde la zvonurile privind un posibil impact cu Terra
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/decizie-neasteptata-luata-de-apple-ce-specificatie-vor-avea-urmatoarele-modele-de-iphone.html" title="Decizie neasteptata luata de Apple! Ce specificatie vor avea urmatoarele modele de iPhone" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2017/10/16/image_galleries/25484/faceid_1_size12.jpg" alt="Decizie neasteptata luata de Apple! Ce specificatie vor avea urmatoarele modele de iPhone" />
		                </a>
	                
	                <a href="http://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/decizie-neasteptata-luata-de-apple-ce-specificatie-vor-avea-urmatoarele-modele-de-iphone.html" title="Decizie neasteptata luata de Apple! Ce specificatie vor avea urmatoarele modele de iPhone" class="title">
	Decizie neasteptata luata de Apple! Ce specificatie vor avea urmatoarele modele de iPhone
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    					
					                     
                       <div id="div-gpt-ad-1496931712788-7">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-7"); 
                        });
                </script>
                </div>                                        							<div class="box" id="custom_box_6">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
<div id="div-gpt-ad-1496931712788-0">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-0"); 
                        });
                </script>
                </div>
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/autoritatile-romane-nepregatite-pentru-schimbarea-climei-anotimpurile-se-vor-inversa.html" target="_blank" class="articleBoxCrossuri_image"><img src="http://image.stirileprotv.ro/media/images/100x75/Oct2017/61915806.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/autoritatile-romane-nepregatite-pentru-schimbarea-climei-anotimpurile-se-vor-inversa.html" target="_blank" class="articleBoxCrossuri_title">Autorităţile române, nepregătite pentru schimbarea climei. Anotimpurile se vor inversa</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/international/150-de-romani-blocati-de-uraganul-ophelia-pe-aeroportul-din-liverpool-avionul-s-a-intors-gol-in-c-ara.html" target="_blank">150 de români blocaţi de uraganul Ophelia pe aeroportul din Liverpool</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/international/coreea-de-nord-un-razboi-nuclear-poate-izbucni-in-orice-moment-medierea-ruc-ilor-a-ec-uat.html" target="_blank">Coreea de Nord: "Un război nuclear poate izbucni în orice moment". Medierea rușilor a eșuat</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(http://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>
            
                                    
                                    
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://incont.stirileprotv.ro/transporturi/wizz-air-lanseaza-zboruri-catre-atena-cu-prec-uri-pornind-de-la-39-de-lei.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2017/06/06/image_galleries/60273/wizz-air-introduce-cursa-timisoara-tel-aviv-din-20-octombrie-ce-preturi-au-biletele_1_size2.jpg' />Operatorul low-cost Wizz Air anunță începerea operaţiunilor de pe aeroportul internaţional din Atena, prin introducerea a două zboruri din București și Cluj-Napoca spre capitala Greciei.</a>
			        
			        <a href="http://incont.stirileprotv.ro/transporturi/wizz-air-lanseaza-zboruri-catre-atena-cu-prec-uri-pornind-de-la-39-de-lei.html" rel="nofollow" target="_blank" class="cp-article-title">Wizz Air lansează zboruri către Atena, cu prețuri pornind de la 39 de lei</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/international/scenariul-catastrofal-al-unui-hard-brexit-granic-a-intre-irlanda-c-i-irlanda-de-nord-c-i-niciun-acord.html" rel="nofollow" target="_blank" class="cp-article-title">Scenariul “catastrofal” al unui “hard Brexit”: graniță între Irlanda și Irlanda de Nord și niciun acord pe drepturile cetățenilor</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://incont.stirileprotv.ro/lumea-in-contul-tau/liderul-european-aproape-sa-l-detroneze-pe-kim-jong-un-politica-despre-migranc-i-c-i-ajutoare-sociale.html" rel="nofollow" target="_blank" class="cp-article-title">Liderul european aproape să-l ”detroneze” pe Kim Jong-un. Politica despre migranți și ajutoare sociale</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://www.sport.ro/stiri/https-goo-gl-c9aysn.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/sport/2017/10/15/image_galleries/641176/o-fetita-a-disparut-dupa-ce-a-refuzat-avansurile-unui-cioban-ce-s-a-intamplat-apoi-cu-ea-e-infiorator_size4.png' width='180'  />Citeste mai multe pe www.stirileprotv.ro</a>
			        
			        <a href="http://www.sport.ro/stiri/https-goo-gl-c9aysn.html" rel="nofollow" target="_blank" class="cp-article-title">Nou scandal la Hollywood. ”Mi-a dat droguri si m-a violat”. Pe cine acuza actrita</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/stiri/https-goo-gl-kexakp.html" rel="nofollow" target="_blank" class="cp-article-title">Romanca ce s-a aruncat de pe Catedrala Sf. Paul din Londra a lasat doua mesaje de adio tulburatoare</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://www.sport.ro/transfer-market/mutare-istorica-pentru-noul-fundas-stanga-al-nationalei-cristi-ganea-pe-lista-echipei-din-spania-care.html" rel="nofollow" target="_blank" class="cp-article-title">Mutare istorica pentru noul fundas stanga al nationalei! Cristi Ganea, pe lista echipei din Spania care NU transfera straini</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://stirileprotv.ro/stiri/sport/simona-halep-va-primi-un-automobil-porsche-911-gts-cabriolet-video.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/Oct2017/61915913.jpg" alt="simona halep" title="simona halep"  border="0" class="img" /> <p>Simona Halep va primi un automobil Porsche 911 GTS Cabriolet, &icirc;n valoare de peste 110.000 de euro, pentru performanţa de a ocupa locul I &icirc;n clasamentul pe 2017, care contează pentru calificarea la Turneul Campioanelor de la Singapore.</p></a>
			        
			        <a href="http://stirileprotv.ro/stiri/sport/simona-halep-va-primi-un-automobil-porsche-911-gts-cabriolet-video.html" rel="nofollow" target="_blank" class="cp-article-title">Simona Halep va primi un automobil Porsche 911 GTS Cabriolet. VIDEO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/socant/romanca-ce-s-a-aruncat-de-pe-catedrala-sf-paul-din-londra-a-lasat-2-mesaje-de-adio-ce-i-a-spus-mamei.html" rel="nofollow" target="_blank" class="cp-article-title">Românca ce s-a aruncat de pe Catedrala Sf. Paul din Londra a lăsat 2 mesaje de adio. Ce i-a spus mamei</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://stirileprotv.ro/stiri/international/coreea-de-nord-un-razboi-nuclear-poate-izbucni-in-orice-moment-medierea-ruc-ilor-a-ec-uat.html" rel="nofollow" target="_blank" class="cp-article-title">Coreea de Nord: "Un război nuclear poate izbucni în orice moment". Medierea rușilor a eșuat</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://debarbati.ro/divertisment/news/a-gresit-biletul-de-avion-si-nu-si-a-dat-seama-pana-la-jumatatea-drumului-unde-a-ajuns-pana-la-urma-m-au-tratat-ca-pe-un-criminal.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180"  src="http://image.stirileprotv.ro/media/images/160x120/Aug2017/61903696.jpg" alt="A gresit biletul de avion si nu si-a dat seama pana la jumatatea drumului! Unde a ajuns pana la urma:" title="A gresit biletul de avion si nu si-a dat seama pana la jumatatea drumului! Unde a ajuns pana la urma:"  border="0" class="img" /> <p>Un om de afaceri britanic a trecut printr-o situatie cu adevarat incredibila.</p></a>
			        
			        <a href="http://debarbati.ro/divertisment/news/a-gresit-biletul-de-avion-si-nu-si-a-dat-seama-pana-la-jumatatea-drumului-unde-a-ajuns-pana-la-urma-m-au-tratat-ca-pe-un-criminal.html" rel="nofollow" target="_blank" class="cp-article-title">A gresit biletul de avion si nu si-a dat seama pana la jumatatea drumului! Unde a ajuns pana la urma: &quot;M-au tratat ca pe un criminal!&quot;</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/divertisment/news/pink-martini-la-bucuresti-anim-est-2015-closing-parties-in-majoritatea-cluburilor-ce-facem-weekendul-acesta.html" rel="nofollow" target="_blank" class="cp-article-title">Pink Martini la Bucuresti, Anim'est 2015 + Closing Parties in majoritatea cluburilor: Ce facem weekendul acesta:</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://debarbati.ro/femei/care-este-vedeta-din-romania-cu-cel-mai-sexy-posterior-foto.html" rel="nofollow" target="_blank" class="cp-article-title">Care este vedeta din Romania cu cel mai sexy posterior? FOTO</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.ro/stiri/cum-este-maestrul-marcel-iures-in-realitate-castigatoarea-concursului-pro-cinema-povesteste-intalnirea.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2017/10/03/image_galleries/35543/cum-este-maestrul-marcel-iures-in-realitate-castigatoarea-concursului-pro-cinema-povesteste-intalnirea_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.ro/stiri/cum-este-maestrul-marcel-iures-in-realitate-castigatoarea-concursului-pro-cinema-povesteste-intalnirea.html" rel="nofollow" target="_blank" class="cp-article-title">Cum este maestrul Marcel Iures in realitate? Castigatoarea concursului PRO CINEMA povesteste intalnirea!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/victor-rebengiuc-si-marcel-iures-dialog-de-poveste-cu-amintiri-din-copilarie.html" rel="nofollow" target="_blank" class="cp-article-title">Victor Rebengiuc si Marcel Iures, dialog de poveste cu amintiri din copilarie</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.ro/stiri/eveniment-live-petrece-o-seara-cu-marcel-iures-la-grand-cinema-more-din-baneasa-shopping-city.html" rel="nofollow" target="_blank" class="cp-article-title">Eveniment LIVE: Petrece o seara cu Marcel Iures la Grand Cinema & More din Baneasa Shopping City!</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
					<li class="mod first">
        			            <a href="http://www.mtv.ro/gossip/imposibil-de-ignorat-blonda-cu-silueta-de-brazilianca-pe-care-toti-barbatii-au-urmarit-o-la-plaja.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://assets.sport.ro/assets/mtvro/2017/06/27/image_galleries/42731/imposibil-de-ignorat-blonda-cu-silueta-de-brazilianca-pe-care-toti-barbatii-au-urmarit-o-la-plaja_size3.jpg' width='280' height='210' / /></a>
        
			        <a href="http://www.mtv.ro/gossip/imposibil-de-ignorat-blonda-cu-silueta-de-brazilianca-pe-care-toti-barbatii-au-urmarit-o-la-plaja.html" rel="nofollow" target="_blank" class="cp-article-title">Imposibil de ignorat. Blonda cu silueta de brazilianca pe care toti barbatii au urmarit-o la plaja</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/gossip/fosta-actrita-din-baywatch-de-nerecunoscut-dupa-ce-si-a-facut-mai-multe-operatii-estetice.html" rel="nofollow" target="_blank" class="cp-article-title">Fosta actrita din Baywatch, de nerecunoscut dupa ce si-a facut mai multe operatii estetice</a>
			    </li>
    				<li class="mod">
        
			        <a href="http://www.mtv.ro/gossip/costumul-de-baie-ca-nu-avantajeaza-pe-nimeni-cum-a-fost-surprinsa-la-plaja-o-celebra-jucatoare-de-tenis.html" rel="nofollow" target="_blank" class="cp-article-title">Multi spun ca e cea mai sexy jucatoare de tenis, dar verisoara este si mai atragatoare.  Imaginile cu care verisoara lui Eugenie Bouchard face senzatie pe net</a>
			    </li>
    		</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2017 PRO TV S.R.L | <a href="http://www.yoda.ro/terms">Termeni si conditii</a> | <a href="http://www.yoda.ro/rss"><img src="http://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="http://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
	
	<div class="footer-internet-main">
    <div class="footer-internet">    
    	  <div class="footer-internet-column">
            <div class="cat-group">
                <div class="cat-title">Cinema</div>    
                <a target="blank" rel="nofollow" href="http://www.procinema.ro/">PRO CINEMA</a>               
            </div>
    
            <div class="cat-group">
                <div class="cat-title">Divertisment</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/">PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniiautalent.protv.ro">Romanii au talent</a>
                <a target="blank" rel="nofollow" href="http://vocearomaniei.protv.ro/">Vocea Romaniei</a>
                <!--<a target="blank" rel="nofollow" href="http://masterchef.protv.ro/">Masterchef</a>-->
                <a target="blank" rel="nofollow" href="http://lasfierbinti.protv.ro/">Las Fierbinti</a>
                <a target="blank" rel="nofollow" href="http://lamaruta.protv.ro/">La Maruta</a>
                <a target="blank" rel="nofollow" href="http://apropotv.protv.ro/">Apropo TV</a>
            </div>                         
        </div>  
        
        <div class="footer-internet-column">        	    			              
        	<div class="cat-group">
                <div class="cat-title">Stiri</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/">Stirile PRO TV</a>
                <a target="blank" rel="nofollow" href="http://romaniateiubesc.stirileprotv.ro/">Romania, te iubesc!</a>
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/emisiuni/dupa-20-de-ani">Dupa 20 de ani</a>
            </div>
              
            <div class="cat-group">
                <div class="cat-title">Tehnologie</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/ilikeit">I Like IT</a>
                <a target="blank" rel="nofollow" href="http://www.yoda.ro/">Yoda</a>
            </div>
            
			<div class="cat-group">
                <div class="cat-title">Sport</div>    
                <a target="blank" rel="nofollow" href="http://www.sport.ro/">Sport.ro</a>
                <a target="blank" rel="nofollow" href="http://www.proxtv.ro/">PRO X</a>                
            </div>                                                           
        </div>    	                        
        
        <div class="footer-internet-column">
        	
            <div class="cat-group">
                <div class="cat-title">Joburi PRO</div>    
                <a target="blank" rel="nofollow" href="http://procv.protv.ro/">Job-uri disponibile PRO TV</a>
            </div>  
            
            <div class="cat-group">
                <div class="cat-title">Lifestyle</div>    
                <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO 2</a>
                <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO GOLD</a>
                <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte.ro</a>
                <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory.stirileprotv.ro</a>
            </div>
            
            <div class="cat-group">
                <div class="cat-title">Economic</div>    
                <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont.stirileprotv.ro</a>
            </div>  
                            
        </div>          
    
        <div class="footer-internet-column">
        	<div class="cat-group">
                <div class="cat-title">Muzica</div>    
                <a target="blank" rel="nofollow" href="http://www.mtv.ro/">MTV</a>                
            </div>
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO TV PLUS</a></div>      
            </div>                          
            
            <div class="cat-group">
                <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>      
            </div> 
            
            <div class="cat-group">
                <div class="cat-title">Despre</div>    
                <a target="blank" rel="nofollow" href="http://www.protv.ro/about-cookies">Despre cookies</a>
                <a target="blank" rel="nofollow" href="http://protv.ro/corporate/">Contact</a>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
	var opensanssheet = document.createElement("link");
	opensanssheet.type = "text/css";
	opensanssheet.rel = "stylesheet";
	opensanssheet.media = "all";
	opensanssheet.href = "http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
	document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.49 at 11:02:22-->            
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="http://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1498733126"></script>
<script>
	$(document).ready(function(){
        //$.noConflict();
		$('div.main-nav > ul > li.dd > a').on('click',function(e){
			if ( $('div.wrapper').width() < 1000 ) {
				e.preventDefault();
				$(this).parent().toggleClass("over");
			}
		});

		$('div.main-nav > ul > li.dd').on({
			mouseenter: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).addClass("over");
				}
			},
			mouseleave: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).removeClass("over");
				}
			}
		});

		$('a.search-box-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').fadeOut('fast');
			$('div.search-box').toggleClass('opened');
		});

		$('a.main-nav-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').slideToggle('fast');
			$('div.search-box').removeClass('opened');
		});

		$('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
			e.preventDefault();
			$(this).parent().toggleClass('selected');
			$(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
		});

					$(window).on('resize',function(){
	        	if ( $('div.wrapper').width() < 660 ) {
					$('div.main-nav-touch').fadeOut('fast');
	        	}
			});
		
	});
</script>


<script type="text/javascript">
	var _gaq = _gaq || [];
        _gaq.push(
                ['_setAccount', 'UA-28072959-1'],
                ['_setDomainName', 'yoda.ro'],
                ['_trackPageview'],
                ['t2._setAccount', 'UA-28849348-1'],
                ['t2._trackPageview', location.host]
        );

        jQuery(document).ready(function($) {            
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {                
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js'; 
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1496931712788-8">
                    <script>
                        googletag.cmd.push(function() { 
                            googletag.display("div-gpt-ad-1496931712788-8"); 
                        });
                </script>
                </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 1.0679171085358 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<script src="http://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<!--script src="http://www.yoda.ro/libraries/javascript/checkadblock.js" ></script-->
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>