<!DOCTYPE html>
<html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="344b837d-86b6-47fb-8672-75643001e53b"></script>
<script type="text/javascript">
    function OptanonWrapper() {}
</script>
<!-- OneTrust Cookies Consent Notice end -->
<script type="text/javascript">
    !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
</script>    <!-- Cxense SATI script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927392']);
        cX.callQueue.push(['sendPageViewEvent']);
        var sati_site_id =  '1136227972865927392';
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script end -->
<script>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</script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/yodaro/desktop/billboard", [728, 90], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard3", [[970, 250], [728, 90]], "div-gpt-ad-1540896349803-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard4", [[970, 250], [728, 90]], "div-gpt-ad-1540896377784-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle4", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896612202-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle5", [[336, 280], [300, 250], [300, 600]], "div-gpt-ad-1540896645060-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle6", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896674813-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) {
                            setTimeout(function() {
                                var date = new Date();
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    bidsBackHandler: function (bidResponses) {
                                        googletag.pubads().refresh([event.slot]);
                                    }
                                });
                            }, 30000);
                        });googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "homepage");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Black Friday 2020 vine cu reduceri uimitoare, inclusiv la telefoane de top pe care le poți cumpăra la un preț redus." />
<meta property="og:url" content="https://www.yoda.ro/black-friday-2020-exclusiv/black-friday-2020-la-emag-telefoane-de-top-pe-care-le-poti-cumpara-la-un-pret-redus.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Black Friday 2020 la eMAG.&amp;amp;nbsp;Telefoane de top pe care le poți cumpăra la un preț redus&amp;amp;nbsp;" />
<meta property="og:description" content="Black Friday 2020 vine cu reduceri uimitoare, inclusiv la telefoane de top pe care le poți cumpăra la un preț redus." />
<meta property="og:type" content="article" />    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Black Friday 2020 la eMAG. Telefoane de top pe care le poți cumpăra la un preț redus - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/black-friday-2020-exclusiv/black-friday-2020-la-emag-telefoane-de-top-pe-care-le-poti-cumpara-la-un-pret-redus.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1603286725" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_black-friday-2020-exclusiv';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>


    
   
    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/black-friday-2020-exclusiv/black-friday-2020-la-emag-telefoane-de-top-pe-care-le-poti-cumpara-la-un-pret-redus.html" />

</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>


                
    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>
                
                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                                            <li id="menu_item_0" class=" dd">
                            <a href="https://www.yoda.ro/mobile" title="Mobile">
                                Mobile                            </a>

                                                                                        <ul class="sub-nav">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                                Smartphones                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/tablete" title="Tablete">
                                                Tablete                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                                MWC 2013                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                    <li class="sep"></li>
                                            <li id="menu_item_1" class=" dd">
                            <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                                Gadgeturi                            </a>

                                                                                        <ul class="sub-nav">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                                IFA Berlin                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                                Gadgeturile copilariei                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                                CES 2013                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                                Foto & Video                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                                TV & Electronice                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/fun" title="Fun">
                                                Fun                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/gps" title="GPS">
                                                GPS                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                    <li class="sep"></li>
                                            <li id="menu_item_2" class=" dd">
                            <a href="https://www.yoda.ro/online" title="Online">
                                Online                            </a>

                                                                                        <ul class="sub-nav">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/virale" title="Virale">
                                                Virale                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                                Smart nation                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                    <li class="sep"></li>
                                            <li id="menu_item_3" class="">
                            <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                                Jocuri                            </a>

                                                                                                            </li>
                                                        
                    <li class="sep"></li>
                                            <li id="menu_item_4" class=" dd">
                            <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                                Calculatoare                            </a>

                                                                                        <ul class="sub-nav">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/software" title="Software">
                                                Software                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/hardware" title="Hardware">
                                                Hardware                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                                Laptopuri                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                                Desktopuri                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                    <li class="sep"></li>
                                            <li id="menu_item_5" class="">
                            <a href="https://bf.yoda.ro" target="_blank">Black Friday</a>
                        </li>
                                                </ul>
        </div>

        
        <div class="main-nav-touch">
            <ul>
                                    
                                            <li id="menu_item_0" class=" dd">
                            <a href="https://www.yoda.ro/mobile" title="Mobile">
                                Mobile                            </a>

                                                                                        <ul class="sub-nav-touch">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                                Smartphones                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/tablete" title="Tablete">
                                                Tablete                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                                MWC 2013                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                                            <li id="menu_item_1" class=" dd">
                            <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                                Gadgeturi                            </a>

                                                                                        <ul class="sub-nav-touch">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                                IFA Berlin                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                                Gadgeturile copilariei                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                                CES 2013                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                                Foto & Video                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                                TV & Electronice                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/fun" title="Fun">
                                                Fun                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/gps" title="GPS">
                                                GPS                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                                            <li id="menu_item_2" class=" dd">
                            <a href="https://www.yoda.ro/online" title="Online">
                                Online                            </a>

                                                                                        <ul class="sub-nav-touch">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/virale" title="Virale">
                                                Virale                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                                Smart nation                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                                            <li id="menu_item_3" class="">
                            <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                                Jocuri                            </a>

                                                                                                            </li>
                                                        
                                            <li id="menu_item_4" class=" dd">
                            <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                                Calculatoare                            </a>

                                                                                        <ul class="sub-nav-touch">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/software" title="Software">
                                                Software                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/hardware" title="Hardware">
                                                Hardware                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                                Laptopuri                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                                Desktopuri                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                                            <li id="menu_item_5" class="">
                            <a href="https://bf.yoda.ro" target="_blank">Black Friday</a>
                        </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->

            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/black-friday-2020-exclusiv/black-friday-2020-la-emag-telefoane-de-top-pe-care-le-poti-cumpara-la-un-pret-redus.html";
var article_id = 43718;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/black-friday-2020-exclusiv">Black Friday 2020 Exclusiv</a>
					</li><li>
						<a href="https://www.yoda.ro/black-friday-2020-exclusiv/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Black Friday 2020 la eMAG.&nbsp;Telefoane de top pe care le poți cumpăra la un preț redus&nbsp;
</h1>

		<div class="details">
			13 noiembrie 2020 07:07 / 6 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2020/11/13/image_galleries/29881/black-friday-2020-la-emag-telefoane-de-top-pe-care-le-poti-cumpara-la-un-pret-redus_size1.jpg" alt="Black Friday 2020 la eMAG. Telefoane de top pe care le poți cumpăra la un preț redus" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/black-friday-2020-exclusiv/black-friday-2020-la-emag-telefoane-de-top-pe-care-le-poti-cumpara-la-un-pret-redus.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/black-friday-2020-exclusiv/black-friday-2020-la-emag-telefoane-de-top-pe-care-le-poti-cumpara-la-un-pret-redus.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Black Friday 2020 vine cu reduceri uimitoare, inclusiv la telefoane de top pe care le poți cumpăra la un preț redus.&nbsp;	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	Indiferent c&#259; ai nevoie de un nou telefon sau pur &#537;i simplu &icirc;&#539;i dore&#537;ti unul mai performant, Black Friday e momentul perfect pentru a alege modelul favorit, din selec&#539;ia magazinelor tale online preferate.<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	Noi am preg&#259;tit o serie de propuneri, pentru cele mai bune telefoane de top pe care le po&#539;i cump&#259;ra anul acesta, la pre&#539;uri imbatabile.</p>
<p>
	<strong>Samsung Galaxy S20 FE <br></strong></p>
<p>
	Ecranul SUPERAMOLED de 6,5 inci, cu rat&#259; de refresh de 120Hz este unul dintre punctele forte ale lui <a href="https://l.profitshare.ro/l/8117841">Samsung Galaxy S20 FE</a>. Modulul foto triplu, format dintr-un senzor wide de 12MP, unul telefoto de 8MP &#537;i unul ultrawide de 12MP &icirc;l face s&#259; fie unul dintre cele mai complete telefoane de pe pia&#539;&#259;, iar toate acestea sunt completate de designul atr&#259;g&#259;tor. <br>
	&Icirc;ntr-un corp compact, cu o greutate de doar 190 de grame, Samsung Galaxy S20 FE aduce func&#539;ionalit&#259;&#539;i avansate &ndash; printre care &#537;i senzorul de amprent&#259; integrat sub ecran, totul alimentat de o baterie de 4500mAh, ce suport&#259; &icirc;nc&#259;rcare wireless la 25 de wa&#539;i.</p>
<p>
	<strong>OnePlus 8 <br></strong></p>
<p>
	OnePlus este unul dintre brandurile de telefoane care a adus surprize pl&#259;cute &icirc;n ultimul an, iar una dintre ele este modelul <a href="https://l.profitshare.ro/l/8117853">OnePlus 8</a>. Ecranul curbat AMOLED FHD+ de 6,55 inci are o rat&#259; de refresh de 90Hz &#537;i perfora&#539;ie frontal&#259; pentru camera de selfie. Telefonul este echipat cu un procesor Snapdragon 865, are o camer&#259; tripl&#259; &#537;i este alimentat de o baterie de 4300mAh ce se &icirc;ncarc&#259; rapid la 30 de wa&#539;i.</p>
<p>
	<strong>Asus Zenfone 7 Pro <br></strong></p>
<p>
	<a href="https://l.profitshare.ro/l/8117859">Zenfone 7 Pro</a> este unul dintre cele mai noi flagship-uri Asus, iar punctul s&#259;u de for&#539;&#259; este camera flip cu trei senzori care poate fi folosit&#259; at&acirc;t pentru selfie-uri, c&acirc;t &#537;i drept camer&#259; principal&#259;. Modulul foto are o camera principal&#259; cu senzor Sony IMX686 de 64 megapixeli, wide, o a doua camer&#259;, de 12 MP ultrawide, cu un senzor Sony IMX363, iar a treia camer&#259; are 8MP &#537;i ofer&#259; zoom optic 3x.</p>
<p>
	&bdquo;Sub capot&#259;&rdquo;, Asus Zenfone 7 Pro are un procesor Snapdragon 865+, 8 GB memorie RAM &#537;i capacitate de stocare intern&#259; de 256 GB. Toate acesta asigur&#259; o performan&#539;&#259; bun&#259; &#537;i &icirc;l fac pe Zenfone s&#259; fie unul dintre telefoanele interesante de cump&#259;rat de Black Friday.</p>
<p>
	<strong>Xiaomi Mi 10T Pro<br></strong></p>
<p>
	Telefonul a fost lansat oficial de cur&acirc;nd &#537;i &icirc;n Rom&acirc;nia, iar <a href="https://l.profitshare.ro/l/8117864">Xiaomi Mi 10T Pro</a> promite s&#259; aduc&#259; o serie de inova&#539;ii. Una dintre ele ar fi camera dual&#259; principal&#259; de 108MP, care poate filma at&acirc;t cadre din fa&#539;a telefonul, c&acirc;t &#537;i din spatele s&#259;u. Acest lucru o face perfect&#259; pentru vlogging. Modulul foto este completat de o a doua camer&#259; de 6MP &#537;i un senzor macro de 5MP. Acesta vine la pachet cu un display generos ce red&#259; culori frumoase &#537;i un contrast natural, lucru care &icirc;l aliniaz&#259; cu telefoanele produc&#259;torilor de top, la un pre&#539; foarte bun.</p>
<p>
	<strong>Sony Xperia 5 II<br></strong></p>
<p>
	Sony a lansat &icirc;n acest an mai multe telefoane, iar <a href="https://l.profitshare.ro/l/8117870">Xperia 5 II</a> este, de departe, cel mai atr&#259;g&#259;tor dintre ele. Este un dispozitiv compact, &icirc;ntr-un corp elegant &#537;i u&#537;or, care aduce func&#539;ii speciale foto &#537;i video dedicate fotografilor.</p>
<p>
	Ca performan&#539;&#259;, acesta este alimentat de un procesor Snapdragon 865, care pune &icirc;n valoare display-ul cu dimensiunile 21:9. Este un telefon performant, iar de Black Friday l-ai putea achizi&#539;iona la un pre&#539; special. </p>
<p>
	&nbsp;</p>
<p>
	<iframe class="optanon-category-5" allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/AAzn4S0RllD?autoplay=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe><br>
	&nbsp;</p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                        
                              </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/black-friday-2020-exclusiv/black-friday-2020-la-emag-telefoane-de-top-pe-care-le-poti-cumpara-la-un-pret-redus.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/black-friday-2020-exclusiv/black-friday-2020-la-emag-telefoane-de-top-pe-care-le-poti-cumpara-la-un-pret-redus.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/romanca-ce-revolutioneaza-transportul-viitorului-primii-pasageri-au-fost-deja-transportati-prin-capsulele.html" title="O româncă revoluționează transportul viitorului. Primii pasageri au fost deja transportați prin capsulele cu levitație magnetică" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/11/10/image_galleries/29869/romanca-ce-revolutioneaza-transportul-viitorului-primii-pasageri-au-fost-deja-transportati-prin-capsulele_size12.jpg" alt="O româncă revoluționează transportul viitorului. Primii pasageri au fost deja transportați prin capsulele cu levitație magnetică" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/romanca-ce-revolutioneaza-transportul-viitorului-primii-pasageri-au-fost-deja-transportati-prin-capsulele.html" title="O româncă revoluționează transportul viitorului. Primii pasageri au fost deja transportați prin capsulele cu levitație magnetică" class="title">
	O româncă revoluționează transportul viitorului. Primii pasageri au fost deja transportați prin capsulele cu levitație magnetică&nbsp;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/asteroidul-apophis-se-indreapta-spre-pamant-exista-un-risc-real-de-impact.html" title="Asteroidul Apophis se îndreaptă spre Pământ! Există un risc real de impact" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/11/03/image_galleries/29850/asteroidul-apophis-se-indreapta-spre-pamant-exista-un-risc-real-de-impact_size12.jpg" alt="Asteroidul Apophis se îndreaptă spre Pământ! Există un risc real de impact" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/asteroidul-apophis-se-indreapta-spre-pamant-exista-un-risc-real-de-impact.html" title="Asteroidul Apophis se îndreaptă spre Pământ! Există un risc real de impact" class="title">
	Asteroidul Apophis se îndreaptă spre Pământ! Există un risc real de impact
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/black-friday-2020-exclusiv/black-friday-2020-la-emag-cele-mai-bune-oferte-la-tablete-de-ultima-generatie.html" title="Black Friday 2020 la eMAG. Cele mai bune oferte la tablete de ultimă generație" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/11/11/image_galleries/29876/black-friday-2020-la-emag-cele-mai-bune-oferte-la-tablete-de-ultima-generatie_size12.jpg" alt="Black Friday 2020 la eMAG. Cele mai bune oferte la tablete de ultimă generație" />
		                </a>
	                
	                <a href="https://www.yoda.ro/black-friday-2020-exclusiv" class="cat">Black Friday 2020 Exclusiv</a>

	                <a href="/black-friday-2020-exclusiv/black-friday-2020-la-emag-cele-mai-bune-oferte-la-tablete-de-ultima-generatie.html" title="Black Friday 2020 la eMAG. Cele mai bune oferte la tablete de ultimă generație" class="title">
	Black Friday 2020 la eMAG. Cele mai bune oferte la tablete de ultimă generație
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/descoperire-inedita-o-planeta-similara-pamantului-calatoreste-prin-spatiu.html" title="Descoperire inedită! O planetă similară Pământului călătorește prin spațiu" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/11/10/image_galleries/29871/descoperire-inedita-o-planeta-similara-pamantului-calatoreste-prin-spatiu_size12.jpeg" alt="Descoperire inedită! O planetă similară Pământului călătorește prin spațiu" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/descoperire-inedita-o-planeta-similara-pamantului-calatoreste-prin-spatiu.html" title="Descoperire inedită! O planetă similară Pământului călătorește prin spațiu" class="title">
	Descoperire inedită! O planetă similară Pământului călătorește prin spațiu
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/nu-te-a-impresionat-iphone-12-iata-ce-va-aduce-nou-seria-iphone-13.html" title="Nu te-a impresionat iPhone 12? Iată ce va aduce nou seria iPhone 13" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/11/12/image_galleries/29878/nu-te-a-impresionat-iphone-12-iata-ce-va-aduce-nou-seria-iphone-13_size12.jpg" alt="Nu te-a impresionat iPhone 12? Iată ce va aduce nou seria iPhone 13" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/nu-te-a-impresionat-iphone-12-iata-ce-va-aduce-nou-seria-iphone-13.html" title="Nu te-a impresionat iPhone 12? Iată ce va aduce nou seria iPhone 13" class="title">
	Nu te-a impresionat iPhone 12? Iată ce va aduce nou seria iPhone 13
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/black-friday/bf-2018/live-blog-oferte-emag-black-friday-2020-ce-produse-au-fost-anuntate-deja-in-catalog.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Nov2020/62158352.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/black-friday/bf-2018/live-blog-oferte-emag-black-friday-2020-ce-produse-au-fost-anuntate-deja-in-catalog.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_title">LIVE BLOG Black Friday 2020. Catalogul superofertelor Emag de Black Friday. Lista ofertelor Altex și Fashion Days</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/black-friday/bf-2018/black-friday-2020-in-romania-emag-a-anuntat-ce-produse-vor-fi-la-oferta-speciala.html" target="_blank">Black Friday 2020 în România. EMAG a anunțat ce produse vor fi la ofertă specială</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/tv-4k-la-doar-999-de-lei-si-huawei-p30-pro-la-un-pret-imbatabil-superoferta-emag-de-black-friday.html" target="_blank">TV 4K la doar 999 de lei și Huawei P30 Pro la un preț imbatabil - superofertă Emag de Black Friday</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width: 410px;
            height: 230px;
            position: fixed;
            bottom: 0;
                        right: -460px;  
            padding: 0 0 0 50px;
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width: 50px;
            display: block;
            position: absolute;
            top: 0;
            left: 0;
            bottom: 0; 
            background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:5px; right:5px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 20px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;                 right: 0px;                 display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
        var screen_width = jQuery(window).width() - 50; 
        var wrapper_cross = screen_width - 50;
        if (screen_width > 600) {
            jQuery(window).scroll(function() {
                if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "0",
                                        }, 300, function() {
                        jQuery(this).addClass('expanded');
                    });                       
                }
            });
        } else {
            jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
            jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
            jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
        }
        
        jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
            jQuery(this).fadeOut();
            jQuery('.articleBoxCrossuri_news-widget').animate({
                                    right: "-470"
                                    
            }, 300, function() {
                jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
            });
        });

        jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
            if (jQuery(this).hasClass('inactive')) {
                e.preventDefault();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                        bottom: "0"
                                    }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                    jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                });
            }
        });
    });
</script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/international/vanzari-record-in-china-cu-ocazia-zilei-celibatarului-semn-ca-a-doua-economie-a-lumii-a-depasit-efectele.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='https://assets.protv.ro/assets/incont/2017/01/12/image_galleries/58772/gigantul-online-alibaba-vrea-sa-deschida-un-centru-logistic-in-bulgaria_size2.jpg' />Performanţele înregistrate cu ocazia Zilei Celibatarilor arată consumul  fenomenal de solid  din China, care a depăşit efectele pandemiei cu coronavirus, a afirmat preşedintele grupului Alibaba, Michael Evans, transmite Reuters.</a>
			        
			        <a href="https://incont.stirileprotv.ro/international/vanzari-record-in-china-cu-ocazia-zilei-celibatarului-semn-ca-a-doua-economie-a-lumii-a-depasit-efectele.html" rel="nofollow" target="_blank" class="cp-article-title">Vânzări record în China, cu ocazia Zilei Celibatarului, semn că a doua economie a lumii a depășit efectele negative ale pandemiei</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/fonduri-europene/programul-guvernamental-de-granturi-pentru-investitii-destinat-imm-urilor-ar-putea-incepe-pana-la-finalul.html" rel="nofollow" target="_blank" class="cp-article-title">Programul guvernamental de granturi pentru investiții destinate IMM-urilor ar putea începe până la finalul lunii. Câți bani sunt disponibili</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/credite-si-economii/unicredit-bank-a-suplimentat-cu-50-de-milioane-de-lei-plafonul-de-garantare-a-creditelor-acordate-prin.html" rel="nofollow" target="_blank" class="cp-article-title">UniCredit Bank a suplimentat cu 50 de milioane de lei plafonul de garantare a creditelor acordate prin programul "Noua Casă"</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/black-friday-2020-exclusiv/ghete-de-iarna-timberland-reduse-cu-730-de-lei-ii-poti-lua-cu-doar-379-lei-daca-ii-cumperi-acum-geaca.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2020/11/13/image_galleries/713014/ghete-de-iarna-timberland-reduse-cu-730-de-lei-ii-poti-lua-cu-doar-379-lei-daca-ii-cumperi-acum-geaca_size4.jpg" width="195" height="120" />"Black Friday a venit deja la Fashion Days!</a>
			        
			        <a href="https://www.sport.ro/black-friday-2020-exclusiv/ghete-de-iarna-timberland-reduse-cu-730-de-lei-ii-poti-lua-cu-doar-379-lei-daca-ii-cumperi-acum-geaca.html" rel="nofollow" target="_blank" class="cp-article-title">Ghete de iarna Timberland reduse cu 730 de lei! Le poti lua cu doar 379 lei daca ii cumperi ACUM! Geaca de iarna redusa de la 949 de lei la 299 lei! Taieri MASIVE de preturi: 84%</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/fotbal-extern/asta-e-magia-fotbalului-ungaria-faza-mondiala-pentru-calificarea-la-euro-totul-s-a-intamplat-in-prelungiri.html" rel="nofollow" target="_blank" class="cp-article-title">Asta e MAGIA FOTBALULUI! Ungaria, faza MONDIALA pentru calificarea la Euro! Totul s-a intamplat in prelungiri: ce au putut sa faca maghiarii dupa ce au scos mingea de pe linia portii</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/preliminarii-euro-2020/acum-live-video-ungaria-0-1-islanda-astia-puteam-fi-noi-dar-nu-ne-am-calificat-aflam-ultimele-echipe-calificate.html" rel="nofollow" target="_blank" class="cp-article-title">FINAL DEMENT de meci! Ungaria a marcat in minutele 88 si 90 si ne lasa SINGURI pe canapea la Euro! Serbia, scoasa la penalty-uri de Scotia! Slovacia a batut in Irlanda de Nord! Toate rezumatele aici</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/black-friday/bf-2018/live-blog-oferte-emag-black-friday-2020-ce-produse-au-fost-anuntate-deja-in-catalog.html" rel="nofollow" target="_blank" class="cp-article-image">
			            	<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Nov2020/62158352.jpg" />
			            </a>
			        
			        <a href="https://stirileprotv.ro/stiri/black-friday/bf-2018/live-blog-oferte-emag-black-friday-2020-ce-produse-au-fost-anuntate-deja-in-catalog.html" rel="nofollow" target="_blank" class="cp-article-title">LIVE BLOG Black Friday 2020. Catalogul superofertelor Emag de Black Friday. Lista ofertelor Altex și Fashion Days</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/black-friday/combina-frigorifica-lg-redusa-cu-40-aspirator-vertical-rowenta-249-de-lei-reduceri-uriase-de-black-friday-2020.html" rel="nofollow" target="_blank" class="cp-article-title">Combină frigorifică LG redusă cu 40%, Aspirator vertical Rowenta 249 de lei. Reduceri uriașe de Black Friday 2020</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/black-friday/reduceri-uriase-de-black-friday-laptop-acer-la-999-de-lei-redus-cu-45-vezi-cele-mai-bune-oferte.html" rel="nofollow" target="_blank" class="cp-article-title">Reduceri uriașe de Black Friday. Laptop Acer la 999 de lei, redus cu 45%. Vezi cele mai bune oferte</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/auto/p-cresc-costurile-pentru-rca-care-vor-fi-noile-preturi.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2020/11/11/image_galleries/8243/p-cresc-costurile-pentru-rca-care-vor-fi-noile-preturi_size2.jpg' width='500' height='289' />Conform noilor modificări legislative, se pare că există posibilitatea ca asigurările RCA să se scumpească în următoarea perioadă.</a>
			        
			        <a href="https://www.debarbati.ro/auto/p-cresc-costurile-pentru-rca-care-vor-fi-noile-preturi.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Cresc costurile pentru RCA! Care vor fi noile preţuri?</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/health/aspectele-de-care-sa-tii-cont-inainte-sa-te-apuci-de-sala.html" rel="nofollow" target="_blank" class="cp-article-title">Aspectele de care să ții cont înainte să te apuci de sală</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/p-podoaba-capilara-va-este-carte-de-vizita-investiti-intr-un-aspect-inegalabil-la-dr-felix-hair-implant.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Podoaba capilară vă este carte de vizită - investiți într-un aspect inegalabil la Dr. Felix Hair Implant</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://procinema.protv.ro/stiri/p-nu-iti-mai-porneste-motorul-comanda-online-baterii-auto-de-la-autoeco.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='https://assets.sport.ro/assets/procinema/2020/10/30/image_galleries/35678/p-nu-iti-mai-porneste-motorul-comanda-online-baterii-auto-de-la-autoeco_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="https://procinema.protv.ro/stiri/p-nu-iti-mai-porneste-motorul-comanda-online-baterii-auto-de-la-autoeco.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Nu îți mai pornește motorul? Comandă online baterii auto de la AutoEco </a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-cum-alegem-un-termen-de-plata-realist.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Cum alegem un termen de plata realist?</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-cu-ce-tratam-durerile-de-spate-cu-programe-de-masaj-si-functiile-fotoliilor-de-masaj-de-la-masatto.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Cu ce tratam durerile de spate? Cu programe de masaj și funcțiile fotoliilor de masaj de la Masatto</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2020 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/politica-cookies">Politica de Cookie</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>
	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.49 at 08:21:07-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1602751411"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
                 
        </div>
    

<!-- GENERATION TIME 0.74711608886719 -->
    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display" onclick="Optanon.ToggleInfoDisplay();">
        <span class="ot-sdk-btn-text">Modifică Setările</span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
</body>
</html>