<!DOCTYPE html>
<html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="344b837d-86b6-47fb-8672-75643001e53b"></script>
<script type="text/javascript">
    function OptanonWrapper() {}
</script>
<!-- OneTrust Cookies Consent Notice end -->
<script type="text/javascript">
    !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
</script>    <!-- Cxense SATI script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927392']);
        cX.callQueue.push(['sendPageViewEvent']);
        var sati_site_id =  '1136227972865927392';
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script end -->
<script>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</script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/yodaro/desktop/billboard", [728, 90], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250], [2, 1]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) {
                            setTimeout(function() {
                                var date = new Date();
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    bidsBackHandler: function (bidResponses) {
                                        googletag.pubads().refresh([event.slot]);
                                    }
                                });
                            }, 30000);
                        });googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "gadgeturi");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Uber a pornit la drum pentru dezvoltarea unei divizii proprii de taxiuri zburătoare, iar acum face un anunț interesant." />
<meta property="og:url" content="https://www.yoda.ro/gadgeturi/anuntul-uber-despre-taxiurile-sale-zburatoare-ce-planuri-are-compania-pentru-transportul-viitorului.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Anunțul Uber despre taxiurile sale zburătoare. Ce planuri are compania pentru transportul viitorului&amp;amp;nbsp;" />
<meta property="og:description" content="Uber a pornit la drum pentru dezvoltarea unei divizii proprii de taxiuri zburătoare, iar acum face un anunț interesant." />
<meta property="og:type" content="article" />    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Anunțul Uber despre taxiurile sale zburătoare. Ce planuri are compania pentru transportul viitorului - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/gadgeturi/anuntul-uber-despre-taxiurile-sale-zburatoare-ce-planuri-are-compania-pentru-transportul-viitorului.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1605786155" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_gadgeturi';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>


    
   
    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/gadgeturi/anuntul-uber-despre-taxiurile-sale-zburatoare-ce-planuri-are-compania-pentru-transportul-viitorului.html" />

</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>


                
    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>
                
                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                                            <li id="menu_item_0" class=" dd">
                            <a href="https://www.yoda.ro/mobile" title="Mobile">
                                Mobile                            </a>

                                                                                        <ul class="sub-nav">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                                Smartphones                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/tablete" title="Tablete">
                                                Tablete                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                                MWC 2013                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                    <li class="sep"></li>
                                            <li id="menu_item_1" class="active dd">
                            <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                                Gadgeturi                            </a>

                                                                                        <ul class="sub-nav">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                                IFA Berlin                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                                Gadgeturile copilariei                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                                CES 2013                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                                Foto & Video                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                                TV & Electronice                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/fun" title="Fun">
                                                Fun                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/gps" title="GPS">
                                                GPS                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                    <li class="sep"></li>
                                            <li id="menu_item_2" class=" dd">
                            <a href="https://www.yoda.ro/online" title="Online">
                                Online                            </a>

                                                                                        <ul class="sub-nav">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/virale" title="Virale">
                                                Virale                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                                Smart nation                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                    <li class="sep"></li>
                                            <li id="menu_item_3" class="">
                            <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                                Jocuri                            </a>

                                                                                                            </li>
                                                        
                    <li class="sep"></li>
                                            <li id="menu_item_4" class=" dd">
                            <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                                Calculatoare                            </a>

                                                                                        <ul class="sub-nav">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/software" title="Software">
                                                Software                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/hardware" title="Hardware">
                                                Hardware                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                                Laptopuri                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                                Desktopuri                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                    <li class="sep"></li>
                                            <li id="menu_item_5" class="">
                            <a href="https://bf.yoda.ro" target="_blank">Black Friday</a>
                        </li>
                                                </ul>
        </div>

        
        <div class="main-nav-touch">
            <ul>
                                    
                                            <li id="menu_item_0" class=" dd">
                            <a href="https://www.yoda.ro/mobile" title="Mobile">
                                Mobile                            </a>

                                                                                        <ul class="sub-nav-touch">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                                Smartphones                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/tablete" title="Tablete">
                                                Tablete                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                                MWC 2013                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                                            <li id="menu_item_1" class="active dd">
                            <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                                Gadgeturi                            </a>

                                                                                        <ul class="sub-nav-touch">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                                IFA Berlin                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                                Gadgeturile copilariei                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                                CES 2013                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                                Foto & Video                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                                TV & Electronice                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/fun" title="Fun">
                                                Fun                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/gps" title="GPS">
                                                GPS                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                                            <li id="menu_item_2" class=" dd">
                            <a href="https://www.yoda.ro/online" title="Online">
                                Online                            </a>

                                                                                        <ul class="sub-nav-touch">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/virale" title="Virale">
                                                Virale                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                                Smart nation                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                                            <li id="menu_item_3" class="">
                            <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                                Jocuri                            </a>

                                                                                                            </li>
                                                        
                                            <li id="menu_item_4" class=" dd">
                            <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                                Calculatoare                            </a>

                                                                                        <ul class="sub-nav-touch">
                                                                            <li class="first">
                                            <a href="https://www.yoda.ro/software" title="Software">
                                                Software                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/hardware" title="Hardware">
                                                Hardware                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                                Laptopuri                                            </a>
                                        </li>
                                                                            <li>
                                            <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                                Desktopuri                                            </a>
                                        </li>
                                                                    </ul>
                                                                                </li>
                                                        
                                            <li id="menu_item_5" class="">
                            <a href="https://bf.yoda.ro" target="_blank">Black Friday</a>
                        </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->

            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/gadgeturi/anuntul-uber-despre-taxiurile-sale-zburatoare-ce-planuri-are-compania-pentru-transportul-viitorului.html";
var article_id = 43808;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/gadgeturi">Gadgeturi</a>
					</li><li>
						<a href="https://www.yoda.ro/gadgeturi/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>Anunțul Uber despre taxiurile sale zburătoare. Ce planuri are compania pentru transportul viitorului&nbsp;</h1>

		<div class="details">
			6 decembrie 2020 22:01 / 17 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2020/12/06/image_galleries/29958/anuntul-uber-despre-taxiurile-sale-zburatoare-ce-planuri-are-compania-pentru-transportul-viitorului_size1.png" alt="Anunțul Uber despre taxiurile sale zburătoare. Ce planuri are compania pentru transportul viitorului" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/gadgeturi/anuntul-uber-despre-taxiurile-sale-zburatoare-ce-planuri-are-compania-pentru-transportul-viitorului.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/gadgeturi/anuntul-uber-despre-taxiurile-sale-zburatoare-ce-planuri-are-compania-pentru-transportul-viitorului.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Uber a pornit la drum pentru dezvoltarea unei divizii proprii de taxiuri zburătoare, iar acum face un anunț interesant.&nbsp;


	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	Compania se afl&#259; &icirc;n discu&#539;ii avansate cu Joby Aviation pentru a-&#537;i vinde divizia de taxiuri zbur&#259;toare, potrivit unui raport Axios. Reprezentan&#539;ii nu au comentat posibilitatea ca Uber s&#259;-&#537;i v&acirc;nd&#259; divizia Uber Elevate. Cu toate acestea tranzac&#539;ia ar putea fi confirmat&#259; &icirc;n urm&#259;toarele s&#259;pt&#259;m&acirc;ni.&nbsp;<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	Joby Aviation intrase &icirc;ntr-un parteneriat cu Uber pentru acest serviciu de taxiuri zbur&#259;toare, iar Elevate avea un serviciu de transport cu elicopterul &icirc;n New York City, dar Uber a &icirc;ncetat acest serviciu din cauza pandemiei COVID-19.</p><p>
	Se pare c&#259; Uber ar vrea s&#259; parieze pe c&#259;i mai concrete pentru a atinge profitabilitate &icirc;n viitorul apropiat, iar asta ar &icirc;nsemna v&acirc;nzarea diviziei Uber Elevate, serviciul de taxiuri zbur&#259;toare autonome, care &icirc;nc&#259; se afl&#259; la c&acirc;&#539;iva ani distan&#539;&#259; de a deveni realitate. </p><p>
	Recent, Uber a achi&#539;ionat serviciul de food delivery Postmates pentru 2,65 de miliarde de dolari pentru a crea noi modalit&#259;&#539;i de a cre&#537;te veniturile. De asemenea, Uber ar fi &icirc;n discu&#539;ii pentru a vinde &#537;i divizia de automobile autonome.</p>
<p>
	_________________________________________________________________________________________________</p>
<p>
	<strong><span style="font-size:10px;">Urm&#259;ri&#539;i emisiunile preferate pe protvplus.ro:</span></strong></p>
<p>
	<iframe class="optanon-category-5" allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/1UVi1rSwnkF?autoplay=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/gadgeturi/anuntul-uber-despre-taxiurile-sale-zburatoare-ce-planuri-are-compania-pentru-transportul-viitorului.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/gadgeturi/anuntul-uber-despre-taxiurile-sale-zburatoare-ce-planuri-are-compania-pentru-transportul-viitorului.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/26877-facem-level-episodul-12-zasami-a-spart-toate-recordurile-in-apex-dar-mai-ales-in-facem-level-challenge?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+12%3A++zaSami+a+spart+toate+recordurile%21+%C3%8En+Apex%2C+dar+mai+ales+%C3%AEn+Facem+Level+Challenge" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 12:  zaSami a spart toate...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 27:26                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/e577864a-8d23-4d9b-a63e-4cea7cd96da2');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/26547-facem-level-episodul-11-trex-ne-invata-cum-poti-construi-cele-mai-uluitoare-masinarii-in-scrap-mechanic?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+11%3A+Trex+ne+%C3%AEnva%C8%9B%C4%83+cum+po%C8%9Bi+construi+cele+mai+uluitoare+ma%C8%99in%C4%83rii+%C3%AEn+Scrap+Mechanic" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 11: Trex ne învață...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 25:17                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/ba5b7fe9-e49d-4844-aee3-992faea77483');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/26273-facem-level-episodul-10-cine-intra-cu-speedyrogamer-in-counter-strike-global-offensive-are-de-a-face-cu-jucatori-de-elita?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+10%3A+Cine+intr%C4%83+cu+SpeedyRoGamer+%C3%AEn+Counter-Strike+Global+Offensive+are+de-a+face+cu+juc%C4%83tori+de+elit%C4%83" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 10: Cine intră cu SpeedyRoGamer...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 22:44                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/4756213a-1630-4346-bb19-28d89f5deb33');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/26007-facem-level-episodul-9-bobospider-a-dovedit-ca-exista-si-finaluri-dragute-in-mortal-kombat-11?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+9%3A+Bobospider+a+dovedit+c%C4%83+exist%C4%83+%C8%99i+finaluri+%22dr%C4%83gu%C8%9Be%22+%C3%AEn+Mortal+Kombat+11" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 9: Bobospider a dovedit...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 25:17                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/aba3365e-994d-42ee-832a-b4a35fc74dae');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/25760-facem-level-episodul-8-robynet-a-gasit-terapia-ideala-in-euro-truck-simulator-2?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+8%3A+RobyNET+a+g%C4%83sit+terapia+ideal%C4%83+%C3%AEn+Euro+Truck+Simulator+2" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 8: RobyNET a găsit terapia...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 27:30                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/bcd9710b-04dc-457b-9b95-5aa506cc7eb7');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/25556-facem-level-episodul-7-mitzuu-pregatit-de-bac-dar-mai-ales-de-valorant?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+7%3A+mitzuu%2C+preg%C4%83tit+de+BAC%2C+dar+mai+ales+de+Valorant" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 7: mitzuu, pregătit de...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:53                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/6ec495de-6c69-437a-9925-6a5e56c6a826');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/clip/25385-facem-level-podcast-1-george-pistereanu-impartaseste-definitia-celebritatii?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+-+Podcast+%231%3A+George+Pi%C8%99tereanu+%C3%AEmp%C4%83rt%C4%83%C8%99e%C8%99te+defini%C8%9Bia+celebrit%C4%83%C8%9Bii" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level - Podcast #1: George Piștereanu împărtășește...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 26:55                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/9cfe52dc-f1bc-4233-a65f-b191cedd52fd');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/24982-facem-level-episodul-6-george-pistereanu-inapoi-la-salile-de-net-pe-counter-strike-1-6?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+6%3A+George+Pi%C8%99tereanu%2C+%C3%AEnapoi+la+s%C4%83lile+de+net+pe+Counter-Strike+1.6" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 6: George Piștereanu,...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 25:40                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/571035e7-c958-4040-bc4c-d0d49a42aae6');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/24708-facem-level-episodul-5-raku-game-station-a-fost-ciuruit-de-gloante-trase-prin-pereti-in-call-of-duty-mobile?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+5%3A+Raku+Game+Station+a+fost+ciuruit+de+gloan%C8%9Be+trase+prin+pere%C8%9Bi+%C3%AEn+Call+of+Duty+Mobile" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 5: Raku Game Station a...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 25:27                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/6142f856-4952-4829-8b09-09799c91e53c');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/24447-facem-level-episodul-4-gami-a-condus-periculos-in-cursa-de-gta-5-o-rasturnare-de-situatie-a-urmat?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+4%3A+Gami+a+condus+periculos+%C3%AEn+cursa+de+GTA+5.+O+r%C4%83sturnare+de+situa%C8%9Bie+a+urmat" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 4: Gami a condus periculos...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:02                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/3be0e989-08db-46eb-a786-6537ac57b3f6');"></div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/e577864a-8d23-4d9b-a63e-4cea7cd96da2');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 12:  zaSami a spart toate...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/ba5b7fe9-e49d-4844-aee3-992faea77483');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 11: Trex ne învață...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/4756213a-1630-4346-bb19-28d89f5deb33');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 10: Cine intră cu SpeedyRoGamer...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/aba3365e-994d-42ee-832a-b4a35fc74dae');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 9: Bobospider a dovedit...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/bcd9710b-04dc-457b-9b95-5aa506cc7eb7');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 8: RobyNET a găsit terapia...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/6ec495de-6c69-437a-9925-6a5e56c6a826');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 7: mitzuu, pregătit de...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/9cfe52dc-f1bc-4233-a65f-b191cedd52fd');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level - Podcast #1: George Piștereanu împărtășește...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/571035e7-c958-4040-bc4c-d0d49a42aae6');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 6: George Piștereanu,...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/6142f856-4952-4829-8b09-09799c91e53c');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 5: Raku Game Station a...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/3be0e989-08db-46eb-a786-6537ac57b3f6');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 4: Gami a condus periculos...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/virale/cel-mai-zbatran-bebelus-care-s-a-nascut-vreodata-cum-este-posibil-sa-aiba-aproape-zvarsta-mamei-sale.html" title="Cel mai bdquo;bătrân  bebeluș care s-a născut vreodată. Cum este posibil să aibă aproape bdquo;vârsta  mamei sale" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/12/03/image_galleries/29953/cel-mai-zbatran-bebelus-care-s-a-nascut-vreodata-cum-este-posibil-sa-aiba-aproape-zvarsta-mamei-sale_size12.png" alt="Cel mai bdquo;bătrân  bebeluș care s-a născut vreodată. Cum este posibil să aibă aproape bdquo;vârsta  mamei sale" />
		                </a>
	                
	                <a href="https://www.yoda.ro/virale" class="cat">Virale</a>

	                <a href="/virale/cel-mai-zbatran-bebelus-care-s-a-nascut-vreodata-cum-este-posibil-sa-aiba-aproape-zvarsta-mamei-sale.html" title="Cel mai bdquo;bătrân  bebeluș care s-a născut vreodată. Cum este posibil să aibă aproape bdquo;vârsta  mamei sale" class="title">
	Cel mai &bdquo;bătrân&rdquo; bebeluș care s-a născut vreodată. Cum este posibil să aibă aproape &bdquo;vârsta&rdquo; mamei sale
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/cand-a-aparut-de-fapt-virusul-sars-cov2-unde-a-fost-detectata-infectia-cu-noul-coronavirus-inainte-ca.html" title="Când a apărut, de fapt, virusul SARS-CoV2. Unde a fost detectată infecția cu noul coronavirus, înainte ca ea să fie descoperită în China" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/12/02/image_galleries/29947/cand-a-aparut-de-fapt-virusul-sars-cov2-unde-a-fost-detectata-infectia-cu-noul-coronavirus-inainte-ca_size12.jpg" alt="Când a apărut, de fapt, virusul SARS-CoV2. Unde a fost detectată infecția cu noul coronavirus, înainte ca ea să fie descoperită în China" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/cand-a-aparut-de-fapt-virusul-sars-cov2-unde-a-fost-detectata-infectia-cu-noul-coronavirus-inainte-ca.html" title="Când a apărut, de fapt, virusul SARS-CoV2. Unde a fost detectată infecția cu noul coronavirus, înainte ca ea să fie descoperită în China" class="title">
	Când a apărut, de fapt, virusul SARS-CoV2. Unde a fost detectată infecția cu noul coronavirus, înainte ca ea să fie descoperită în China
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/a-fost-gasita-veriga-lipsa-un-craniu-vechi-de-doua-milioane-de-ani-pune-intr-o-noua-lumina-evolutia-umana.html" title="A fost găsită veriga lipsă? Un craniu vechi de două milioane de ani pune într-o nouă lumina evoluția umană" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/12/03/image_galleries/29952/a-fost-gasita-veriga-lipsa-un-craniu-vechi-de-doua-milioane-de-ani-pune-intr-o-noua-lumina-evolutia-umana_size12.png" alt="A fost găsită veriga lipsă? Un craniu vechi de două milioane de ani pune într-o nouă lumina evoluția umană" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/a-fost-gasita-veriga-lipsa-un-craniu-vechi-de-doua-milioane-de-ani-pune-intr-o-noua-lumina-evolutia-umana.html" title="A fost găsită veriga lipsă? Un craniu vechi de două milioane de ani pune într-o nouă lumina evoluția umană" class="title">
	A fost găsită veriga lipsă? Un craniu vechi de două milioane de ani pune într-o nouă lumina evoluția umană
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/virale/obiectul-misterios-care-a-aparut-in-utah-ar-putea-fi-de-origine-extraterestra.html" title="Un obiect misterios a fost descoperit în mijlocul deșertului. Ar putea fi de origine extraterestră?" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/11/25/image_galleries/29926/un-obiect-misterios-a-fost-descoperit-in-mijlocul-desertului-ar-putea-fi-de-origine-extraterestra_size12.jpg" alt="Un obiect misterios a fost descoperit în mijlocul deșertului. Ar putea fi de origine extraterestră?" />
		                </a>
	                
	                <a href="https://www.yoda.ro/virale" class="cat">Virale</a>

	                <a href="/virale/obiectul-misterios-care-a-aparut-in-utah-ar-putea-fi-de-origine-extraterestra.html" title="Un obiect misterios a fost descoperit în mijlocul deșertului. Ar putea fi de origine extraterestră?" class="title">
	Un obiect misterios a fost descoperit în mijlocul deșertului. Ar putea fi de origine extraterestră?
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/mobile/care-vor-fi-cele-mai-performante-telefoane-din-2021.html" title="Care vor fi cele mai performante telefoane din 2021" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/12/03/image_galleries/29954/care-vor-fi-cele-mai-performante-telefoane-din-2021_size12.jpg" alt="Care vor fi cele mai performante telefoane din 2021" />
		                </a>
	                
	                <a href="https://www.yoda.ro/mobile" class="cat">Mobile</a>

	                <a href="/mobile/care-vor-fi-cele-mai-performante-telefoane-din-2021.html" title="Care vor fi cele mai performante telefoane din 2021" class="title">Care vor fi cele mai performante telefoane din 2021</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    

					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/alegeri-parlamentare-2020/rezultate-exit-poll-alegeri-parlamentare-2020-cine-castiga-scrutinul-pnl-sau-psd.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Dec2020/62162638.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/alegeri-parlamentare-2020/rezultate-exit-poll-alegeri-parlamentare-2020-cine-castiga-scrutinul-pnl-sau-psd.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_title">Rezultate exit-poll alegeri parlamentare 2020. PNL și PSD sunt aproape la egalitate</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/politic/gazetarul-cristian-tudor-popescu-aur-isi-are-originile-in-partidul-comunist.html" target="_blank">Gazetarul Cristian Tudor Popescu: ”AUR își are originile în Partidul Comunist”</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/ce-se-intampla-dupa-alegeri-procedurile-prin-care-vom-avea-o-noua-majoritate-parlamentara-si-un-nou-guvern.html" target="_blank">Ce se întâmplă după alegeri. Procedurile prin care vom avea o nouă majoritate parlamentară și un nou Guvern</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width: 410px;
            height: 230px;
            position: fixed;
            bottom: 0;
                        right: -460px;  
            padding: 0 0 0 50px;
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width: 50px;
            display: block;
            position: absolute;
            top: 0;
            left: 0;
            bottom: 0; 
            background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:5px; right:5px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 20px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;                 right: 0px;                 display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
        var screen_width = jQuery(window).width() - 50; 
        var wrapper_cross = screen_width - 50;
        if (screen_width > 600) {
            jQuery(window).scroll(function() {
                if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "0",
                                        }, 300, function() {
                        jQuery(this).addClass('expanded');
                    });                       
                }
            });
        } else {
            jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
            jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
            jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
        }
        
        jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
            jQuery(this).fadeOut();
            jQuery('.articleBoxCrossuri_news-widget').animate({
                                    right: "-470"
                                    
            }, 300, function() {
                jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
            });
        });

        jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
            if (jQuery(this).hasClass('inactive')) {
                e.preventDefault();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                        bottom: "0"
                                    }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                    jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                });
            }
        });
    });
</script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_stiri">
	<div class="column">
		<div class="column-content">
			<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

			<ul>
									<li class="mod first">
													<a href="https://stirileprotv.ro/stiri/politic/ce-partide-vor-forma-viitorul-guvern-cristian-parvulescu-problema-este-complicata.html" rel="nofollow" target="_blank" class="cp-article-image">
								<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Dec2020/62162694.jpg" />
							</a>
						
						<a href="https://stirileprotv.ro/stiri/politic/ce-partide-vor-forma-viitorul-guvern-cristian-parvulescu-problema-este-complicata.html" rel="nofollow" target="_blank" class="cp-article-title">Cine va forma viitorul Guvern? Raspunsul politologului Cristian Pirvulescu</a>
					</li>
									<li class="mod">
						
						<a href="https://stirileprotv.ro/stiri/politic/ce-partide-vor-forma-viitorul-guvern-cristian-parvulescu-problema-este-complicata.html" rel="nofollow" target="_blank" class="cp-article-title">Ce partide vor forma viitorul Guvern? Cristian Pârvulescu: ”Problema este complicată”</a>
					</li>
									<li class="mod">
						
						<a href="https://stirileprotv.ro/stiri/alegeri-parlamentare-2020/ciolacu-zalexandru-rafila-este-una-dintre-propunerile-de-premier-din-partea-psd.html" rel="nofollow" target="_blank" class="cp-article-title">Ciolacu: „Alexandru Rafila este una dintre propunerile de premier din partea PSD”</a>
					</li>
							</ul>
		</div>
	</div>
</div>    <div id="rss-protv">
<div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.protv.ro/" rel="nofollow" target="_blank">Protv.ro</a></div>
            
                                                <div class="crossPromoImage"><a href="https://www.protv.ro/vedete/dani-mocanu-sfideaza-autoritatile-zaresteaza-ma-tu-ca-politia-nu-poate.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.sport.ro/assets/protv/2020/12/06/image_galleries/78900/dani-mocanu-sfideaza-autoritatile-zaresteaza-ma-tu-ca-politia-nu-poate_2_size2.jpg' width='180'  /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.protv.ro/vedete/dani-mocanu-sfideaza-autoritatile-zaresteaza-ma-tu-ca-politia-nu-poate.html" rel="nofollow" target="_blank">Dani Mocanu sfidează autoritățile: bdquo;Arestează-mă tu, că poliția nu poate</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.protv.ro/vedete/o-prietena-de-a-lui-matthew-perry-dezvaluiri-incredibile-zma-trimitea-dupa-droguri-insarcinata-in-5-luni.html" rel="nofollow" target="_blank">O prietenă de-a lui Matthew Perry, dezvăluiri incredibile: bdquo;Mă trimitea după droguri, însărcinată în 5 luni</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.protv.ro/vedete/printul-william-si-kate-middleton-au-pornit-intr-o-calatorie-de-2-000-km-cu-trenul.html" rel="nofollow" target="_blank">Prințul William și Kate Middleton au pornit într-o călătorie de 2.000 km cu trenul</a></div>
                    </div>
    </div>
</div>
</div>    <div id="cross_promo_sport">
<div class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/franta/adrian-ursea-a-debutat-pe-banca-tennica-a-lui-nice-cum-s-a-descurcat-romanul-la-primul-meci-ca-antrenor.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2020/12/06/image_galleries/714747/adrian-ursea-a-debutat-pe-banca-tennica-a-lui-nice-cum-s-a-descurcat-romanul-la-primul-meci-ca-antrenor_size4.thumb" width="195" height="120" />"Nice a jucat impotriva lui Reims, scor 0-0, intr-un meci din etapa a 12-a a campionatului francez.</a>
			        
			        <a href="https://www.sport.ro/franta/adrian-ursea-a-debutat-pe-banca-tennica-a-lui-nice-cum-s-a-descurcat-romanul-la-primul-meci-ca-antrenor.html" rel="nofollow" target="_blank" class="cp-article-title">Adrian Ursea a debutat pe banca tennica a lui Nice! Cum s-a descurcat romanul la primul meci ca antrenor principal al francezilor</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/liga-1/cred-ca-e-nevoie-de-un-soc-de-genul-celui-de-la-cfr-isi-da-pancu-demisia-de-la-poli-iasi-dupa-5-luni-ce.html" rel="nofollow" target="_blank" class="cp-article-title">Cred ca e nevoie de un soc de genul celui de la CFR!  Isi da Pancu DEMISIA de la Poli Iasi dupa 5 luni?! Ce a spus la conferinta dupa infrangerea cu CFR</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/fotbal-extern/keseru-a-marcat-din-nou-in-bulgaria-ludogoret-a-invins-echipa-unui-alt-roman.html" rel="nofollow" target="_blank" class="cp-article-title">Keseru a marcat din nou in Bulgaria! Ludogorets a invins echipa unui alt roman</a>
			    </li>
		    		</ul>
	</div>
</div>
</div>

</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div id="rss-debarbati">
	<div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">Debarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/auto/el-e-cel-mai-mare-colectionar-de-masini-din-fast-and-furious.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2020/12/04/image_galleries/8261/el-e-cel-mai-mare-colectionar-de-masini-din-fast-and-furious_1_size2.jpg' width='500' height='319' />Din dragoste pentru mașini, Jorge Acosta a devenit fanul numărul 1 al seriei Fast and Furious. Acum, bărbatul din Canada se poate lăuda cu o colecție impresionantă de bolizi identici cu cei din filmele lui preferate.</a>
			        
			        <a href="https://www.debarbati.ro/auto/el-e-cel-mai-mare-colectionar-de-masini-din-fast-and-furious.html" rel="nofollow" target="_blank" class="cp-article-title">El e cel mai mare colecționar de mașini din Fast and Furious</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/trei-produse-de-ingrijire-care-nu-trebuie-sa-lipseasca-din-rutina-ta.html" rel="nofollow" target="_blank" class="cp-article-title">Trei produse de îngrijire care nu trebuie să lipsească din rutina ta</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/auto/lewis-hamilton-a-dezvaluit-ca-are-covid-19-zsunt-devastat.html" rel="nofollow" target="_blank" class="cp-article-title">Lewis Hamilton a dezvăluit că are Covid-19. bdquo;Sunt devastat</a>
			    </li>
		    		</ul>
	</div>
</div>
</div>
    <div id="rss-perfecte">
    <div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.perfecte.ro/" rel="nofollow" target="_blank">Perfecte.ro</a></div>
            
                                                <div class="crossPromoImage"><a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-6-decembrie-2020-gemenii-trec-prin-traume-psihice-vezi-ce-se-intampla-cu-pestii.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.perfecte.ro/assets/perfecte/2020/12/04/image_galleries/57022/horoscop-zilnic-6-decembrie-2020-gemenii-trec-prin-traume-psihice-vezi-ce-se-intampla-cu-pestii_size6.jpg' width='400' height='250' /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-6-decembrie-2020-gemenii-trec-prin-traume-psihice-vezi-ce-se-intampla-cu-pestii.html" rel="nofollow" target="_blank">Horoscop zilnic 6 decembrie 2020. Gemenii trec prin traume psihice, vezi ce se întâmplă cu Peștii</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/horoscop/horoscop-zilnic-5-decembrie-2020-pestii-au-probleme-de-incredere-in-oameni-vezi-ce-se-intampla-cu-leii.html" rel="nofollow" target="_blank">Horoscop zilnic 5 decembrie 2020. Peștii au probleme de încredere în oameni, vezi ce se întâmplă cu Leii</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/people/bat-clopotele-de-nunta-cand-se-marita-gwen-stefani-cu-blake-shelton.html" rel="nofollow" target="_blank">Bat clopotele de nuntă! Când se mărită Gwen Stefani cu Blake Shelton</a></div>
                    </div>
    </div>
</div>
</div>    <div id="rss-doctordebine">
    <div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.doctordebine.ro/" rel="nofollow" target="_blank">Doctordebine.ro</a></div>

                                                <div class="crossPromoImage"><a href="https://www.doctordebine.ro/coronavirus/cum-va-arata-viata-dupa-inceperea-campaniilor-de-vaccinare-anti-covid-previziunile-sumbre-ale-epidemiologilor.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.protv.ro/assets/doctordebine/2020/12/06/image_galleries/269/cum-va-arata-viata-dupa-inceperea-campaniilor-de-vaccinare-anti-covid-previziunile-sumbre-ale-epidemiologilor_size6.jpg' width='400' height='250' /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/coronavirus/cum-va-arata-viata-dupa-inceperea-campaniilor-de-vaccinare-anti-covid-previziunile-sumbre-ale-epidemiologilor.html" rel="nofollow" target="_blank">Cum va arăta viața după începerea campaniilor de vaccinare anti-COVID. Previziunile sumbre ale epidemiologilor</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/coronavirus/caderea-dintilor-sechela-uluitoare-prezenta-in-randul-celor-care-s-au-vindecat-de-covid-19.html" rel="nofollow" target="_blank">Căderea dinților, sechela uluitoare prezentă în rândul celor care s-au vindecat de COVID-19</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/coronavirus/nu-am-depasit-pericolul-mai-multe-tipuri-de-coronavirus-pot-trece-de-la-lilieci-la-oameni.html" rel="nofollow" target="_blank">Nu am depășit pericolul: mai multe tipuri de coronavirus pot trece de la lilieci la oameni</a></div>
                    </div>
    </div>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2020 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/politica-cookies">Politica de Cookie</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>
	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.47 at 23:08:28-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1605786417"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
                 
        </div>
    

<!-- GENERATION TIME 1.2623810768127 -->
    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display" onclick="Optanon.ToggleInfoDisplay();">
        <span class="ot-sdk-btn-text">Modifică Setările</span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
</body>
</html>