<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Pentru mulți amatori de fitness, ceasurile inteligente au fost în ultimii ani instrumentele prin care și-au monitorizat rezultatele." />
<meta name="keywords" content="ceas inteligent,accesorii fitness,ceas fitness,smartwatch" />
<meta property="og:url" content="https://www.yoda.ro/gadgeturi/erorile-descoperite-la-cele-mai-importante-ceasuri-inteligente-pentru-fitness.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Erori grave descoperite la cele mai cunoscute ceasuri inteligente pentru fitness" />
<meta property="og:description" content="Pentru mulți amatori de fitness, ceasurile inteligente au fost în ultimii ani instrumentele prin care și-au monitorizat rezultatele." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Erori grave descoperite la cele mai cunoscute ceasuri inteligente pentru fitness - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/gadgeturi/erorile-descoperite-la-cele-mai-importante-ceasuri-inteligente-pentru-fitness.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1553612255" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
	var domain = 'https://www.yoda.ro/';
	var site_url = 'https://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
	var error_message = '';
	var bula = '';
			var demo="N";
				var section = 'yoda_gadgeturi';
	        // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
var sati_site_id =  '1136227972865927392';
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

            <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
    

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        googletag.defineSlot("36564804/yodaro/desktop/billboard", [728, 90], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());
googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896705178-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads()); 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "gadgeturi");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/gadgeturi/erorile-descoperite-la-cele-mai-importante-ceasuri-inteligente-pentru-fitness.html" />

    <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --></head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
    
<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


    <div class="above-menu">
                                    <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                
                <li class="sep"></li>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class="active dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class="active dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">

                        <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/gadgeturi/erorile-descoperite-la-cele-mai-importante-ceasuri-inteligente-pentru-fitness.html";
var article_id = 41429;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/gadgeturi">Gadgeturi</a>
					</li><li>
						<a href="https://www.yoda.ro/gadgeturi/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Erori grave descoperite la cele mai cunoscute ceasuri inteligente pentru fitness
</h1>

		<div class="details">
			3  2019 09:28 / 25 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="http://a1.a4w.ro/assets/yoda/2019/05/03/image_galleries/27500/erori-grave-descoperite-la-cele-mai-cunoscute-ceasuri-inteligente-pentru-fitness_size1.jpg" alt="Erori grave descoperite la cele mai cunoscute ceasuri inteligente pentru fitness" />
	</div> <!-- end article-image -->
	
        	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/gadgeturi/erorile-descoperite-la-cele-mai-importante-ceasuri-inteligente-pentru-fitness.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/gadgeturi/erorile-descoperite-la-cele-mai-importante-ceasuri-inteligente-pentru-fitness.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Pentru mulți amatori de fitness, ceasurile inteligente au fost în ultimii ani instrumentele prin care și-au monitorizat rezultatele.	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	&Icirc;ns&#259; aceste gadgeturi nu sunt chiar at&acirc;t de precise pe c&acirc;t sus&#539;ineau produc&#259;torii lor, arat&#259; o investiga&#539;ie realizat&#259; &icirc;n timpul maratonului din Londra din weekendul trecut, publicat de c&#259;tre Daily Mail.</p><p>
	Unele date ar&#259;tate de ceasurile inteligente au fost at&acirc;t de gre&#537;ite &icirc;nc&acirc;t la final au fost diferen&#539;e chiar &#537;i de 17 km. Spre exemplu, Vivosmart 4, ceasul inteligent dezvoltat de Garmin, a &icirc;nregistrat 42 km alerga&#539;i, c&acirc;nd &icirc;n realitate au fost 57 de km.</p><p>
	Samsung Gear S2 a calculat de asemenea gre&#537;it, indic&acirc;nd c&#259; maratonul a fost &icirc;ncheiat dup&#259; 55 de kilometri alerga&#539;i, &icirc;n timp ce Huawei Watch 2 a semnalat acela&#537;i lucru dup&#259; numai 23 de kilometri.<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p><p>
	&Icirc;n urma raportului, Garmin, produc&#259;torul Vivosmart 4, a publicat un r&#259;spuns &icirc;n care a specificat faptul c&#259; modelele sale nu folosesc GPS, motiv pentru care nu trebuie considerate un reper pentru cei care alearg&#259; la maratoane.</p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/gadgeturi/erorile-descoperite-la-cele-mai-importante-ceasuri-inteligente-pentru-fitness.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/gadgeturi/erorile-descoperite-la-cele-mai-importante-ceasuri-inteligente-pentru-fitness.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	            <div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/ceas-inteligent" class="tag1">#ceas inteligent</a></h2><h2><a href="/stiri-despre/accesorii-fitness" class="tag2">#accesorii fitness</a></h2><h2><a href="/stiri-despre/ceas-fitness" class="tag3">#ceas fitness</a></h2><h2><a href="/stiri-despre/smartwatch" class="tag4">#smartwatch</a></h2></div>
	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/o-noua-realizare-a-proiectului-iter-un-reactor-de-fuziune-nucleara-din-china-a-reusit-o-premiera-mondiala.html" title="O nouă realizare a proiectului ITER: un reactor de fuziune nucleară din China a reușit o premieră mondială" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/05/01/image_galleries/27489/o-noua-realizare-a-proiectului-iter-un-reactor-de-fuziune-nucleara-din-china-a-reusit-o-premiera-mondiala_size12.jpg" alt="O nouă realizare a proiectului ITER: un reactor de fuziune nucleară din China a reușit o premieră mondială" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/o-noua-realizare-a-proiectului-iter-un-reactor-de-fuziune-nucleara-din-china-a-reusit-o-premiera-mondiala.html" title="O nouă realizare a proiectului ITER: un reactor de fuziune nucleară din China a reușit o premieră mondială" class="title">
	O nouă realizare a proiectului ITER: un reactor de fuziune nucleară din China a reușit o premieră mondială
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/lansarea-telefonului-cu-bateria-cea-mai-mare-din-lume-a-fost-anulata-motivul-e-surprinzator.html" title="Lansarea telefonului cu bateria cea mai mare din lume a fost anulată. Motivul e surprinzător" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/05/02/image_galleries/27497/lansarea-telefonului-cu-bateria-cea-mai-mare-din-lume-a-fost-anulata-motivul-e-surprinzator_1_size12.jpg" alt="Lansarea telefonului cu bateria cea mai mare din lume a fost anulată. Motivul e surprinzător" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/lansarea-telefonului-cu-bateria-cea-mai-mare-din-lume-a-fost-anulata-motivul-e-surprinzator.html" title="Lansarea telefonului cu bateria cea mai mare din lume a fost anulată. Motivul e surprinzător" class="title">
	Lansarea telefonului cu bateria cea mai mare din lume a fost anulată. Motivul e surprinzător
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/directorul-nasa-recunoaste-ca-pericolul-unui-impact-cu-un-asteroid-este-real.html" title="Directorul NASA recunoaște că pericolul unui impact cu un asteroid este real" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/05/02/image_galleries/27496/directorul-nasa-recunoaste-ca-pericolul-unui-impact-cu-un-asteroid-este-real_size12.jpg" alt="Directorul NASA recunoaște că pericolul unui impact cu un asteroid este real" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/directorul-nasa-recunoaste-ca-pericolul-unui-impact-cu-un-asteroid-este-real.html" title="Directorul NASA recunoaște că pericolul unui impact cu un asteroid este real" class="title">
	Directorul NASA recunoaște că pericolul unui impact cu un asteroid este real
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/bacterii-vechi-de-milioane-de-ani-au-inceput-sa-se-trezeasca-la-viata-ce-spun-oamenii-de-stiinta.html" title="Bacterii vechi de milioane de ani au început să se trezească la viață. Ce spun oamenii de știință" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/05/01/image_galleries/27494/bacterii-vechi-de-milioane-de-ani-au-inceput-sa-se-trezeasca-la-viata-ce-spun-oamenii-de-stiinta_size12.jpg" alt="Bacterii vechi de milioane de ani au început să se trezească la viață. Ce spun oamenii de știință" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/bacterii-vechi-de-milioane-de-ani-au-inceput-sa-se-trezeasca-la-viata-ce-spun-oamenii-de-stiinta.html" title="Bacterii vechi de milioane de ani au început să se trezească la viață. Ce spun oamenii de știință" class="title">
	Bacterii vechi de milioane de ani au început să se trezească la viață. Ce spun oamenii de știință
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/a-desfacut-un-huawei-p30-pro-iata-cum-arata-in-interior-camera-periscopica.html" title="A desfăcut un Huawei P30 Pro! Iată cum arată în interior camera periscopică" class="image">
		                    		                    <img src="http://a1.a4w.ro/assets/yoda/2019/05/01/image_galleries/27491/a-desfacut-un-huawei-p30-pro-iata-cum-arata-in-interior-camera-periscopica_size12.jpg" alt="A desfăcut un Huawei P30 Pro! Iată cum arată în interior camera periscopică" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/a-desfacut-un-huawei-p30-pro-iata-cum-arata-in-interior-camera-periscopica.html" title="A desfăcut un Huawei P30 Pro! Iată cum arată în interior camera periscopică" class="title">
	A desfăcut un Huawei P30 Pro! Iată cum arată în interior camera periscopică
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
    <style type="text/css">
        /*@import url(https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic&subset=latin,latin-ext);
        @import url(https://fonts.googleapis.com/css?family=Droid+Sans:400,700);*/

        .clearAll { 
            clear: both;
        }

        .articleBoxCrossuri_boxStangaCentru{
            width: 410px;
            display: block;
            position: fixed;
            left:0;
            z-index:9999;
            top:50%;
            margin-top: -120px;
            border: 1px solid #d60000;
            overflow: hidden;
            background-color: #FFF;
            box-shadow: 0 0 3px rgba(0,0,0,.3);
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar { 
            position: relative;
            height: 60px;
            overflow: hidden;
            background-color: #d60000;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar .articleBoxCrossuri_logoStirileProtv{ 
            width:56px;
            border-right:1px solid #FFF;
            height: 60px;
            display: inline-block;
            background: url("https://assets.protv.ro/assets/_layout/boxStiri/logo-stirileprotv-boxStanga-centru_nou.png") center center no-repeat scroll #1f55ff;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar .articleBoxCrossuri_titluBox {
            color: #fff;
            display: inline;
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; 
            font-size: 34px;
            padding: 0 20px;
            position: relative;
            text-transform: uppercase;
            top: -16px;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar span.articleBoxCrossuri_closeBtn {
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999; cursor:pointer;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut {
            padding: 10px;
            position:relative;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut:after {
            visibility: hidden;
            display: block;
            font-size: 0;
            content: " ";
            clear: both;
            height: 0;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_pozaStire{
            float:left;
            border:2px solid #d60000;
            display: block;
            width: 150px;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_titluStire{
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; 
            text-decoration: none;
            font-weight: bold;
            font-size: 18px;
            color: #000;
            display:block;
            float:left;
            margin-left:15px;
            width: 218px;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_titluStire:hover{
            color: #d60000;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_boxStangaCentru{
                display:block !important;
                position: relative;
                float:none;
                clear:both;
                padding:30px 0px;
                border:0px;
            }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar .articleBoxCrossuri_titluBox{
                font-size:22px;
                top: -20px;
            }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar span.articleBoxCrossuri_closeBtn {
                display: none;
            }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_pozaStire {
                border: 2px solid #d60000;
                display: block;
                width: 90%;
                margin: 0 auto;
              }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_titluStire {
                font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
                text-decoration: none;
                font-weight: bold;
                font-size: 22px;
                color: #000;
                display: block;
                margin: 13px auto 0;
                width: 90%;
              }  
        }
    </style>
    <!--script type="text/javascript" src="https://code.jquery.com/jquery-2.1.3.min.js"></script-->
    <script>



        document.addEventListener('DOMContentLoaded', function() {
            var temp_close = false;
            var screen_width = $(window).width();

            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(this).scrollTop() > 300) && (temp_close == false)) { // this refers to window
                        jQuery('.articleBoxCrossuri_boxStangaCentru').fadeIn(1000)
                    }
                });

                jQuery(window).scroll(function() {
                    if ((jQuery(this).scrollTop() < 300) && (temp_close == false)) { // this refers to window
                        jQuery('.articleBoxCrossuri_boxStangaCentru').fadeOut(200)
                    }
                });

                jQuery('.articleBoxCrossuri_closeBtn').click(function() {
                    temp_close = true;
                    jQuery('.articleBoxCrossuri_boxStangaCentru').hide();
                });
            } else {
                 jQuery('.articleBoxCrossuri_boxStangaCentru').width(screen_width);

            }

        });
    </script>


    <div class="articleBoxCrossuri_boxStangaCentru" style="display:none;">
        <div class="articleBoxCrossuri_topBar">
            <a href="https://www.stirileprotv.ro" target="_blank" class="articleBoxCrossuri_logoStirileProtv">
                <!-- logo Stirile protv -->
            </a>
            <h5 class="articleBoxCrossuri_titluBox">
                Breaking News
            </h5>
            <span class="articleBoxCrossuri_closeBtn"></span>
        </div>
        <div class="articleBoxCrossuri_stireContinut">
            <a href="https://stirileprotv.ro/stiri/international/romanii-pe-primul-loc-la-cereri-de-rezidenta-permanenta-in-marea-britanie-dupa-brexit.html" target="_blank">
                <img class="articleBoxCrossuri_pozaStire" src="https://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2019/05/03/61988140.jpg"/>
            </a>
            <a href="https://stirileprotv.ro/stiri/international/romanii-pe-primul-loc-la-cereri-de-rezidenta-permanenta-in-marea-britanie-dupa-brexit.html" target="_blank" class="articleBoxCrossuri_titluStire">
                Ce se întâmplă cu românii din Marea Britanie, chiar înainte de Brexit. Sunt primii pe listă            </a>
        </div>
    </div>








                        
                        
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/companii/omv-petrom-mediul-legislativ-actual-din-romania-nu-permite-o-investitie-de-cateva-miliarde-in-marea-neagra.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2019/01/03/image_galleries/65205/bloomberg-cele-trei-bestii-cum-influenteaza-doar-trei-oameni-pretul-petrolului_size2.jpg' />Mediul legislativ actual nu oferă premisele necesare pentru o decizie de investiţie în valoare de câteva miliarde în zăcământul Neptun din Marea Neagră, se arată în raportul financiar al OMV Petrom pentru primul trimestru, publicat vineri.</a>
			        
			        <a href="https://incont.stirileprotv.ro/companii/omv-petrom-mediul-legislativ-actual-din-romania-nu-permite-o-investitie-de-cateva-miliarde-in-marea-neagra.html" rel="nofollow" target="_blank" class="cp-article-title">OMV Petrom: Mediul legislativ actual din România nu permite o investiţie de câteva miliarde în Marea Neagră</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/international/romanii-pe-primul-loc-la-cereri-de-rezidenta-permanenta-in-marea-britanie-dupa-brexit.html" rel="nofollow" target="_blank" class="cp-article-title">Românii, pe primul loc la cereri de rezidenţă permanentă în Marea Britanie după Brexit</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/international/tara-din-europa-care-a-angajat-in-premiera-firma-de-head-hunting-pentru-a-recruta-guvernator-la-banca.html" rel="nofollow" target="_blank" class="cp-article-title">Țara din Europa care a angajat, în premieră, firmă de head-hunting pentru a recruta guvernator la banca centrală. Ce calități trebuie să aibă candidații</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/fotbal-extern/e-gata-stadionul-vagin-prima-super-arena-pentru-mondialul-din-qatar-a-fost-terminata-inauntru-e-fix-ca.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='https://assets.sport.ro/assets/sport/2019/05/03/image_galleries/678971/e-gata-stadionul-vagin-prima-super-arena-pentru-mondialul-din-qatar-a-fost-terminata-inauntru-e-fix-ca_size4.png' width='180'  />Seicii din Qatar au terminat primul stadion pentru Mondialul de peste 3 ani!</a>
			        
			        <a href="https://www.sport.ro/fotbal-extern/e-gata-stadionul-vagin-prima-super-arena-pentru-mondialul-din-qatar-a-fost-terminata-inauntru-e-fix-ca.html" rel="nofollow" target="_blank" class="cp-article-title">E gata STADIONUL VAGIN! Prima super arena pentru Mondialul din Qatar a fost terminata! Inauntru e FIX ca stadionul de la Craiova! E incredibil cum arata exteriorul!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/nationala/exclusiv-pe-urmele-lui-ronaldo-pustiul-din-nationala-romaniei-a-fost-chemat-la-sporting-anunt-de-ultima.html" rel="nofollow" target="_blank" class="cp-article-title">EXCLUSIV: Pe urmele lui Ronaldo!!! Pustiul din nationala Romaniei a fost chemat la Sporting. Anunt de ultima ora</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/liga-1/harlem-gnohere-poate-da-lovitura-pe-final-de-sezon-sansa-imensa-pentru-atacantul-de-la-fcsb-ce-trebuie.html" rel="nofollow" target="_blank" class="cp-article-title">Harlem Gnohere poate da lovitura pe final de sezon! Sansa imensa pentru atacantul de la FCSB! Ce trebuie sa faca in ultimele 3 etape!</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/cultura/oamenii-de-stiinta-vor-analiza-adn-ul-lui-leonardo-da-vinci-ce-spera-sa-descopere.html" rel="nofollow" target="_blank" class="cp-article-image">Joi s-au &icirc;mplinit 500 de ani de la moartea lui Leonardo da Vinci. Pentru a marca evenimentul, &icirc;n oraşul său natal a fost expusă pentru prima oară o şuviţă din părul artistului</a>
			        
			        <a href="https://stirileprotv.ro/cultura/oamenii-de-stiinta-vor-analiza-adn-ul-lui-leonardo-da-vinci-ce-spera-sa-descopere.html" rel="nofollow" target="_blank" class="cp-article-title">Oamenii de ştiinţă vor analiza ADN-ul lui Leonardo da Vinci. Ce speră să descopere</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/vremea/vremea-3-mai-2019-in-week-end-vin-frigul-si-ploile.html" rel="nofollow" target="_blank" class="cp-article-title">Vremea 3 mai 2019. În week-end, vin frigul şi ploile</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/international/un-turist-american-a-cazut-intr-un-vulcan-activ-cum-a-fost-scos-de-acolo.html" rel="nofollow" target="_blank" class="cp-article-title">Un turist american a căzut într-un vulcan activ. Cum a fost scos de acolo</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
					</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.protv.ro/stiri/lumea-jocurilor-de-cazino-prezenta-si-in-primul-serial-thriller-romanesc.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2019/05/02/image_galleries/35571/lumea-jocurilor-de-cazino-prezenta-si-in-primul-serial-thriller-romanesc_2_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.protv.ro/stiri/lumea-jocurilor-de-cazino-prezenta-si-in-primul-serial-thriller-romanesc.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Lumea jocurilor de cazino, prezentă și în primul serial thriller românesc</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.protv.ro/stiri/pro-cinema-implineste-15-ani-de-la-lansare-ce-filme-v-am-pregatit.html" rel="nofollow" target="_blank" class="cp-article-title">PRO CINEMA împlinește 15 ani de la lansare. Ce filme v-am pregătit </a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.protv.ro/stiri/p-game-of-thrones-cine-ramane-pe-tronul-de-fier-la-finalul-serialului.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Game of Thrones: Cine rămâne pe Tronul de Fier la finalul serialului?</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
			</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2019 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="http://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script src="https://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.47 at 10:25:08-->
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1553611159"></script>
<script>
	$(document).ready(function(){
        //$.noConflict();
		$('div.main-nav > ul > li.dd > a').on('click',function(e){
			if ( $('div.wrapper').width() < 1000 ) {
				e.preventDefault();
				$(this).parent().toggleClass("over");
			}
		});

		$('div.main-nav > ul > li.dd').on({
			mouseenter: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).addClass("over");
				}
			},
			mouseleave: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).removeClass("over");
				}
			}
		});

		$('a.search-box-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').fadeOut('fast');
			$('div.search-box').toggleClass('opened');
		});

		$('a.main-nav-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').slideToggle('fast');
			$('div.search-box').removeClass('opened');
		});

		$('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
			e.preventDefault();
			$(this).parent().toggleClass('selected');
			$(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
		});

					$(window).on('resize',function(){
	        	if ( $('div.wrapper').width() < 660 ) {
					$('div.main-nav-touch').fadeOut('fast');
	        	}
			});
		
	});
</script>


<script type="text/javascript">
        jQuery(document).ready(function($) {
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1540896705178-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896705178-0"); });
                }]);
            </script>
        </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 0.22101402282715 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>