<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Veste bună pentru gamerii care folosesc dispozitive cu iOS." />
<meta name="keywords" content="iphone,consola,PS4" />
<meta property="og:url" content="https://www.yoda.ro/jocuri/functiile-prin-care-apple-vrea-sa-iti-transforme-iphone-ul-intr-un-ps4-mobil.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Funcțiile prin care Apple vrea să-ți transforme iPhone-ul într-un PS4 mobil" />
<meta property="og:description" content="Veste bună pentru gamerii care folosesc dispozitive cu iOS." />
<meta property="og:type" content="article" /><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Funcțiile prin care Apple vrea să-ți transforme iPhone-ul într-un PS4 mobil - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/jocuri/functiile-prin-care-apple-vrea-sa-iti-transforme-iphone-ul-intr-un-ps4-mobil.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1557744004" media="screen" rel="stylesheet" type="text/css" />

<script type="text/javascript">
    // <!--
	var domain = 'https://www.yoda.ro/';
	var site_url = 'https://www.yoda.ro/';
        var VIDEO_PLAYER = 'tfm';
	var error_message = '';
	var bula = '';
			var demo="N";
				var section = 'yoda_jocuri';
	        // -->
</script>


<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />

<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
var sati_site_id =  '1136227972865927392';
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

            <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
    

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        googletag.defineSlot("36564804/yodaro/desktop/billboard", [728, 90], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250], [2, 1]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());
googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896705178-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads()); 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "jocuri");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/jocuri/functiile-prin-care-apple-vrea-sa-iti-transforme-iphone-ul-intr-un-ps4-mobil.html" />

    <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --></head>

<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->

<div class="offscreen">
    
<!-- Script Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '15ab6SNpAHNKY.vKR9LP2oYhTDjRetCgbdWTJ7gX6JP.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- End Script Gemius -->

</div>


    <div class="above-menu">
                                    <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                
                <li class="sep"></li>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="active">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="active">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
                <div class="left-line mod">
                    <div class="right-line mod">

                        <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/jocuri/functiile-prin-care-apple-vrea-sa-iti-transforme-iphone-ul-intr-un-ps4-mobil.html";
var article_id = 41612;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/jocuri">Jocuri</a>
					</li><li>
						<a href="https://www.yoda.ro/jocuri/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Funcțiile prin care Apple vrea să-ți transforme iPhone-ul într-un PS4 mobil
</h1>

		<div class="details">
			10  2019 09:27 / 12 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->

<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2019/06/10/image_galleries/27695/functiile-prin-care-apple-vrea-sa-ti-transforme-iphone-ul-intr-un-ps4-mobil_size1.jpg" alt="Funcțiile prin care Apple vrea să-ți transforme iPhone-ul într-un PS4 mobil" />
	</div> <!-- end article-image -->
	
        	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/jocuri/functiile-prin-care-apple-vrea-sa-iti-transforme-iphone-ul-intr-un-ps4-mobil.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/jocuri/functiile-prin-care-apple-vrea-sa-iti-transforme-iphone-ul-intr-un-ps4-mobil.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Veste bună pentru gamerii care folosesc dispozitive cu iOS.	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	Apple a anun&#539;at s&#259;pt&#259;m&acirc;na aceasta c&#259; <strong>iOS 13 &#537;i iPadOS</strong> vor avea func&#539;ii care s&#259; suporte controller-ul <strong>DualShock 4</strong> de la Sony, adic&#259; principalul model de joystick pentru PlayStation 4.</p>
<p>
	Acest anun&#539;, al&#259;turi de cel referitor la compatibilitatea cu maneta Xbox One S, este o veste bun&#259; pentru gamerii care au iOS, cu at&acirc;t mai mult cu c&acirc;t vor avea la dispozi&#539;ie &#537;i aplica&#539;ia<strong> Remote Play,</strong> informeaz&#259; MacRumors. </p><p>
	Lansat&#259; &icirc;n luna martie, aplica&#539;ia Remote Play &icirc;&#539;i permite s&#259; &icirc;&#539;i conectezi iPhone-ul sau iPad-ul la PS4, pentru a rula jocuri chiar &#537;i atunci c&acirc;nd nu e&#537;ti acas&#259; (totu&#537;i, va trebui s&#259; ai acces la o re&#539;ea Wi-Fi).<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	&Icirc;n momentul lans&#259;rii, aplica&#539;ia a func&#539;ionat bine, &icirc;ns&#259; butoanele de control de pe touchscreen &#537;i chiar lipsa unora dintre cele consacrate pe consol&#259; au st&acirc;rnit dezam&#259;girea multor gameri.</p><p>
	Acum, datorit&#259; compatibilit&#259;&#539;ii cu iOS 13 &#537;i DualShock 4, iPhone-ul &#537;i iPad-ul t&#259;u ar putea deveni un PS4 portabil. Vei avea acolo toate comenzile cu care e&#537;ti obi&#537;nuit pe un PS4, inclusiv suport total pentru meniuri, magazin &#537;i profilul utilizatorului.</p><p>
	Exist&#259; &#537;i c&acirc;teva dezavantaje ale aplica&#539;iei Remote Play, inclusiv faptul c&#259; unele jocuri nu sunt compatibile cu ea, a&#537;a c&#259; nu te vor l&#259;sa s&#259; ai control asupra jocului de pe dispozitivul t&#259;u cu iOS.</p><p>
	Compania Microsoft lucreaz&#259; &#537;i ea la o aplica&#539;ie mobil&#259; de streaming, care ar putea fi introdus&#259; &#537;i pe dispozitivele iOS.<br>
	&nbsp;</p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                  	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/jocuri/functiile-prin-care-apple-vrea-sa-iti-transforme-iphone-ul-intr-un-ps4-mobil.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/jocuri/functiile-prin-care-apple-vrea-sa-iti-transforme-iphone-ul-intr-un-ps4-mobil.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	            <div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/iphone" class="tag1">#iphone</a></h2><h2><a href="/stiri-despre/consola" class="tag2">#consola</a></h2><h2><a href="/stiri-despre/ps4" class="tag3">#PS4</a></h2></div>
	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/cercetatorii-au-creat-o-gaura-neagra-artificiala-fenomenul-surprinzator-pe-care-l-au-observat.html" title="Cercetătorii au creat o gaură neagră artificială. Fenomenul surprinzător pe care l-au observat" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/06/06/image_galleries/27680/cercetatorii-au-creat-o-gaura-neagra-artificiala-fenomenul-surprinzator-pe-care-l-au-observat_size12.jpg" alt="Cercetătorii au creat o gaură neagră artificială. Fenomenul surprinzător pe care l-au observat" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/cercetatorii-au-creat-o-gaura-neagra-artificiala-fenomenul-surprinzator-pe-care-l-au-observat.html" title="Cercetătorii au creat o gaură neagră artificială. Fenomenul surprinzător pe care l-au observat" class="title">
	Cercetătorii au creat o gaură neagră artificială. Fenomenul surprinzător pe care l-au observat
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/raportul-care-da-fiori-omenirii-civilizatia-umana-risca-sa-dispara-peste-doar-cateva-decenii.html" title="Raportul care dă fiori omenirii: civilizația umană riscă să dispară peste doar câteva decenii" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/06/07/image_galleries/27688/raportul-care-da-fiori-omenirii-civilizatia-umana-risca-sa-dispara-peste-doar-cateva-decenii-1_size12.jpg" alt="Raportul care dă fiori omenirii: civilizația umană riscă să dispară peste doar câteva decenii" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/raportul-care-da-fiori-omenirii-civilizatia-umana-risca-sa-dispara-peste-doar-cateva-decenii.html" title="Raportul care dă fiori omenirii: civilizația umană riscă să dispară peste doar câteva decenii" class="title">
	Raportul care dă fiori omenirii: civilizația umană riscă să dispară peste doar câteva decenii
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/modul-de-lucru-pe-care-l-ai-asteptat-din-partea-apple-schimba-total-aspectul-telefonului-tau.html" title="Schimbări importante aduse de iOS 13. Aspectul telefonului va fi complet diferit" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/06/06/image_galleries/27679/modul-de-lucru-pe-care-l-ai-asteptat-din-partea-apple-schimba-total-aspectul-telefonului-tau_size12.png" alt="Schimbări importante aduse de iOS 13. Aspectul telefonului va fi complet diferit" />
		                </a>
	                
	                <a href="https://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/modul-de-lucru-pe-care-l-ai-asteptat-din-partea-apple-schimba-total-aspectul-telefonului-tau.html" title="Schimbări importante aduse de iOS 13. Aspectul telefonului va fi complet diferit" class="title">
	Schimbări importante aduse de iOS 13. Aspectul telefonului va fi complet diferit
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/facebook-nu-mai-permite-preinstalarea-aplicatiilor-sale-pe-telefoanele-huawei.html" title="Facebook nu mai permite preinstalarea aplicațiilor sale pe telefoanele Huawei" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/06/07/image_galleries/27685/facebook-nu-mai-permite-preinstalarea-aplicatiilor-sale-pe-telefoanele-huawei_size12.jpg" alt="Facebook nu mai permite preinstalarea aplicațiilor sale pe telefoanele Huawei" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/facebook-nu-mai-permite-preinstalarea-aplicatiilor-sale-pe-telefoanele-huawei.html" title="Facebook nu mai permite preinstalarea aplicațiilor sale pe telefoanele Huawei" class="title">
	Facebook nu mai permite preinstalarea aplicațiilor sale pe telefoanele Huawei
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/light-phone-2-gadgetul-promovat-drept-ztelefonul-prost-opusul-unui-smartphone-ce-poti-face-cu-el.html" title="Light Phone 2, gadgetul promovat drept bdquo;telefonul prost , opusul unui smartphone. Ce poți face cu el" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/06/05/image_galleries/27674/light-phone-2-gadgetul-promovat-drept-ztelefonul-prost-opusul-unui-smartphone-ce-poti-face-cu-el_size12.jpg" alt="Light Phone 2, gadgetul promovat drept bdquo;telefonul prost , opusul unui smartphone. Ce poți face cu el" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/light-phone-2-gadgetul-promovat-drept-ztelefonul-prost-opusul-unui-smartphone-ce-poti-face-cu-el.html" title="Light Phone 2, gadgetul promovat drept bdquo;telefonul prost , opusul unui smartphone. Ce poți face cu el" class="title">
	Light Phone 2, gadgetul promovat drept &bdquo;telefonul prost&rdquo;, opusul unui smartphone. Ce poți face cu el
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/criminalul-politistului-din-timis-s-a-spanzurat-in-celula.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Jun2019/62053116.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/criminalul-politistului-din-timis-s-a-spanzurat-in-celula.html" target="_blank" class="articleBoxCrossuri_title">Criminalul polițistului din Timiș a fost găsit spânzurat în celulă. Anchetă internă la penitenciar</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/international/consiliul-europei-cere-urgent-opinia-comisiei-de-la-venetia-asupra-crizei-din-r-moldova.html" target="_blank">Consiliul Europei cere urgent opinia Comisiei de la Veneția asupra crizei din R. Moldova</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/200-de-romani-pacaliti-cu-sume-uriase-de-falsi-brokeri-cum-simulau-tranzactiile.html" target="_blank">200 de români păcăliți cu sume uriașe de falși brokeri. Cum simulau tranzacțiile</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>

                        
                        
                        <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/social/romania-ramane-fara-locuitori-sporul-natural-al-populatiei-continua-sa-fie-negativ-cu-mai-multe-decese.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2019/06/10/image_galleries/67485/romania-ramane-fara-locuitori-sporul-natural-al-populatiei-continua-sa-fie-negativ-cu-mai-multe-decese_size2.jpg' />Sporul natural al populaţiei României a continuat să fie negativ şi în luna aprilie a acestui an, ajungând la un minus de 8.560 de persoane, faţă de un minus de 6.595 de persoane înregistrat în aceeaşi lună din 2018, reiese din datele publicate, luni, de Institutul Naţional de Statistică (INS).</a>
			        
			        <a href="https://incont.stirileprotv.ro/social/romania-ramane-fara-locuitori-sporul-natural-al-populatiei-continua-sa-fie-negativ-cu-mai-multe-decese.html" rel="nofollow" target="_blank" class="cp-article-title">România rămâne fără locuitori. Sporul natural al populaţiei continuă să fie negativ, cu mai multe decese decât nașteri</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/credite-si-economii/deficitul-comercial-al-romaniei-a-depasit-5-mld-euro-in-primele-patru-luni-in-crestere-1-3-mld-euro.html" rel="nofollow" target="_blank" class="cp-article-title">Deficitul comercial al României a depășit 5 mld. euro în primele patru luni, în creştere 1,3 mld. euro</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/investitiile-tale/sute-de-romani-pacaliti-cu-sume-uriase-de-brokeri-falsi-schema-piramidala-prin-care-au-lasat-victimele.html" rel="nofollow" target="_blank" class="cp-article-title">Sute de români păcăliți cu sume uriașe de brokeri falși. Schema piramidală prin care au lăsat victimele fără zeci de mii de euro</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/gadget/iluzie-optica-incredibila-care-se-joaca-cu-mintea-ta-in-ce-directie-se-deplaseaza-rombul.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='https://assets.sport.ro/assets/sport/2019/06/10/image_galleries/673157/anunt-de-ultima-ora-vodafone-renunta-la-aceste-telefoane-care-este-motivul_size4.jpg' width='180'  />Vezi mai multe pe www.yoda.ro!</a>
			        
			        <a href="https://www.sport.ro/gadget/iluzie-optica-incredibila-care-se-joaca-cu-mintea-ta-in-ce-directie-se-deplaseaza-rombul.html" rel="nofollow" target="_blank" class="cp-article-title">Iluzie optica incredibila, care se joaca cu mintea ta! In ce directie se deplaseaza rombul?</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/sporturi/incident-grav-in-republica-dominicana-nu-ma-lasati-sa-mor-sunt-un-om-bun-un-sportiv-legendar-a-fost-impuscat.html" rel="nofollow" target="_blank" class="cp-article-title">Incident grav in Republica Dominicana!  Nu ma lasati sa mor, sunt un om bun!  Un sportiv legendar a fost impuscat! Ce s-a intamplat!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/stiri/https-stirileprotv-ro-divers-barbatul-cu-un-tatuaj-imens-pe-fata-se-plange-ca-nu-isi-gaseste-job-ce-reprezinta.html" rel="nofollow" target="_blank" class="cp-article-title">O tanara care a trecut in fuga un drum national s-a izbit de o masina. VIDEO</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.4tuning.ro/accidente/si-a-lovit-bugatti-ul-de-1-001-cp-la-doar-15-minute-dupa-ce-a-platit-2-milioane-dolari-pe-el-41650.html" rel="nofollow" target="_blank" class="cp-article-image">Un BMW din 1992 a primit un motor Tesla și acum se &icirc;ncarcă de la priză</a>
			        
			        <a href="https://www.4tuning.ro/accidente/si-a-lovit-bugatti-ul-de-1-001-cp-la-doar-15-minute-dupa-ce-a-platit-2-milioane-dolari-pe-el-41650.html" rel="nofollow" target="_blank" class="cp-article-title">Cum a lovit mașina de 2 milioane de dolari la doar 15 minute dupa achiziție</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/divers/reactia-unui-barbat-prins-aruncand-un-muc-de-tigara-pe-jos-in-arad-video.html" rel="nofollow" target="_blank" class="cp-article-title">Reacția unui bărbat prins aruncând un muc de țigară pe jos, în Arad. VIDEO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/criminalul-politistului-din-timis-s-a-spanzurat-in-celula.html" rel="nofollow" target="_blank" class="cp-article-title">Criminalul polițistului din Timiș a fost găsit spânzurat în celulă. Anchetă internă la penitenciar</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>
	    
	    <ul>
					</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="http://procinema.protv.ro/stiri/lumea-jocurilor-de-cazino-prezenta-si-in-primul-serial-thriller-romanesc.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='http://assets.sport.ro/assets/procinema/2019/05/02/image_galleries/35571/lumea-jocurilor-de-cazino-prezenta-si-in-primul-serial-thriller-romanesc_2_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="http://procinema.protv.ro/stiri/lumea-jocurilor-de-cazino-prezenta-si-in-primul-serial-thriller-romanesc.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Lumea jocurilor de cazino, prezentă și în primul serial thriller românesc</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.protv.ro/stiri/pro-cinema-implineste-15-ani-de-la-lansare-ce-filme-v-am-pregatit.html" rel="nofollow" target="_blank" class="cp-article-title">PRO CINEMA împlinește 15 ani de la lansare. Ce filme v-am pregătit </a>
			    </li>
		    				<li class="mod">
			        
			        <a href="http://procinema.protv.ro/stiri/p-game-of-thrones-cine-ramane-pe-tronul-de-fier-la-finalul-serialului.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Game of Thrones: Cine rămâne pe Tronul de Fier la finalul serialului?</a>
			    </li>
		    		</ul>
	</div>
</div>    <div class="column">
	<div class="column-content">
		<a href="http://www.mtv.ro/" rel="nofollow" target="_blank" class="site-title">Mtv.ro</a>
	    
	    <ul>
			</ul>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2019 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="http://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script src="https://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.84 at 10:16:10-->
                    </div><!-- end right-line -->
                </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1557744004"></script>
<script>
	$(document).ready(function(){
        //$.noConflict();
		$('div.main-nav > ul > li.dd > a').on('click',function(e){
			if ( $('div.wrapper').width() < 1000 ) {
				e.preventDefault();
				$(this).parent().toggleClass("over");
			}
		});

		$('div.main-nav > ul > li.dd').on({
			mouseenter: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).addClass("over");
				}
			},
			mouseleave: function(){
				if ( $('div.wrapper').width() >= 1000 ) {
					$(this).removeClass("over");
				}
			}
		});

		$('a.search-box-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').fadeOut('fast');
			$('div.search-box').toggleClass('opened');
		});

		$('a.main-nav-button').on('click',function(e){
			e.preventDefault();
			$('div.main-nav-touch').slideToggle('fast');
			$('div.search-box').removeClass('opened');
		});

		$('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
			e.preventDefault();
			$(this).parent().toggleClass('selected');
			$(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
		});

					$(window).on('resize',function(){
	        	if ( $('div.wrapper').width() < 660 ) {
					$('div.main-nav-touch').fadeOut('fast');
	        	}
			});
		
	});
</script>


<script type="text/javascript">
        jQuery(document).ready(function($) {
            jQuery('a[href^="http"]:not([href*="//' + location.host + '"],[href*="//ad.dc2.adtech.de"],[href*="//d1.aw4.ro"],[href*="//web3.protv.ro"],[href*="//assets.protv.ro"],[href*="//sati.ibu.ro"])').live('click', function(e) {
                _gaq.push(['_trackEvent', 'outbound', 'click', this.href.match(/\/\/([^\/]+)/)[1]]);
            });
        });

	(function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


            <div class="flash">
      <div id="div-gpt-ad-1540896705178-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896705178-0"); });
                }]);
            </script>
        </div>        </div>
    

<!-- Ask cop -->
<script type="text/javascript">
(function() {
    var pxl = document.createElement('img');
    pxl.async = true;
    pxl.src = 'http://ut.protv.ro/t.php?r='+escape(document.referrer)+'&p='+escape(document.URL);
    pxl.width = 1;
    pxl.height = 1;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(pxl, s);
})();
</script>
<!-- Ask cop -->
<!-- GENERATION TIME 0.44030499458313 -->
<!-- Zontera Body End Code for mobile phones  :BEGIN-->
<script type="text/javascript" src="//content.adservingfactory.com/LibBE.js"></script>
<!--pageFair code-->
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '072EFD1BF27947BF';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
</body>
</html>