<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    
<script>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</script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        googletag.defineSlot("36564804/yodaro/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());
googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads()); 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "mobile");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Google încă nu a anunțat oficial următorul smartphone Google Pixel 4a, însă telefonul a apărut deja într-un video de tip hands on." />
<meta property="og:url" content="https://www.yoda.ro/mobile/google-pixel-4a-cum-arata-si-ce-poate-face-urmatorul-telefon-de-buget-al-companiei.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Google Pixel 4a - cum arată și ce poate face următorul telefon de buget al companiei" />
<meta property="og:description" content="Google încă nu a anunțat oficial următorul smartphone Google Pixel 4a, însă telefonul a apărut deja într-un video de tip hands on." />
<meta property="og:type" content="article" />    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Google Pixel 4a - cum arată și ce poate face următorul telefon de buget al companiei - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/mobile/google-pixel-4a-cum-arata-si-ce-poate-face-urmatorul-telefon-de-buget-al-companiei.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1574352134" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_mobile';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
var sati_site_id =  '1136227972865927392';
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

    
   
    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/mobile/google-pixel-4a-cum-arata-si-ce-poate-face-urmatorul-telefon-de-buget-al-companiei.html" />

</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>


                
    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>
                
                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
               
                                    
                    
                    <li id="menu_item_0" class="active dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>

                <li id="menu_item_bf" class="">
                    <a href="https://bf.yoda.ro" target="_blank" title="Black Friday">
                        Black Friday
                    </a>
                </li>   
                <li class="sep"></li>

                                    
                    <li id="menu_item_0" class="active dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/mobile/google-pixel-4a-cum-arata-si-ce-poate-face-urmatorul-telefon-de-buget-al-companiei.html";
var article_id = 42860;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/mobile">Mobile</a>
					</li><li>
						<a href="https://www.yoda.ro/mobile/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Google Pixel 4a - cum arată și ce poate face următorul telefon de buget al companiei
</h1>

		<div class="details">
			12 martie 2020 19:04 / 22 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2020/03/12/image_galleries/28987/google-pixel-4a-cum-arata-si-ce-poate-face-urmatorul-telefon-de-buget-al-companiei_size1.png" alt="Google Pixel 4a - cum arată și ce poate face următorul telefon de buget al companiei" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/mobile/google-pixel-4a-cum-arata-si-ce-poate-face-urmatorul-telefon-de-buget-al-companiei.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/mobile/google-pixel-4a-cum-arata-si-ce-poate-face-urmatorul-telefon-de-buget-al-companiei.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Google încă nu a anunțat oficial următorul smartphone Google Pixel 4a, însă telefonul a apărut deja într-un video de tip hands on.
	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	&Icirc;n video vedem care va fi noul design al telefonului, dar &#537;i specifica&#539;iile tehnice. Telefonul are o singur&#259; camer&#259; pe spate (a&#537;ezat&#259; &icirc;ntr-un p&#259;trat &icirc;n partea st&acirc;nga sus) &#537;i una frontal&#259;. A&#537;adar, avem de-a face cu o camer&#259; principal&#259; de 12 MP, ce are stabilizare electronic&#259; &#537;i poate filma 4K, &#537;i o camer&#259; frontal&#259; de 8 MP. <div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p><p>
	Ecranul are o diagonal&#259; de 5,81 inci &#537;i o rezolu&#539;ie Full HD+ (1080 x 2340 pixeli), dar &#537;i o rat&#259; de refresh standard de 60 Hz. La interior reg&#259;sim un proceson Snapdragon 730, 6 GB RAM &#537;i un spa&#539;iu de stocare de doar 64 GB, iar bateria este de 3080 mAh. Tot aici g&#259;sim o muf&#259; de c&#259;&#537;ti &#537;i un port de &icirc;nc&#259;rcare USB-C.</p>
<p>
	<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/rLb0sW9vOEU" width="560"></iframe></p>
<p>
	Exist&#259; posibilitatea ca Google s&#259; mai lanseze alte dou&#259; versiuni de Pixel 4a. Este posibil s&#259; avem Pixel 4a 4G, Pixel 4a 5G &#537;i Pixel 4a XL 5G (cu un ecran mai mare). </p><p>
	Telefonul din clip rula Android 10 cu patch-ul de securitate programat pentru cinci aprilie (versiune beta). Poate prin luna aprilie sau mai se vor lansa &#537;i aceste telefoane.</p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/mobile/google-pixel-4a-cum-arata-si-ce-poate-face-urmatorul-telefon-de-buget-al-companiei.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/mobile/google-pixel-4a-cum-arata-si-ce-poate-face-urmatorul-telefon-de-buget-al-companiei.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/cat-de-cald-va-fi-primavara-aceasta-anuntul-facut-de-organizatia-meteorologica-mondiala.html" title="Cât de cald va fi primăvara aceasta? Anunțul făcut de Organizația Meteorologică Mondială" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/03/10/image_galleries/28966/cat-de-cald-va-fi-primavara-aceasta-anuntul-facut-de-organizatia-meteorologica-mondiala_size12.jpeg" alt="Cât de cald va fi primăvara aceasta? Anunțul făcut de Organizația Meteorologică Mondială" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/cat-de-cald-va-fi-primavara-aceasta-anuntul-facut-de-organizatia-meteorologica-mondiala.html" title="Cât de cald va fi primăvara aceasta? Anunțul făcut de Organizația Meteorologică Mondială" class="title">
	Cât de cald va fi primăvara aceasta? Anunțul făcut de Organizația Meteorologică Mondială
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/surpriza-pe-care-o-pregateste-apple-pentru-viitorul-iphone-12-pro.html" title="Surpriza pe care o pregătește Apple pentru viitorul iPhone 12 Pro" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/03/10/image_galleries/28976/surpriza-pe-care-o-pregateste-apple-pentru-viitorul-iphone-12-pro_size12.png" alt="Surpriza pe care o pregătește Apple pentru viitorul iPhone 12 Pro" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/surpriza-pe-care-o-pregateste-apple-pentru-viitorul-iphone-12-pro.html" title="Surpriza pe care o pregătește Apple pentru viitorul iPhone 12 Pro" class="title">Surpriza pe care o pregătește Apple pentru viitorul iPhone 12 Pro&nbsp;</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/legumele-cultivate-pe-statia-spatiala-internationala-mai-hranitoare-decat-cele-de-pe-pamant.html" title="Legumele cultivate pe Stația Spațială Internațională, mai hrănitoare decât cele de pe Pământ" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/03/11/image_galleries/28978/legumele-cultivate-pe-statia-spatiala-internationala-mai-hranitoare-decat-cele-de-pe-pamant_size12.jpg" alt="Legumele cultivate pe Stația Spațială Internațională, mai hrănitoare decât cele de pe Pământ" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/legumele-cultivate-pe-statia-spatiala-internationala-mai-hranitoare-decat-cele-de-pe-pamant.html" title="Legumele cultivate pe Stația Spațială Internațională, mai hrănitoare decât cele de pe Pământ" class="title">
	Legumele cultivate pe Stația Spațială Internațională, mai hrănitoare decât cele de pe Pământ
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/noua-functionalitate-a-google-maps-perfecta-pentru-pasionatii-de-calatorii.html" title="Noua funcționalitate a Google Maps, perfectă pentru pasionații de călătorii" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/03/10/image_galleries/28974/noua-functionalitate-a-google-maps-perfecta-pentru-pasionatii-de-calatorii_size12.jpg" alt="Noua funcționalitate a Google Maps, perfectă pentru pasionații de călătorii" />
		                </a>
	                
	                <a href="https://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/noua-functionalitate-a-google-maps-perfecta-pentru-pasionatii-de-calatorii.html" title="Noua funcționalitate a Google Maps, perfectă pentru pasionații de călătorii" class="title">
	Noua funcționalitate a Google Maps, perfectă pentru pasionații de călătorii&nbsp;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/sponsored/p-ce-iphone-7-functioneaza-mai-bine-decat-un-iphone-11.html" title="(P) Ce iPhone 7 funcționează mai bine decât un iPhone 11" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/03/12/image_galleries/28979/ce-iphone-7-functioneaza-mai-bine-decat-un-iphone-11_size12.jpg" alt="(P) Ce iPhone 7 funcționează mai bine decât un iPhone 11" />
		                </a>
	                
	                <a href="https://www.yoda.ro/sponsored" class="cat">Sponsored</a>

	                <a href="/sponsored/p-ce-iphone-7-functioneaza-mai-bine-decat-un-iphone-11.html" title="(P) Ce iPhone 7 funcționează mai bine decât un iPhone 11" class="title">
	(P) Ce iPhone 7 funcționează mai bine decât un iPhone 11
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/politic/klaus-iohannis-declaratie-de-presa-la-palatul-cotroceni.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Feb2020/62112354.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/politic/klaus-iohannis-declaratie-de-presa-la-palatul-cotroceni.html" target="_blank" class="articleBoxCrossuri_title">Iohannis: Am decis convocarea consultărilor cu partidele parlamentare vineri</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/politic/parintii-vor-primi-zile-libere-de-la-serviciu-platite-de-stat-cand-scolile-se-inchid-fortat.html" target="_blank">Părinții vor primi zile libere de la serviciu, plătite de stat, când școlile se închid forțat</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/international/centru-ue-exista-un-risc-ridicat-ca-sistemele-de-sanatate-din-europa-sa-fie-depasite.html" target="_blank">Centru UE: Există un risc "ridicat" ca sistemele de sănătate din Europa să fie depășite</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/politica/parlamentul-se-reuneste-joi-pentru-investirea-guvernului-citu-ce-partide-sustin-noul-cabinet.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='https://assets.protv.ro/assets/incont/2020/02/28/image_galleries/70228/premierul-desemnat-florin-citu-depune-vineri-la-parlament-lista-noului-cabinet-si-programul-de-guvernare_size2.jpeg' />UPDATE Florin Cîţu şi-a depus mandatul de premier desemnat, a anunţat, joi, Administraţia Prezidenţială, cu doar câteva minute înaintea începerii ședinței Parlamentului în care urma să fie votat Cabinetul Cîțu.</a>
			        
			        <a href="https://incont.stirileprotv.ro/politica/parlamentul-se-reuneste-joi-pentru-investirea-guvernului-citu-ce-partide-sustin-noul-cabinet.html" rel="nofollow" target="_blank" class="cp-article-title">Lovitură de teatru la Palatul Victoria. Florin Cîțu și-a depus mandatul, președintele Iohannis convoacă, vineri, partidele parlamentare la consultări</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/international/o-noua-zi-neagra-pentru-burse-tranzactiile-de-pe-wall-street-suspendate-pentru-a-doua-oara-in-aceasta.html" rel="nofollow" target="_blank" class="cp-article-title">O nouă zi neagră pentru burse. Tranzacţiile de pe Wall Street, suspendate pentru a doua oară în această săptămână, după prăbușirea principalilor indici</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/lumea-in-contul-tau/50-de-cazuri-de-infectare-cu-coronavirus-confirmate-in-romania.html" rel="nofollow" target="_blank" class="cp-article-title">50 de cazuri de infectare cu coronavirus, confirmate în România</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/liga-2/breaking-news-rapid-bucuresti-se-vinde-cine-este-investitorul-pregatit-sa-bage-bani-la-clubul-din-giulesti.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2020/03/12/image_galleries/696958/breaking-news-rapid-bucuresti-se-vinde-cine-este-investitorul-pregatit-sa-bage-bani-la-clubul-din-giulesti_1_size4.jpg" width="195" height="120" />"Rapid Bucuresti ar putea fi preluata de un investitor american.</a>
			        
			        <a href="https://www.sport.ro/liga-2/breaking-news-rapid-bucuresti-se-vinde-cine-este-investitorul-pregatit-sa-bage-bani-la-clubul-din-giulesti.html" rel="nofollow" target="_blank" class="cp-article-title">BREAKING NEWS | Rapid Bucuresti se vinde! Cine este investitorul pregatit sa bage bani la clubul din Giulesti</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/stiri/primele-cazuri-de-coronavirus-in-liverpool-dupa-meciul-cu-atletico-presa-din-anglia-acuza-suporterii-madrileni.html" rel="nofollow" target="_blank" class="cp-article-title">Primele cazuri de coronavirus in Liverpool, dupa meciul cu Atletico! Presa din Anglia acuza suporterii madrileni de raspandirea virusului</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/europa-league/europa-league-sfideaza-coronavirusul-lask-man-united-live-de-la-19-55-olympiakos-wolves-si-wolfsburg-sahtior.html" rel="nofollow" target="_blank" class="cp-article-title">ACUM LASK 0-0 Man. United, De Gea, spectator de lux de pe banca de rezerve! | Olympiakos - Wolves si Wolfsburg - Sahtior, LIVE de la 22:00</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/actualitate/masuri-in-magazine-pentru-pandemia-de-coronavirus-stocurile-de-alimente-sunt-suficiente.html" rel="nofollow" target="_blank" class="cp-article-image">
			            	<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Mar2020/62114982.jpg" />
			            </a>
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/masuri-in-magazine-pentru-pandemia-de-coronavirus-stocurile-de-alimente-sunt-suficiente.html" rel="nofollow" target="_blank" class="cp-article-title">Măsuri în magazine pentru a reduce riscurile. Hârtia igienică, primul produs epuizat</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/mobilizare-de-forte-pentru-dezinfectarea-mijloacelor-de-transport-in-comun.html" rel="nofollow" target="_blank" class="cp-article-title">Cum sunt dezinfectate mijloacele de transport în comun</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/carantina-e-obligatorie-dar-autoritatile-nu-au-destule-spatii-de-cazare-ce-cladiri-folosesc.html" rel="nofollow" target="_blank" class="cp-article-title">Carantina e obligatorie, dar autorităţile nu au destule spaţii de cazare. Ce clădiri folosesc</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/instant-articles/ce-cadouri-sa-alegi-pentru-iubita-ta-in-luna-martie-nu-mai-miza-doar-pe-cadouri-in-tendinte-ci-si-pe-cele.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2020/03/10/image_galleries/7942/ce-cadouri-sa-alegi-pentru-iubita-ta-in-luna-martie-nu-mai-miza-doar-pe-cadouri-in-tendinte-ci-si-pe-cele_1_size2.jpg' width='500' height='358' />Dacă în luna februarie nu ai fost prea atent cu iubita sau soția ta și ai motivat această alegere prin faptul că nu ții foarte multe la tradiții, în luna martie va trebui să te revanșezi.</a>
			        
			        <a href="https://www.debarbati.ro/instant-articles/ce-cadouri-sa-alegi-pentru-iubita-ta-in-luna-martie-nu-mai-miza-doar-pe-cadouri-in-tendinte-ci-si-pe-cele.html" rel="nofollow" target="_blank" class="cp-article-title">Ce cadouri să alegi pentru iubita ta în luna martie. Nu mai miza doar pe cadouri în tendințe, ci și pe cele practice</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/instant-articles/cele-mai-importante-upgrade-uri-pe-care-le-poti-aduce-unei-case-vechi.html" rel="nofollow" target="_blank" class="cp-article-title">Cele mai importante upgrade-uri pe care le poți aduce unei case vechi</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/sprezzatura-eleganta-masculina-fara-efort-de-ce-e-important-sa-nu-arati-mereu-perfect.html" rel="nofollow" target="_blank" class="cp-article-title">Sprezzatura: eleganță masculină fără efort ndash; de ce e important să nu arăți mereu perfect</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://procinema.protv.ro/stiri/p-fii-eleganta-ca-un-star-de-cinema-tinute-inedite-cu-un-buget-accesibil.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='https://assets.sport.ro/assets/procinema/2020/03/10/image_galleries/35621/p-fii-eleganta-ca-un-star-de-cinema-tinute-inedite-cu-un-buget-accesibil_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="https://procinema.protv.ro/stiri/p-fii-eleganta-ca-un-star-de-cinema-tinute-inedite-cu-un-buget-accesibil.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Fii elegantă ca un star de cinema! Ţinute inedite, cu un buget accesibil</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-cum-sa-ti-ingrijesti-extensiile-de-gene-pentru-a-le-prelungi-existenta.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Cum să-ți îngrijești extensiile de gene pentru a le prelungi existența</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-amenajarea-unei-bucatarii-open-space-tot-ce-nu-ar-trebui-sa-ti-scape-din-vedere.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Amenajarea unei bucătării open space - tot ce nu ar trebui să-ți scape din vedere</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2020 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="http://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script src="https://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.45 at 20:17:05-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1573216805"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
                 
        </div>
    

<!-- GENERATION TIME 0.63573908805847 -->

</body>
</html>