<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    
<script>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</script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        googletag.defineSlot("36564804/yodaro/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());
googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads()); 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "mobile");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Finalul acestei luni va veni cu unul dintre cele mai importante și relevante târguri de telefoane mobile din lume, Mobile World Cogress, la Barcelona." />
<meta property="og:url" content="https://www.yoda.ro/mobile/nokia-si-a-anuntat-prezenta-la-cel-mai-mare-targ-de-telefoane-din-lume-mwc-barcelona-ce-vrea-sa-s.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Nokia și-a anunțat prezența la cel mai mare târg de telefoane din lume, MWC Barcelona. Ce vrea să lanseze" />
<meta property="og:description" content="Finalul acestei luni va veni cu unul dintre cele mai importante și relevante târguri de telefoane mobile din lume, Mobile World Cogress, la Barcelona." />
<meta property="og:type" content="article" />    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Nokia și-a anunțat prezența la cel mai mare târg de telefoane din lume, MWC Barcelona. Ce vrea să lanseze - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/mobile/nokia-si-a-anuntat-prezenta-la-cel-mai-mare-targ-de-telefoane-din-lume-mwc-barcelona-ce-vrea-sa-s.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1574352134" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_mobile';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
var sati_site_id =  '1136227972865927392';
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

    
   
    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/mobile/nokia-si-a-anuntat-prezenta-la-cel-mai-mare-targ-de-telefoane-din-lume-mwc-barcelona-ce-vrea-sa-s.html" />

</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>


                
    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>
                
                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
               
                                    
                    
                    <li id="menu_item_0" class="active dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>

                <li id="menu_item_bf" class="">
                    <a href="https://bf.yoda.ro" target="_blank" title="Black Friday">
                        Black Friday
                    </a>
                </li>   
                <li class="sep"></li>

                                    
                    <li id="menu_item_0" class="active dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/mobile/nokia-si-a-anuntat-prezenta-la-cel-mai-mare-targ-de-telefoane-din-lume-mwc-barcelona-ce-vrea-sa-s.html";
var article_id = 42662;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/mobile">Mobile</a>
					</li><li>
						<a href="https://www.yoda.ro/mobile/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Nokia și-a anunțat prezența la cel mai mare târg de telefoane din lume, MWC Barcelona. Ce vrea să lanseze
</h1>

		<div class="details">
			3 februarie 2020 18:06 / 4 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2020/02/03/image_galleries/28786/nokia-si-a-anuntat-prezenta-la-cel-mai-mare-targ-de-telefoane-din-lume-mwc-barcelona-ce-vrea-sa-lanseze_size1.jpg" alt="Nokia și-a anunțat prezența la cel mai mare târg de telefoane din lume, MWC Barcelona. Ce vrea să lanseze" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/mobile/nokia-si-a-anuntat-prezenta-la-cel-mai-mare-targ-de-telefoane-din-lume-mwc-barcelona-ce-vrea-sa-s.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/mobile/nokia-si-a-anuntat-prezenta-la-cel-mai-mare-targ-de-telefoane-din-lume-mwc-barcelona-ce-vrea-sa-s.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Finalul acestei luni va veni cu unul dintre cele mai importante și relevante târguri de telefoane mobile din lume, Mobile World Cogress, la Barcelona.	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	Unul dintre produc&#259;torii care &#537;i-au anun&#539;at prezen&#539;a la acest eveniment este HMD Global, care dezvolt&#259; &icirc;n prezent telefoane mobile sub brandul Nokia.<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	Produc&#259;torul a programat un eveniment special pe 23 februarie, cu o zi &icirc;nainte de debutul edi&#539;iei din acest an a MWC, urm&acirc;nd cel mai probabil ca telefoanele prezente s&#259; fie aduse &#537;i la expozi&#539;ie.</p>
<p>
	Potrivit Android Authority, HMD Global va prezenta, printre altele, trei modele de telefoane, Nokia 8.2, Nokia 5.2 &#537;i Nokia 1.3.</p>
<p>
	Nokia 8.2 este un model 5G anun&#539;at de mai demult &#537;i va veni cu un procesor Snapdragon 765G, cadru metalic, un display IPS LCD de 6.2 inch cu suport HDR 10+. Pe spate, acest model va avea un sistem de 4 camere de 64MP &#537;i o camer&#259; frontal&#259; de 32GB. Pre&#539;ul acestui telefon este estimat &icirc;n jurul a 450 de euro, ceea ce &icirc;l va face cel mai ieftin model 5G de pe pia&#539;&#259;.</p>
<p>
	Nokia 5.2 va fi un alt telefon 5G accesibil, cu un procesor Snapdragon 632, un display 6.2 inch LCD, un sistem de camere duale pe spate de 16 + 8 MP &#537;i o camer&#259; de selfie de 8MP. &Icirc;n spate, telefonul va avea o baterie de 3500 mAh, iar pre&#539;ul ar putea fi aproximativ 170 de euro.</p>
<p>
	&Icirc;n cazul Nokia 1.3 vorbim despre un model entry-level de 1GB &#537;i capacitate de stocare de 8GB. Foarte probabil, acesta va rula sistemul de operare Android Go &#537;i va avea un procesor MediaTek.</p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/mobile/nokia-si-a-anuntat-prezenta-la-cel-mai-mare-targ-de-telefoane-din-lume-mwc-barcelona-ce-vrea-sa-s.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/mobile/nokia-si-a-anuntat-prezenta-la-cel-mai-mare-targ-de-telefoane-din-lume-mwc-barcelona-ce-vrea-sa-s.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/particule-misterioase-descoperite-in-antarctica-par-sa-sfideze-legile-fizicii.html" title="Particule misterioase descoperite în Antarctica par să sfideze legile fizicii" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/01/31/image_galleries/28780/particule-misterioase-descoperite-in-antarctica-par-sa-sfideze-legile-fizicii_size12.jpeg" alt="Particule misterioase descoperite în Antarctica par să sfideze legile fizicii" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/particule-misterioase-descoperite-in-antarctica-par-sa-sfideze-legile-fizicii.html" title="Particule misterioase descoperite în Antarctica par să sfideze legile fizicii" class="title">
	Particule misterioase descoperite în Antarctica par să sfideze legile fizicii
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/cum-poate-zinfecta-coronavirusul-un-software-de-calculator-sau-smartphone.html" title="Cum poate bdquo;infecta  coronavirusul un software de calculator sau smartphone" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/01/31/image_galleries/28781/cum-poate-zinfecta-coronavirusul-un-software-de-calculator-sau-smartphone_size12.jpg" alt="Cum poate bdquo;infecta  coronavirusul un software de calculator sau smartphone" />
		                </a>
	                
	                <a href="https://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/cum-poate-zinfecta-coronavirusul-un-software-de-calculator-sau-smartphone.html" title="Cum poate bdquo;infecta  coronavirusul un software de calculator sau smartphone" class="title">
	Cum poate &bdquo;infecta&rdquo; coronavirusul un software de calculator sau smartphone
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/avertismentul-lansat-de-motorola-pentru-utilizatorii-telefonului-pliabil-razr.html" title="Avertismentul lansat de Motorola pentru utilizatorii telefonului pliabil Razr" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/01/30/image_galleries/28779/avertismentul-lansat-de-motorola-pentru-utilizatorii-telefonului-pliabil-razr_size12.png" alt="Avertismentul lansat de Motorola pentru utilizatorii telefonului pliabil Razr" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/avertismentul-lansat-de-motorola-pentru-utilizatorii-telefonului-pliabil-razr.html" title="Avertismentul lansat de Motorola pentru utilizatorii telefonului pliabil Razr" class="title">
	Avertismentul lansat de Motorola pentru utilizatorii telefonului pliabil Razr
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/nokia-pregateste-primul-telefon-cu-android-fara-display-cu-touchscreen-cum-va-arata-nokia-400.html" title="Nokia pregătește primul telefon cu Android fără display cu touchscreen. Cum va arăta Nokia 400" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/01/30/image_galleries/28775/nokia-pregateste-primul-telefon-cu-android-fara-display-cu-touchscreen-cum-va-arata-nokia-400_size12.jpg" alt="Nokia pregătește primul telefon cu Android fără display cu touchscreen. Cum va arăta Nokia 400" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/nokia-pregateste-primul-telefon-cu-android-fara-display-cu-touchscreen-cum-va-arata-nokia-400.html" title="Nokia pregătește primul telefon cu Android fără display cu touchscreen. Cum va arăta Nokia 400" class="title">
	Nokia pregătește primul telefon cu Android fără display cu touchscreen. Cum va arăta Nokia 400
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/ziua-indragostitilor-de-telefoane-ce-smartphone-lanseaza-huawei-de-valentine-s-day.html" title="Ziua îndrăgostiților de telefoane. Ce smartphone lansează Huawei de Valentine s Day" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/01/30/image_galleries/28776/ziua-indragostitilor-de-telefoane-ce-smartphone-lanseaza-huawei-de-valentine-s-day_size12.jpg" alt="Ziua îndrăgostiților de telefoane. Ce smartphone lansează Huawei de Valentine s Day" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/ziua-indragostitilor-de-telefoane-ce-smartphone-lanseaza-huawei-de-valentine-s-day.html" title="Ziua îndrăgostiților de telefoane. Ce smartphone lansează Huawei de Valentine s Day" class="title">
	Ziua îndrăgostiților de telefoane. Ce smartphone lansează Huawei de Valentine&#39;s Day
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/international/zelenski-iranul-a-stiut-imediat-ca-a-doborat-avionul-ucrainean-cu-o-racheta.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Jan2020/62102755.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/international/zelenski-iranul-a-stiut-imediat-ca-a-doborat-avionul-ucrainean-cu-o-racheta.html" target="_blank" class="articleBoxCrossuri_title">Zelenski: Iranul a ştiut imediat că a doborât avionul ucrainean cu o rachetă</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/politic/psd-vrea-sa-numeasca-luni-al-doilea-om-in-stat-pe-cine-sustin-liberalii-pentru-aceeasi-functie.html" target="_blank">Teodor Meleșcanu și-a dat demisia din funcția de președinte al Senatului</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/mae-patru-romani-au-fost-repatriati-din-china-prin-mecanismul-de-protectie-civila-al-ue.html" target="_blank">Patru români au fost repatriaţi din China prin mecanismul de protecţie civilă al UE</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/international/germania-a-sfidat-razboiul-comercial-al-lui-trump-cea-mai-mare-economie-a-ue-a-terminat-anul-cu-cel-mai.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='https://assets.protv.ro/assets/incont/2020/01/28/image_galleries/69854/romania-a-incheiat-anul-2019-cu-un-deficit-bugetar-de-4-6-din-pib-peste-estimarea-din-noiembrie_size2.jpg' />Germania a înregistrat şi în 2019 cel mai ridicat excedent de cont curent la nivel global, în pofida escaladării tensiunilor comerciale, o estimare care va relua criticile la adresa politicilor fiscale ale Guvernului de la Berlin, transmite Reuters.</a>
			        
			        <a href="https://incont.stirileprotv.ro/international/germania-a-sfidat-razboiul-comercial-al-lui-trump-cea-mai-mare-economie-a-ue-a-terminat-anul-cu-cel-mai.html" rel="nofollow" target="_blank" class="cp-article-title">Germania a sfidat războiul comercial al lui Trump. Cea mai mare economie a UE a terminat anul cu cel mai ridicat excedent de cont curent la nivel global</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/imobiliare/analiza-apartamentele-vor-continua-sa-se-scumpeasca-in-2020-unde-se-vand-cele-mai-scumpe-locuinte-din.html" rel="nofollow" target="_blank" class="cp-article-title">Analiză: Apartamentele vor continua să se scumpească în 2020. Unde se vând cele mai scumpe locuințe din UE. Capitala în care casele se vând cu 12.910 euro/mp</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/international/ue-isi-prexinta-planul-post-brexit-la-48-de-ore-de-la-iesirea-regatului-din-blocul-comunitar-care-va-fi.html" rel="nofollow" target="_blank" class="cp-article-title">Începe bătălia post- Brexit. Ce pretenții au Marea Britanie și Uniunea Europeană una de la cealaltă</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/fotbal-extern/uluitor-nici-in-minge-nu-dadea-asa-a-vrut-sa-loveasca-un-fan-dar-i-a-dat-shut-down-unui-coechipier-filmuletul.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2020/02/03/image_galleries/694727/uluitor-nici-in-minge-nu-dadea-asa-a-vrut-sa-loveasca-un-fan-dar-i-a-dat-shut-down-unui-coechipier-filmuletul_1_size4.png" width="195" height="120" />"Nebunie la un meci din Brazilia.</a>
			        
			        <a href="https://www.sport.ro/fotbal-extern/uluitor-nici-in-minge-nu-dadea-asa-a-vrut-sa-loveasca-un-fan-dar-i-a-dat-shut-down-unui-coechipier-filmuletul.html" rel="nofollow" target="_blank" class="cp-article-title">ULUITOR | Nici in minge nu dadea asa :) A vrut sa loveasca un fan, dar i-a dat SHUT DOWN unui coechipier! Filmuletul despre care vorbeste acum toata lumea</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/germania/cristoph-daum-luat-peste-picior-de-fanii-lui-eintracht-frankfurt-s-a-intors-daum-si-cumpara-cocaina-in.html" rel="nofollow" target="_blank" class="cp-article-title">Cristoph Daum, luat peste picior de fanii lui Eintracht Frankfurt:  S-a intors Daum si cumpara cocaina in Fraknfurt!  Cum canta nemtii despre fostul selectioner al Romaniei</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/spania/incredibil-100-de-milioane-de-euro-pentru-10-accidentari-i-a-zis-ca-se-bazeaza-pe-el-dar-i-a-dat-planurile.html" rel="nofollow" target="_blank" class="cp-article-title">INCREDIBIL | 100 de milioane de euro pentru 10 accidentari! I-a zis ca se bazeaza pe el, dar i-a dat planurile peste cap! Ce jucator de la Barcelona l-a scos din minti pe Setien cu o noua accidentare</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/financiar/proiectul-privind-amanarea-dublarii-alocatiilor-pentru-copii-respins-de-senat.html" rel="nofollow" target="_blank" class="cp-article-image">
			            	<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Jul2019/62058877.jpg" />
			            </a>
			        
			        <a href="https://stirileprotv.ro/stiri/financiar/proiectul-privind-amanarea-dublarii-alocatiilor-pentru-copii-respins-de-senat.html" rel="nofollow" target="_blank" class="cp-article-title">Proiectul privind amânarea dublării alocaţiilor pentru copii, respins de Senat</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/international/ambasada-romaniei-la-londra-are-o-chirie-restanta-de-75-000-de-lire-de-ce-nu-a-fost-platita.html" rel="nofollow" target="_blank" class="cp-article-title">Ambasada României la Londra are o chirie restantă de 75.000 de lire. De ce nu a fost plătită</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/sanatate/a-fost-lansat-testul-online-prin-care-puteti-afla-daca-aveti-risc-de-cancer-pulmonar.html" rel="nofollow" target="_blank" class="cp-article-title">A fost lansat testul online prin care puteți afla dacă aveți risc de cancer pulmonar</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/style/cum-poti-deveni-mai-productiv-atunci-cand-lucrezi-de-la-distanta.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2020/01/31/image_galleries/7909/cum-poti-deveni-mai-productiv-atunci-cand-lucrezi-de-la-distanta_size2.jpg' width='500' height='332' />Joburile bdquo;remote  sau cele care oferă angajaților suficientă flexibilitate pentru a-și alege locul de unde vor să lucreze au devenit tot mai populare în ultimii ani.</a>
			        
			        <a href="https://www.debarbati.ro/style/cum-poti-deveni-mai-productiv-atunci-cand-lucrezi-de-la-distanta.html" rel="nofollow" target="_blank" class="cp-article-title">Cum poți deveni mai productiv atunci când lucrezi de la distanță</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/p-motorsport-colectia-de-bratari-old-skipper-care-completeaza-tinutele-masculine-in-2020.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Motorsport - colectia de bratari Old Skipper care completeaza tinutele masculine in 2020</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/health/care-sunt-cele-mai-probabile-cauze-ale-oboselii.html" rel="nofollow" target="_blank" class="cp-article-title">Care sunt cele mai probabile cauze ale oboselii?</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://procinema.protv.ro/stiri/storel-ro-marketplace-cu-personalitate.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='https://assets.sport.ro/assets/procinema/2020/01/29/image_galleries/35602/p-storel-ro-marketplace-cu-personalitate_size3.jpeg' width='330' height='500' /></a>
			        
			        <a href="https://procinema.protv.ro/stiri/storel-ro-marketplace-cu-personalitate.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Storel.ro - marketplace cu personalitate </a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/ce-pantofi-poti-sa-porti-la-nunta-prietenei-tale.html" rel="nofollow" target="_blank" class="cp-article-title">Ce pantofi poți să porți la nunta prietenei tale</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/urmeaza-botezul-copilului-tau-apeleaza-la-serviciul-de-livrare-flori-online-in-bucuresti.html" rel="nofollow" target="_blank" class="cp-article-title">Urmează botezul copilului tău? Apelează la serviciul de livrare flori online în București  </a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2020 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="http://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script src="https://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.74 at 18:42:34-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1573216805"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
                 
        </div>
    

<!-- GENERATION TIME 0.80234408378601 -->

</body>
</html>