<!DOCTYPE html>
<html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="344b837d-86b6-47fb-8672-75643001e53b"></script>
<script type="text/javascript">
    function OptanonWrapper() {}
</script>
<!-- OneTrust Cookies Consent Notice end -->
<script type="text/javascript">
    !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
</script>    <!-- Cxense SATI script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927392']);
        cX.callQueue.push(['sendPageViewEvent']);
        var sati_site_id =  '1136227972865927392';
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script end -->
<script>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</script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/yodaro/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) {
                            setTimeout(function() {
                                var date = new Date();
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    bidsBackHandler: function (bidResponses) {
                                        googletag.pubads().refresh([event.slot]);
                                    }
                                });
                            }, 30000);
                        });googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "mobile");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="De ceva vreme, pe internet circulă zvonuri în legătură cu un iPhone pliabil, însă cel mai recent raport indică o răsturnare de situație." />
<meta property="og:url" content="https://www.yoda.ro/mobile/rasturnare-de-situatie-in-privinta-iphone-ului-pliabil-ce-se-va-intampla-cu-dispozitivul.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Răsturnare de situație în privința iPhone-ului pliabil. Ce planuri are Apple cu dispozitivul" />
<meta property="og:description" content="De ceva vreme, pe internet circulă zvonuri în legătură cu un iPhone pliabil, însă cel mai recent raport indică o răsturnare de situație." />
<meta property="og:type" content="article" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Răsturnare de situație în privința iPhone-ului pliabil. Ce planuri are Apple cu dispozitivul - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/mobile/rasturnare-de-situatie-in-privinta-iphone-ului-pliabil-ce-se-va-intampla-cu-dispozitivul.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1608735218" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_mobile';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>


    

    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/mobile/rasturnare-de-situatie-in-privinta-iphone-ului-pliabil-ce-se-va-intampla-cu-dispozitivul.html" />

<script type="text/javascript" src="https://ads.vidoomy.com/yoda.ro_15202.js" async></script>
<script async src="//paslsa.com/c/yoda.ro.js"></script>
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>



    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>

                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class="active dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class="active dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->

<div id="videofloat"></div>

            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/mobile/rasturnare-de-situatie-in-privinta-iphone-ului-pliabil-ce-se-va-intampla-cu-dispozitivul.html";
var article_id = 44010;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/mobile">Mobile</a>
					</li><li>
						<a href="https://www.yoda.ro/mobile/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Răsturnare de situație în privința iPhone-ului pliabil. Ce planuri are Apple cu dispozitivul
</h1>

		<div class="details">
			21 februarie 2021 22:06 / 51 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2021/02/21/image_galleries/30160/rasturnare-de-situatie-in-privinta-iphone-ului-pliabil-ce-se-va-intampla-cu-dispozitivul_size1.jpg" alt="Răsturnare de situație în privința iPhone-ului pliabil. Ce planuri are Apple cu dispozitivul" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/mobile/rasturnare-de-situatie-in-privinta-iphone-ului-pliabil-ce-se-va-intampla-cu-dispozitivul.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/mobile/rasturnare-de-situatie-in-privinta-iphone-ului-pliabil-ce-se-va-intampla-cu-dispozitivul.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		De ceva vreme, pe internet circulă zvonuri în legătură cu un iPhone pliabil, însă cel mai recent raport indică o răsturnare de situație.
	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	&Icirc;nainte de acest raport, Apple p&#259;rea gata s&#259; &icirc;nceap&#259; produc&#539;ia la telefonului pliabil, iar unele informa&#539;ii indicau o dat&#259; de lansare &icirc;n 2022. &Icirc;ns&#259; un nou document din Coreea de Sud indic&#259; faptul c&#259; primul iPhone pliabil nu s-ar lansa nici m&#259;car &icirc;n 2023. De obicei, planul pentru produs ar trebui s&#259; fie gata p&acirc;n&#259; la jum&#259;tatea anului 2021 pentru ca iPhone-ul pliabil s&#259; fie gata pentru 2023. <div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p><p>
	&Icirc;n general, Apple &icirc;ncepe dezvoltarea unui produs al&#259;turi de parteneri cu doi sau trei ani &icirc;nainte de lansarea propriu-zis&#259;. &Icirc;ns&#259; raportul nu men&#539;ioneaz&#259; nimic despre faptul c&#259; Apple ar preg&#259;ti lan&#539;ul de aprovizionare pentru un iPhone pliabil. </p><p>
	Se crede c&#259; Apple a &icirc;nceput lucr&#259;rile de dezvoltare la un iPhone pliabil, dar &icirc;n prezent compania se concentreaz&#259; doar pe ecran. Bloomberg sugereaz&#259; c&#259; un dispozitiv real este fie la ani distan&#539;&#259;, fie nu va fi lansat niciodat&#259;.</p><p>
	Sud-coreenii sus&#539;in c&#259; Samsung a v&acirc;ndut doar 2,5 milioane de telefoane pliabile &icirc;n 2020, rat&acirc;nd &#539;inta de 4,5-5 milioane de unit&#259;&#539;i, iar Apple monitorizeaz&#259; cu aten&#539;ie aceast&#259; performan&#539;&#259; &#537;i r&#259;spunsul pie&#539;ei la asemenea produs. </p><p>
	&Icirc;n prezent, Apple trece de la panourile LCD la OLED &#537;i acest lucru i-ar putea afecta profitul. P&acirc;n&#259; &icirc;n a doua jum&#259;tate a anului 2022, se estimeaz&#259; c&#259; Apple va avea mai multe iPhone-uri OLED dec&acirc;t iPhone-uri LCD &icirc;n portofoliu. Raportul spune &#537;i c&#259; Apple are nevoie de timp pentru a-&#537;i evalua pozi&#539;ia &icirc;nainte de a lansa un iPhone pliabil. </p><p>
	Deocamdat&#259;, o perioad&#259; de lansare &icirc;n 2023 nu pare probabil&#259; &#537;i, dac&#259; Apple &icirc;ncepe s&#259; stabileasc&#259; un lan&#539; de aprovizionare spre sf&acirc;r&#537;itul acestui an, vom vedea cel mai devreme un iPhone pliabil abia &icirc;n 2024.</p>
<p>
	__________________________________________________________________________________________________</p>
<p>
	<span style="font-size:10px;"><strong>Urm&#259;ri&#539;i emisiunile preferate pe protvplus.ro:</strong></span></p>
<p>
	<iframe class="optanon-category-5" allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/HGaOkfzCvom?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/mobile/rasturnare-de-situatie-in-privinta-iphone-ului-pliabil-ce-se-va-intampla-cu-dispozitivul.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/mobile/rasturnare-de-situatie-in-privinta-iphone-ului-pliabil-ce-se-va-intampla-cu-dispozitivul.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34269-zasami-tsuki-au-fost-impresionati-de-cat-de-mult-a-evoluat-valorant-facem-level-gen-session-episodul-18?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=zaSami+%26+Tsuki+au+fost+impresiona%C8%9Bi+de+c%C3%A2t+de+mult+a+evoluat+Valorant+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+18" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">zaSami & Tsuki au fost impresionați de cât de...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/08b3afcb-8563-4198-a8b9-12f987d00a3d" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34026-tsuki-zasami-au-fost-ca-la-ei-acasa-in-rogue-company-facem-level-gen-session-episodul-17?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Tsuki+%26+Zasami+au+fost+ca+la+ei+acas%C4%83+%C3%AEn+Rogue+Company+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+17" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Tsuki & Zasami au fost ca la ei acasă în Rogue...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 19:58                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/7c738f49-ef3b-4109-aca5-c8f7efdc47e6" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/33845-cum-sa-dezamorsezi-o-bomba-in-counter-strike-global-offensive-zasami-tsuki-facem-level-gen-session-episodul-16?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Cum+s%C4%83+dezamorsezi+o+bomb%C4%83+%C3%AEn+Counter-Strike%3A+Global+Offensive+%E2%80%93+zaSami+%26+Tsuki+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+16" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Cum să dezamorsezi o bombă în Counter-Strike:...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 23:42                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/36239561-11f8-469a-a84a-48c701e5ead6" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/33548-falci-e-mic-copil-pe-langa-experienta-din-depth-ihatepink-bobospider-facem-level-gen-session-episodul-15?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=F%C4%83lci+e+mic+copil+pe+l%C3%A2ng%C4%83+experien%C8%9Ba+din+Depth+%E2%80%93+IHATEPINK+%26+Bobospider+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+15" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Fălci e mic copil pe lângă experiența din Depth...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/31346980-e684-457e-b026-9538d9d1b3c9" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/33277-i-am-facut-parastasul-lui-jason-in-friday-the-13th-ihatepink-bobospider-facem-level-gen-session-episodul-14?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=I-am+f%C4%83cut+parastasul+lui+Jason+%C3%AEn+Friday+the+13th+%E2%80%93+IHATEPINK+%26+Bobospider+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+14" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">I-am făcut parastasul lui Jason în Friday the...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 17:24                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/1ad2579b-291b-45d9-a81e-04f2e71831f9" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/33022-dead-by-daylight-da-nastere-unor-ucigasi-excentrici-ihatepink-bobospider-facem-level-gen-session-episodul-13?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Dead+by+Daylight+d%C4%83+na%C8%99tere+unor+uciga%C8%99i+excentrici+%E2%80%93+IHATEPINK+%26+Bobospider+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+13" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Dead by Daylight dă naștere unor ucigași excentrici...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 22:01                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/dd485f80-df50-4e28-b941-1f09d170d314" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/26877-facem-level-episodul-12-zasami-a-spart-toate-recordurile-in-apex-dar-mai-ales-in-facem-level-challenge?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+12%3A++zaSami+a+spart+toate+recordurile%21+%C3%8En+Apex%2C+dar+mai+ales+%C3%AEn+Facem+Level+Challenge" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 12:  zaSami a spart toate...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 27:26                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/e577864a-8d23-4d9b-a63e-4cea7cd96da2" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/26547-facem-level-episodul-11-trex-ne-invata-cum-poti-construi-cele-mai-uluitoare-masinarii-in-scrap-mechanic?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+11%3A+Trex+ne+%C3%AEnva%C8%9B%C4%83+cum+po%C8%9Bi+construi+cele+mai+uluitoare+ma%C8%99in%C4%83rii+%C3%AEn+Scrap+Mechanic" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 11: Trex ne învață...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 25:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/ba5b7fe9-e49d-4844-aee3-992faea77483" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/26273-facem-level-episodul-10-cine-intra-cu-speedyrogamer-in-counter-strike-global-offensive-are-de-a-face-cu-jucatori-de-elita?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+10%3A+Cine+intr%C4%83+cu+SpeedyRoGamer+%C3%AEn+Counter-Strike+Global+Offensive+are+de-a+face+cu+juc%C4%83tori+de+elit%C4%83" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 10: Cine intră cu SpeedyRoGamer...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 22:45                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/4756213a-1630-4346-bb19-28d89f5deb33" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/26007-facem-level-episodul-9-bobospider-a-dovedit-ca-exista-si-finaluri-dragute-in-mortal-kombat-11?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Facem+Level+%E2%80%93+episodul+9%3A+Bobospider+a+dovedit+c%C4%83+exist%C4%83+%C8%99i+finaluri+%22dr%C4%83gu%C8%9Be%22+%C3%AEn+Mortal+Kombat+11" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Facem Level – episodul 9: Bobospider a dovedit...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 25:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/aba3365e-994d-42ee-832a-b4a35fc74dae" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/08b3afcb-8563-4198-a8b9-12f987d00a3d" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">zaSami & Tsuki au fost impresionați de cât de...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/7c738f49-ef3b-4109-aca5-c8f7efdc47e6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Tsuki & Zasami au fost ca la ei acasă în Rogue...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/36239561-11f8-469a-a84a-48c701e5ead6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Cum să dezamorsezi o bombă în Counter-Strike:...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/31346980-e684-457e-b026-9538d9d1b3c9" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Fălci e mic copil pe lângă experiența din Depth...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/1ad2579b-291b-45d9-a81e-04f2e71831f9" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">I-am făcut parastasul lui Jason în Friday the...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/dd485f80-df50-4e28-b941-1f09d170d314" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Dead by Daylight dă naștere unor ucigași excentrici...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/e577864a-8d23-4d9b-a63e-4cea7cd96da2" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 12:  zaSami a spart toate...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/ba5b7fe9-e49d-4844-aee3-992faea77483" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 11: Trex ne învață...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/4756213a-1630-4346-bb19-28d89f5deb33" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 10: Cine intră cu SpeedyRoGamer...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/aba3365e-994d-42ee-832a-b4a35fc74dae" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Facem Level – episodul 9: Bobospider a dovedit...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/teoria-care-dovedeste-care-a-fost-sursa-dezastrului-ce-a-determinat-extinctia-dinozaurilor.html" title="Teoria ce dovedește care a fost sursa dezastrului ce a determinat extincția dinozaurilor" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/02/18/image_galleries/30149/teoria-care-dovedeste-care-a-fost-sursa-dezastrului-ce-a-determinat-extinctia-dinozaurilor_size12.jpg" alt="Teoria ce dovedește care a fost sursa dezastrului ce a determinat extincția dinozaurilor" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/teoria-care-dovedeste-care-a-fost-sursa-dezastrului-ce-a-determinat-extinctia-dinozaurilor.html" title="Teoria ce dovedește care a fost sursa dezastrului ce a determinat extincția dinozaurilor" class="title">
	Teoria ce dovedește care a fost sursa dezastrului ce a determinat extincția dinozaurilor
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/un-asteroid-urias-se-va-apropia-de-pamant-luna-viitoare-nasa-il-considera-zpotential-periculos.html" title="Un asteroid uriaș se va apropia de Pământ luna viitoare. NASA îl consideră bdquo;potențial periculos" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/02/12/image_galleries/30136/un-asteroid-urias-se-va-apropia-de-pamant-luna-viitoare-nasa-il-considera-zpotential-periculos_size12.jpg" alt="Un asteroid uriaș se va apropia de Pământ luna viitoare. NASA îl consideră bdquo;potențial periculos" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/un-asteroid-urias-se-va-apropia-de-pamant-luna-viitoare-nasa-il-considera-zpotential-periculos.html" title="Un asteroid uriaș se va apropia de Pământ luna viitoare. NASA îl consideră bdquo;potențial periculos" class="title">
	Un asteroid uriaș se va apropia de Pământ luna viitoare. NASA îl consideră &bdquo;potențial periculos&rdquo;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/mobile/descoperirea-care-ne-ar-putea-face-telefoanele-mult-mai-rapide.html" title="Descoperirea care ne-ar putea face telefoanele mult mai rapide" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/02/19/image_galleries/30155/descoperirea-care-ne-ar-putea-face-telefoanele-mult-mai-rapide_size12.png" alt="Descoperirea care ne-ar putea face telefoanele mult mai rapide" />
		                </a>
	                
	                <a href="https://www.yoda.ro/mobile" class="cat">Mobile</a>

	                <a href="/mobile/descoperirea-care-ne-ar-putea-face-telefoanele-mult-mai-rapide.html" title="Descoperirea care ne-ar putea face telefoanele mult mai rapide" class="title">Descoperirea care ne-ar putea face telefoanele mult mai rapide</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/gadgeturi/versiunea-de-playstation-5-care-costa-500-000-de-dolari-ce-are-special.html" title="Versiunea de PlayStation 5 care costă 500.000 de dolari. Ce are special" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/02/19/image_galleries/30156/versiunea-de-playstation-5-care-costa-500-000-de-dolari-ce-are-special_size12.jpg" alt="Versiunea de PlayStation 5 care costă 500.000 de dolari. Ce are special" />
		                </a>
	                
	                <a href="https://www.yoda.ro/gadgeturi" class="cat">Gadgeturi</a>

	                <a href="/gadgeturi/versiunea-de-playstation-5-care-costa-500-000-de-dolari-ce-are-special.html" title="Versiunea de PlayStation 5 care costă 500.000 de dolari. Ce are special" class="title">
	Versiunea de PlayStation 5 care costă 500.000 de dolari. Ce are special
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/roverul-perseverance-a-ajuns-pe-marte-primele-imagini-surprinse-pe-planeta-rosie.html" title="Roverul Perseverance a ajuns pe Marte. Primele imagini surprinse pe Planeta Roșie" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/02/19/image_galleries/30154/roverul-perseverance-a-ajuns-pe-marte-primele-imagini-surprinse-pe-planeta-rosie_size12.jfif" alt="Roverul Perseverance a ajuns pe Marte. Primele imagini surprinse pe Planeta Roșie" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/roverul-perseverance-a-ajuns-pe-marte-primele-imagini-surprinse-pe-planeta-rosie.html" title="Roverul Perseverance a ajuns pe Marte. Primele imagini surprinse pe Planeta Roșie" class="title">
	Roverul Perseverance a ajuns pe Marte. Primele imagini surprinse pe Planeta Roșie
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    

					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/incendiu-la-spitalul-marius-nasta-din-bucuresti-surse-nu-sunt-victime.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Jan2018/61933120.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/incendiu-la-spitalul-marius-nasta-din-bucuresti-surse-nu-sunt-victime.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_title">Incendiu la spitalul Marius Nasta din București. Ministerul Sănătății: ”Nu sunt victime”</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/sanatate/vaccinarea-cu-prioritate-a-angajatilor-din-invatamant-ar-putea-incepe-in-urmatoarele-zile.html" target="_blank">Vaccinarea cu prioritate a angajaților din învățământ ar putea începe în următoarele zile</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/international/video-clipe-de-groaza-pentru-pasagerii-unui-avion-dupa-ce-motorul-acestuia-a-explodat-in-timpul-zborului.html" target="_blank">Clipe de groază pentru pasagerii unui avion, după ce motorul acestuia a explodat în timpul zborului</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width: 410px;
            height: 230px;
            position: fixed;
            bottom: 0;
                        right: -460px;  
            padding: 0 0 0 50px;
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width: 50px;
            display: block;
            position: absolute;
            top: 0;
            left: 0;
            bottom: 0; 
            background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:5px; right:5px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 20px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;                 right: 0px;                 display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
        var screen_width = jQuery(window).width() - 50; 
        var wrapper_cross = screen_width - 50;
        if (screen_width > 600) {
            jQuery(window).scroll(function() {
                if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "0",
                                        }, 300, function() {
                        jQuery(this).addClass('expanded');
                    });                       
                }
            });
        } else {
            jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
            jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
            jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
        }
        
        jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
            jQuery(this).fadeOut();
            jQuery('.articleBoxCrossuri_news-widget').animate({
                                    right: "-470"
                                    
            }, 300, function() {
                jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
            });
        });

        jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
            if (jQuery(this).hasClass('inactive')) {
                e.preventDefault();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                        bottom: "0"
                                    }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                    jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                });
            }
        });
    });
</script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_stiri">
	<div class="column">
		<div class="column-content">
			<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

			<ul>
									<li class="mod first">
													<a href="https://stirileprotv.ro/stiri/actualitate/incendiu-la-spitalul-marius-nasta-din-bucuresti-surse-nu-sunt-victime.html" rel="nofollow" target="_blank" class="cp-article-image">
								<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Jan2018/61933120.jpg" />
							</a>
						
						<a href="https://stirileprotv.ro/stiri/actualitate/incendiu-la-spitalul-marius-nasta-din-bucuresti-surse-nu-sunt-victime.html" rel="nofollow" target="_blank" class="cp-article-title">Incendiu la spitalul Marius Nasta din București. Ministerul Sănătății: ”Nu sunt victime”</a>
					</li>
									<li class="mod">
						
						<a href="https://stirileprotv.ro/stiri/actualitate/anthony-fauci-este-posibil-ca-americanii-sa-poarte-masti-si-in-2022.html" rel="nofollow" target="_blank" class="cp-article-title">Anthony Fauci: Este posibil ca americanii să poarte măşti şi în 2022</a>
					</li>
									<li class="mod">
						
						<a href="https://stirileprotv.ro/stiri/actualitate/secretarul-de-stat-andreea-moldovan-despre-tulpina-britanica-e-foarte-posibil-sa-apara-un-val-trei-si-la-noi.html" rel="nofollow" target="_blank" class="cp-article-title">Secretarul de stat Andreea Moldovan, despre tulpina britanică: E foarte posibil să apară un val trei şi la noi</a>
					</li>
							</ul>
		</div>
	</div>
</div>    <div id="rss-protv">
<div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.protv.ro/" rel="nofollow" target="_blank">Protv.ro</a></div>
            
                                                <div class="crossPromoImage"><a href="https://www.protv.ro/vedete/lidia-buble-si-a-gasit-masina-de-lux-vandalizata-cum-a-reactionat-artista.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.sport.ro/assets/protv/2021/02/21/image_galleries/80348/lidia-buble-si-a-gasit-masina-de-lux-vandalizata-cum-a-reactionat-artista_8_size2.jpg' width='180'  /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.protv.ro/vedete/lidia-buble-si-a-gasit-masina-de-lux-vandalizata-cum-a-reactionat-artista.html" rel="nofollow" target="_blank">Lidia Buble și-a găsit mașina de lux vandalizată. Cum a reacționat artista</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.protv.ro/divertisment/printul-william-devastat-de-compartamentul-fratelui-sau-harry-e-lipsa-de-respect-fata-de-bunica.html" rel="nofollow" target="_blank">Prințul William, devastat de comportamentul fratelui său, Harry!  E lipsă de respect față de bunica!</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.protv.ro/vedete/oana-roman-si-marius-elisei-divortati-dar-impreuna-si-au-aniversat-fetita-care-a-implinit-7-ani.html" rel="nofollow" target="_blank">Oana Roman și Marius Elisei, divorțați, dar împreună! Și-au aniversat fetița, care a împlinit 7 ani</a></div>
                    </div>
    </div>
</div>
</div>    <div id="cross_promo_sport">
<div class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/liga-1/pe-tine-cine-te-recomanda-unde-ti-e-catedra-mm-stoica-reactie-dura-dupa-ce-a-fost-atacat-de-marcel-puscas.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2021/02/21/image_galleries/719937/pe-tine-cine-te-recomanda-unde-ti-e-catedra-mm-stoica-reactie-dura-dupa-ce-a-fost-atacat-de-marcel-puscas_size4.png" width="195" height="120" />"Fost presedinte la Steaua, Marcel Puscas a atacat strategia de transferuri de la echipa lui Becali.</a>
			        
			        <a href="https://www.sport.ro/liga-1/pe-tine-cine-te-recomanda-unde-ti-e-catedra-mm-stoica-reactie-dura-dupa-ce-a-fost-atacat-de-marcel-puscas.html" rel="nofollow" target="_blank" class="cp-article-title">Pe tine cine te recomanda? Unde ti-e catedra?!  MM Stoica, reactie DURA dupa ce a fost atacat de Marcel Puscas! Ce i-a transmis</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/liga-1/dcc-la-ddb-doar-cupa-conteaza-gane-si-jucatorii-anunt-clar-dupa-0-2-cu-astra-antrneorul-e-dezamagit-de.html" rel="nofollow" target="_blank" class="cp-article-title">DCC la DDB: Doar Cupa Conteaza! Gane si jucatorii, anunt clar dupa 0-2 cu Astra! Antrenorul e dezamagit de atac:  Ma asteptam la cu totul altceva</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/stiri/un-artist-autist-a-fost-dus-cu-elicopterul-timp-de-20-de-minute-deasupra-new-york-ului-s-a-apucat-apoi.html" rel="nofollow" target="_blank" class="cp-article-title">Un artist autist a fost dus cu elicopterul timp de 20 de minute deasupra New York-ului. S-a apucat apoi sa deseneze orasul. E uluitor cum a aratat imaginea finala</a>
			    </li>
		    		</ul>
	</div>
</div>
</div>

</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div id="rss-debarbati">
	<div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">Debarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/style/p-semineele-pe-colt-de-la-pefoc-cand-stilul-aristocrat-se-intalneste-cu-solutiile-hi-tech.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2021/02/17/image_galleries/8306/p-semineele-pe-colt-de-la-pefoc-cand-stilul-aristocrat-se-intalneste-cu-solutiile-hi-tech_1_size2.ro' width='500' height='319' /></a>
			        
			        <a href="https://www.debarbati.ro/style/p-semineele-pe-colt-de-la-pefoc-cand-stilul-aristocrat-se-intalneste-cu-solutiile-hi-tech.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Șemineele pe colț de la PEFOC - când stilul aristocrat se întâlnește cu soluțiile hi-tech</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/auto/cum-arata-scena-de-4-secunde-din-fast-and-furious-9-la-care-s-a-filmat-8-luni.html" rel="nofollow" target="_blank" class="cp-article-title">Cum arată scena de 4 secunde din Fast and Furious 9 la care s-a filmat 8 luni</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/dan-cruceru-5-idei-pentru-a-ti-cuceri-partenera-de-viata-de-valentine-s-day.html" rel="nofollow" target="_blank" class="cp-article-title">Dan Cruceru, 5 idei pentru a-ți cuceri partenera de viață de Valentine s Day</a>
			    </li>
		    		</ul>
	</div>
</div>
</div>
    <div id="rss-perfecte">
    <div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.perfecte.ro/" rel="nofollow" target="_blank">Perfecte.ro</a></div>
            
                                                <div class="crossPromoImage"><a href="https://www.perfecte.ro/timp-liber/p-ce-e-bine-de-stiut-daca-ai-indoit-janta-masinii.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.perfecte.ro/assets/perfecte/2021/02/19/image_galleries/57611/p-ce-e-bine-de-stiut-daca-ai-indoit-janta-masinii_size6.jpg' width='400' height='250' /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/timp-liber/p-ce-e-bine-de-stiut-daca-ai-indoit-janta-masinii.html" rel="nofollow" target="_blank">(P) Ce e bine de știut dacă ai îndoit janta mașinii</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/cariera/malia-obama-fiica-cea-mare-a-lui-barack-obama-lucreaza-in-televiziune-ce-job-a-primit.html" rel="nofollow" target="_blank">Malia Obama, fiica cea mare a lui Barack Obama, lucrează în televiziune. Ce job a primit</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/people/dorian-popa-le-a-aratat-fanilor-noul-sau-tatuaj-pe-care-si-l-a-facut-intr-o-zona-intima-ce-simbolizeaza.html" rel="nofollow" target="_blank">Dorian Popa le-a arătat fanilor noul său tatuaj pe care și l-a făcut într-o zonă intimă. Ce simbolizează</a></div>
                    </div>
    </div>
</div>
</div>    <div id="rss-doctordebine">
    <div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.doctordebine.ro/" rel="nofollow" target="_blank">Doctordebine.ro</a></div>

                                                <div class="crossPromoImage"><a href="https://www.doctordebine.ro/coronavirus/de-ce-poti-face-covid-19-dupa-ce-primesti-prima-doza-de-vaccin-si-ce-se-intampla-cu-rapelul.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.protv.ro/assets/doctordebine/2021/02/20/image_galleries/427/de-ce-poti-face-covid-19-dupa-ce-primesti-prima-doza-de-vaccin-si-ce-se-intampla-cu-rapelul_size6.jpg' width='400' height='250' /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/coronavirus/de-ce-poti-face-covid-19-dupa-ce-primesti-prima-doza-de-vaccin-si-ce-se-intampla-cu-rapelul.html" rel="nofollow" target="_blank">De ce poți face COVID-19 după ce primești prima doză de vaccin și ce se întâmplă cu rapelul</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/coronavirus/scadere-uriasa-a-numarului-de-infectari-in-cazul-personalului-medical-de-la-inceputul-campaniei-de-vaccinare.html" rel="nofollow" target="_blank">Scădere uriasă a numărului de infectări în cazul personalului medical de la începutul campaniei de vaccinare</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/coronavirus/ai-avut-covid-19-si-nu-esti-sigur-daca-trebuie-sa-te-mai-vaccinezi-raspunsul-ministerului-sanatatii.html" rel="nofollow" target="_blank">Ai avut COVID-19 și nu ești sigur dacă trebuie să te mai vaccinezi? Răspunsul Ministerului Sănătății</a></div>
                    </div>
    </div>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2021 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/politica-cookies">Politica de Cookie</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>
	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.74 at 23:30:49-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1605786417"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
      
        </div>
    

<!-- GENERATION TIME 0.76749110221863 -->
    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display" onclick="Optanon.ToggleInfoDisplay();">
        <span class="ot-sdk-btn-text">Modifică Setările</span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
    <script src="https://www.yoda.ro/libraries/javascript/yoda/floating_video.js"></script>
</body>
</html>
