<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    
<script>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</script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/yodaro/desktop/billboard", [728, 90], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250], [2, 1]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "online");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Există modalități nenumărate de a ne petrece timpul făcând ceva plăcut. Mai ales când avem un mobil la îndemână. Iar astăzi, în tot ce facem și orice am avea nevoie să facem, ne putem baza pe bunul nostru prieten, telefonul mobil. Astfel, nu avem nicio șansă să ne plictisim." />
<meta property="og:url" content="https://www.yoda.ro/online/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="(P)&amp;amp;nbsp;Cele mai cool aplicații de mobil de folosit în fiecare zi" />
<meta property="og:description" content="Există modalități nenumărate de a ne petrece timpul făcând ceva plăcut. Mai ales când avem un mobil la îndemână. Iar astăzi, în tot ce facem și orice am avea nevoie să facem, ne putem baza pe bunul nostru prieten, telefonul mobil. Astfel, nu avem nicio șansă să ne plictisim." />
<meta property="og:type" content="article" />    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>(P) Cele mai cool aplicații de mobil de folosit în fiecare zi - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/online/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1593423251" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_online';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
var sati_site_id =  '1136227972865927392';
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

    
   
    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/online/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi.html" />

</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>


                
    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>
                
                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
               
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class="active dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>

                <li id="menu_item_bf" class="">
                    <a href="https://bf.yoda.ro" target="_blank" title="Black Friday">
                        Black Friday
                    </a>
                </li>   
                <li class="sep"></li>

                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class="active dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/online/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi.html";
var article_id = 43258;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/online">Online</a>
					</li><li>
						<a href="https://www.yoda.ro/online/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	(P)&nbsp;Cele mai cool aplicații de mobil de folosit în fiecare zi
</h1>

		<div class="details">
			30 iunie 2020 11:46 / 9 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2020/06/30/image_galleries/29397/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi_2_size1.png" alt="(P) Cele mai cool aplicații de mobil de folosit în fiecare zi" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/online/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/online/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Există modalități nenumărate de a ne petrece timpul făcând ceva plăcut. Mai ales când avem un mobil la îndemână. Iar astăzi, în tot ce facem și orice am avea nevoie să facem, ne putem baza pe bunul nostru prieten, telefonul mobil. Astfel, nu avem nicio șansă să ne plictisim.	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	&#536;i cu c&acirc;t tehnologia evolueaz&#259;, acest dispozitiv ne ofer&#259; din ce &icirc;n ce mai multe posibilit&#259;&#539;i. &Icirc;&#539;i aminte&#537;ti c&acirc;nd foloseam telefonul mobil pentru apeluri telefonice? Ei bine, lucrurile s-au schimbat complet, spre avantajul nostru.<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	Acum este suficient s&#259; plec&#259;m din cas&#259; doar cu telefonul mobil, cu care putem s&#259; pl&#259;tim notele la restaurant, s&#259; r&#259;m&acirc;nem &icirc;n contact cu cei dragi pe orice canal de comunicare, s&#259; ne facem check-in-ul pentru zbor sau s&#259; avem control complet asupra business-ului pe care-l conducem.</p>
<p>
	Acela&#537;i dispozitiv ne permite s&#259; ne document&#259;m vacan&#539;a, f&#259;r&#259; s&#259; mai avem nevoie de aparate foto grele &#537;i incomode dar &#537;i s&#259; ar&#259;t&#259;m lumii fiecare pas pe care-l facem &icirc;n via&#539;a de zi cu zi.</p>
<p>
	Putem s&#259; verific&#259;m cre&#537;terile la burs&#259; &#537;i s&#259; investim de oriunde, s&#259; juc&#259;m cele mai distractive jocuri &icirc;n timp ce mergem cu autobuzul &#537;i s&#259; r&#259;m&acirc;nem conecta&#539;i la &#537;tirile de pe glob. Practic, avem o lume &icirc;ntreag&#259; la dispozi&#539;ie, &icirc;n buzunarul nostru.</p>
<p>
	Dar care sunt cele mai cool aplica&#539;ii de mobil pe care s&#259; le folose&#537;ti &icirc;n fiecare zi?</p>
<p>
	&nbsp;</p>
<p>
	<strong>&#538;ine leg&#259;tura cu cei dragi, de oriunde te-ai afla</strong></p>
<p>
	Telefonul a fost inventat pentru a facilita comunicarea dintre oameni. Iar telefonul mobil a dus lucrurile &#537;i mai departe. &Icirc;ns&#259; &icirc;n prezent, c&acirc;&#539;i dintre noi mai folosim serviciile de telefonie mobil&#259;?</p>
<p>
	Mai ales c&acirc;nd avem la dispozi&#539;ie at&acirc;tea op&#539;iuni de comunicare ce ne permit o abordare mai personal&#259; &icirc;n comunicare. Putem trimite mesaje scrise al&#259;turi de fotografii, mesaje vocale sau filmule&#539;e.</p>
<p>
	&#536;i c&acirc;nd vine vorba de a alege aplica&#539;iile potrivite, avem foarte multe variante. Facebook Messenger, WhatsApp, Skype, iMessage pentru utilizatorii de iPhone, Viber, Snapchat sau mesageria integrat&#259;Instagram.</p>
<p>
	Pentru o comunicare profesional&#259;, ce &#539;ine de partea business a vie&#539;ii, cei mai mul&#539;i utilizatori apeleaz&#259; la Gmail &#537;i ceilal&#539;i furnizori de servicii email, LinkedIn sau Microsoft Outlook.</p>
<p>
	<img alt="" height="423" src="https://assets.yoda.ro/assets/yoda/2020/06/30/image_galleries/29397/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi.png" width="640"></p>
<p>
	<strong>Captureaz&#259; fiecare moment important din via&#539;a ta</strong></p>
<p>
	&Icirc;n anii 2000, telefoanele mobile au trecut la acest nou capitol &icirc;n care au fost introduse camerele foto &#537;i video. Evident, calitatea imaginii s-a modificat rapid &#537;i a ajuns s&#259; se dezvolte cu o vitez&#259; incredibil&#259;.</p>
<p>
	Iar ast&#259;zi dispunem de camere extrem de performate, la un buton distan&#539;&#259;, f&#259;r&#259; a fi necesar s&#259; investim &icirc;ntr-un echipament profesional. &Icirc;ntre timp avem acces la diferite aplica&#539;ii care ne permit s&#259; edit&#259;m fotografii, s&#259; facem colaje &#537;i montaje video sau s&#259; folosim filtre foto din libr&#259;rii &icirc;ntr-o permanent&#259; cre&#537;tere.&nbsp;</p>
<p>
	Pentru un uz domestic, avem la &icirc;ndem&acirc;n&#259; aplica&#539;ia <a href="https://www.instagram.com/" target="_blank">Instagram</a>, PicsArt Photo Studio, Flickr sau Facetune. Dac&#259; ne dorim un grad mai ridicat de tool-uri &icirc;n editare foto &#537;i video, putem &icirc;ncerca Prisma, Photoshop Express &#537;i Lightroom &ndash; variantele de mobil de la Adobe sau Apple iMovie, pentru manipularea filmule&#539;elor &icirc;nregistrate de utilizatorii de iPhone.&nbsp;</p>
<p>
	&nbsp;</p>
<p>
	<strong>Dar cum ne distr&#259;m pe mobil?</strong></p>
<p>
	&Icirc;ntotdeauna avem ni&#537;te timp de omor&acirc;t, c&acirc;nd facem naveta spre birou, c&acirc;nd a&#537;tept&#259;m la coad&#259; sau c&acirc;nd ne-am plictisit de urm&#259;rit un serial. Apoi sunt momentele &icirc;n care pur &#537;i simplu c&#259;ut&#259;m pu&#539;in&#259; distrac&#539;ie &#537;i cel mai simplu mod este s&#259; ne folosim de telefonul mobil.</p>
<p>
	De la filmule&#539;e amuzante de pe TikTok la filmele de pe Hulu sau Netflix.&nbsp;</p>
<p>
	&Icirc;n fiecare libr&#259;rie de aplica&#539;ii o s&#259; g&#259;sim enorm de multe jocuri. De tot felul, pentru orice tip de utilizator, pentru fiecare moment &icirc;n care trebuie s&#259; hr&#259;ne&#537;ti spiritul ludic din tine: Angry Birds, Assassin&rsquo;s Creed, Candy Crush, Pokemon Go. Iar lista poate continua la infinit.</p>
<p>
	Dac&#259; vrei s&#259; adaugi &#537;i pu&#539;in&#259; adrenalin&#259; pe l&acirc;ng&#259; entuziasmul din joc, po&#539;i &icirc;ncerca diferite jocuri de noroc. Exist&#259; aplica&#539;ii unde utilizatorii aleg s&#259; joace doar pentru distrac&#539;ie, f&#259;r&#259; a investi bani. Op&#539;iune deosebit de atr&#259;g&#259;toare, dac&#259; e&#537;ti novice la jocurile de noroc. Astfel, &icirc;nve&#539;i mai multe despre regulile de joc sau despre preferin&#539;ele tale.</p>
<p>
	Apoi, c&acirc;nd e&#537;ti preg&#259;tit, po&#539;i &icirc;ncerca aplica&#539;iile dezvoltate de cazinourile online din Rom&acirc;nia, care &icirc;&#539;i permit s&#259; pariezi pe bani reali, din contul t&#259;u de membru. Dac&#259; vrei s&#259; descoperi <a href="https://casino.com.ro/" target="_blank">totul despre industria casino din Rom&acirc;nia</a>, experimenteaz&#259; cu aplica&#539;iile de jocuri de noroc oferite de cazinourile online rom&acirc;ne&#537;ti sau libr&#259;riile App Store pentru dispozitivele Apple sau Google Play pentru Android.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Fiecare zi are o coloan&#259; sonor&#259;</strong></p>
<p>
	Muzica este una dintre cele &#537;apte arte, care cere cel mai pu&#539;in &#537;i care ne aduce cea mai mare doz&#259; de bucurie &#537;i sensibilitate. Tot ce-&#539;i trebuie pentru a-&#539;i colora fiecare moment cu acordurile preferate este o pereche bun&#259; de c&#259;&#537;ti. &#536;i c&acirc;teva aplica&#539;ii care s&#259; te ajute s&#259; ai u&#537;or acces la muzic&#259;, de oriunde.</p>
<p>
	Acela&#537;i loc unde po&#539;i s&#259;-&#539;i alegi favorite, s&#259;-&#539;i faci liste potrivite pentru diferite st&#259;ri &#537;i s&#259; fii propriul DJ de zi cu zi. Iar una dintre cele mai populare aplica&#539;ii este Spotify, urmat&#259; de YouTube &#537;i YouTube Music, SoundCloud, TuneIn pentru o sta&#539;ie impresionant&#259; de radiouri interna&#539;ionale.</p>
<p>
	Bandcamp se bazeaz&#259; mai mult pe achizi&#539;ionarea melodiilor dorite dec&acirc;t pe streaming iar Pocket Casts este locul unde g&#259;se&#537;ti orice fel de podcast &#539;i-ai dori. O alt&#259; aplica&#539;ie dezvoltat&#259; local ce merit&#259; &icirc;ncercat&#259; este vrtw.life, serviciu de streaming gratuit pus la dispozi&#539;ie de un cunoscut brand rom&acirc;nesc de evenimente.</p>
<p>
	&nbsp;</p>
<p>
	<strong>Aplica&#539;ii ce te ajut&#259; s&#259; ai un stil de via&#539;&#259; s&#259;n&#259;tos</strong></p>
<p>
	Telefonul poate juca rolul unui trainer personal. Sau nutri&#539;ionist. Sau buc&#259;tar profesionist ce te &icirc;nva&#539;&#259; re&#539;ete noi atunci c&acirc;nd e&#537;ti &icirc;n pan&#259; de idei.</p>
<p>
	Aplica&#539;iile care s&#259; te ajute &icirc;n a men&#539;ine un echilibru &icirc;n stilul t&#259;u de via&#539;&#259; sunt foarte multe &#537;i variate. MyFitnessPal este una dintre cele mai apreciate aplica&#539;ii de urm&#259;rire a efortului depus &icirc;n timpul activit&#259;&#539;ilor fizice. &Icirc;n plus, i&#539;i po&#539;i &#539;ine sub control greutatea printr-un jurnal zilnic de calorii consumate.</p>
<p>
	<img alt="" height="423" src="https://assets.yoda.ro/assets/yoda/2020/06/30/image_galleries/29397/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi_1.png" width="640"></p>
<p>
	Fitbit este un concurent de succes, la fel &#537;i Adidas Running. Toate aceste aplica&#539;ii te ajut&#259; s&#259; &icirc;nregistrezi fiecare activitate fizic&#259;, de orice fel este ea, dispun&acirc;nd de diferi&#539;i algoritmi care te &icirc;nva&#539;&#259; multe lucruri despre condi&#539;ia ta fizic&#259;. Iar dac&#259; vrei s&#259; te relaxezi, s&#259; meditezi sau s&#259;-&#539;i reglezi eventualele probleme cu somnul, <a href="https://www.headspace.com/" target="_blank">Headspace</a> &#537;i Calm sunt dou&#259; aplica&#539;ii care vin spre tine cu sesiuni de medita&#539;ie, sunete din natur&#259; &#537;i pove&#537;ti narate care te ajut&#259; s&#259; adormi.&nbsp;</p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/online/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/online/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	
    
	<div class="article-photo-gallery mod">
	<div class="box-title mod"><span class="title">Galerie foto</span></div>

	<ul class="mod">
																<li><a href="https://www.yoda.ro/foto/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi/68653" title=""><img src="https://assets.yoda.ro/assets/yoda/2020/06/30/image_galleries/29397/t_size1/thumb_p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi.png" alt="" /></a></li>
																		<li><a href="https://www.yoda.ro/foto/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi/68654" title=""><img src="https://assets.yoda.ro/assets/yoda/2020/06/30/image_galleries/29397/t_size1/thumb_p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi_1.png" alt="" /></a></li>
									</ul>

	<a href="https://www.yoda.ro/foto/p-cele-mai-cool-aplicatii-de-mobil-de-folosit-in-fiecare-zi/68653" class="more-photos"></a>
</div><!-- end article-photo-gallery -->	<div class="article-wide-box mod">
		
	<div class="article-related mod">
		<div class="box-title mod"><span class="title">Afla mai multe</span></div>

		<ul>
										<li class="first mod">
					<a href="/stiinta/viata-extraterestra-mult-mai-aproape-decat-credem-o-noua-descoperire-a-oamenilor-de-stiinta-poate-fi-dovada.html" title="Viața extraterestră, mult mai aproape decât credem? O nouă descoperire a oamenilor de știință poate fi dovada" title="Viața extraterestră, mult mai aproape decât credem? O nouă descoperire a oamenilor de știință poate fi dovada">Viața extraterestră, mult mai aproape decât credem? O nouă descoperire a oamenilor de știință poate fi dovada</a>
				</li>
											<li class="mod">
					<a href="/stiinta/premiera-istorica-cercetatorii-au-zarit-interiorul-unei-gauri-negre-si-spun-ca-n-au-mai-vazut-niciodata.html" title="Premieră istorică. Cercetătorii au zărit interiorul unei găuri negre și spun că n-au mai văzut niciodată așa ceva&nbsp;" title="Premieră istorică. Cercetătorii au zărit interiorul unei găuri negre și spun că n-au mai văzut niciodată așa ceva">Premieră istorică. Cercetătorii au zărit interiorul unei găuri negre și spun că n-au mai văzut niciodată așa ceva&nbsp;</a>
				</li>
											<li class="mod">
					<a href="/mobile/care-este-cel-mai-sigur-telefon-din-lume-nici-nu-ai-auzit-de-el.html" title="
	Care este cel mai sigur telefon din lume. Nici nu ai auzit de el&nbsp;
" title="Care este cel mai sigur telefon din lume. Nici nu ai auzit de el">
	Care este cel mai sigur telefon din lume. Nici nu ai auzit de el&nbsp;
</a>
				</li>
									</ul>
	</div><!-- end article-related -->

		</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/premiera-istorica-cercetatorii-au-zarit-interiorul-unei-gauri-negre-si-spun-ca-n-au-mai-vazut-niciodata.html" title="Premieră istorică. Cercetătorii au zărit interiorul unei găuri negre și spun că n-au mai văzut niciodată așa ceva" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/06/29/image_galleries/29395/premiera-istorica-cercetatorii-au-zarit-interiorul-unei-gauri-negre-si-spun-ca-n-au-mai-vazut-niciodata_size12.jpg" alt="Premieră istorică. Cercetătorii au zărit interiorul unei găuri negre și spun că n-au mai văzut niciodată așa ceva" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/premiera-istorica-cercetatorii-au-zarit-interiorul-unei-gauri-negre-si-spun-ca-n-au-mai-vazut-niciodata.html" title="Premieră istorică. Cercetătorii au zărit interiorul unei găuri negre și spun că n-au mai văzut niciodată așa ceva" class="title">Premieră istorică. Cercetătorii au zărit interiorul unei găuri negre și spun că n-au mai văzut niciodată așa ceva&nbsp;</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/mobile/care-este-cel-mai-sigur-telefon-din-lume-nici-nu-ai-auzit-de-el.html" title="Care este cel mai sigur telefon din lume. Nici nu ai auzit de el" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/06/28/image_galleries/29391/care-este-cel-mai-sigur-telefon-din-lume-nici-nu-ai-auzit-de-el_size12.png" alt="Care este cel mai sigur telefon din lume. Nici nu ai auzit de el" />
		                </a>
	                
	                <a href="https://www.yoda.ro/mobile" class="cat">Mobile</a>

	                <a href="/mobile/care-este-cel-mai-sigur-telefon-din-lume-nici-nu-ai-auzit-de-el.html" title="Care este cel mai sigur telefon din lume. Nici nu ai auzit de el" class="title">
	Care este cel mai sigur telefon din lume. Nici nu ai auzit de el&nbsp;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/mobile/telefoanele-care-dispar-de-pe-piata-din-romania-amenzi-enorme-pentru-cei-care-continua-sa-le-vanda.html" title="Telefoanele care devin interzise pe piața din România. Amenzi enorme pentru cei care continuă să le vândă" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/06/28/image_galleries/29392/telefoanele-care-dispar-de-pe-piata-din-romania-amenzi-enorme-pentru-cei-care-continua-sa-le-vanda_size12.jpg" alt="Telefoanele care devin interzise pe piața din România. Amenzi enorme pentru cei care continuă să le vândă" />
		                </a>
	                
	                <a href="https://www.yoda.ro/mobile" class="cat">Mobile</a>

	                <a href="/mobile/telefoanele-care-dispar-de-pe-piata-din-romania-amenzi-enorme-pentru-cei-care-continua-sa-le-vanda.html" title="Telefoanele care devin interzise pe piața din România. Amenzi enorme pentru cei care continuă să le vândă" class="title">
	Telefoanele care devin interzise pe piața din România. Amenzi enorme pentru cei care continuă să le vândă&nbsp;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/viata-extraterestra-mult-mai-aproape-decat-credem-o-noua-descoperire-a-oamenilor-de-stiinta-poate-fi-dovada.html" title="Viața extraterestră, mult mai aproape decât credem? O nouă descoperire a oamenilor de știință poate fi dovada" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/06/29/image_galleries/29396/viata-extraterestra-mult-mai-aproape-decat-credem-o-noua-descoperire-a-oamenilor-de-stiinta-poate-fi-dovada_size12.png" alt="Viața extraterestră, mult mai aproape decât credem? O nouă descoperire a oamenilor de știință poate fi dovada" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/viata-extraterestra-mult-mai-aproape-decat-credem-o-noua-descoperire-a-oamenilor-de-stiinta-poate-fi-dovada.html" title="Viața extraterestră, mult mai aproape decât credem? O nouă descoperire a oamenilor de știință poate fi dovada" class="title">Viața extraterestră, mult mai aproape decât credem? O nouă descoperire a oamenilor de știință poate fi dovada</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/cea-mai-veche-asezare-vikinga-descoperita-in-islanda-cati-ani-are.html" title="Cea mai veche așezare vikingă, descoperită în Islanda. Câți ani are" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/06/29/image_galleries/29393/cea-mai-veche-asezare-vikinga-descoperita-in-islanda-cati-ani-are_2_size12.jpg" alt="Cea mai veche așezare vikingă, descoperită în Islanda. Câți ani are" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/cea-mai-veche-asezare-vikinga-descoperita-in-islanda-cati-ani-are.html" title="Cea mai veche așezare vikingă, descoperită în Islanda. Câți ani are" class="title">
	Cea mai veche așezare vikingă, descoperită în Islanda. Câți ani are
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/bacalaureat-2020/rezultate-bacalaureat-2020-cand-va-publica-ministerul-educatiei-notele-de-anul-acesta.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Jul2019/62060687.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/bacalaureat-2020/rezultate-bacalaureat-2020-cand-va-publica-ministerul-educatiei-notele-de-anul-acesta.html" target="_blank" class="articleBoxCrossuri_title">Rezultate BAC 2020. Notele de la Bacalaureat au fost publicate de Ministerul Educației</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/international/vesti-ingrijoratoare-din-china-cercetatorii-au-descoperit-un-nou-virus-gripal-cu-potential-pandemic.html" target="_blank">Vești îngrijorătoare din China. Cercetătorii au descoperit un nou virus gripal cu potențial pandemic</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/bacalaureat-2020/rezultate-bacalareat-2020-cum-depui-contestatie-daca-nu-esti-multumit-de-nota.html" target="_blank">Rezultate Bacalareat 2020. Cum depui contestație dacă nu ești mulțumit de notă</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/s/p-ce-sume-se-castiga-in-sporturile-electronice-1.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='https://assets.protv.ro/assets/incont/2020/06/30/image_galleries/71891/p-ce-sume-se-castiga-in-sporturile-electronice-1_size2.jpg' />În zilele noastre, sporturile electronice au depășit de mult stadiul de simple jocuri și reprezintă în mod evident o industrie uriașă. De la începutul acestui an, pe piața globală de video games s-au cheltuit 51.46 miliarde de dolari, sumă care vorbește de la sine despre potențialul acestui segment.</a>
			        
			        <a href="https://incont.stirileprotv.ro/s/p-ce-sume-se-castiga-in-sporturile-electronice-1.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Ce sume se câștigă în sporturile electronice?</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/transporturi/biletele-de-avion-s-au-ieftinit-cu-pana-la-10-odata-cu-reluarea-traficului-aerian-unde-se-poate-zbura.html" rel="nofollow" target="_blank" class="cp-article-title">Biletele de avion s-au ieftinit cu până la 10%, odată cu reluarea traficului aerian. Unde se poate zbura cu 6 euro</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/joburi-strainatate/studiu-ibm-cei-mai-multi-angajati-lucreaza-de-acasa-pe-propriile-laptopuri-si-nu-primesc-sfaturi-de-securizare.html" rel="nofollow" target="_blank" class="cp-article-title">Studiu IBM: Cei mai mulţi angajaţi lucrează de acasă pe propriile laptopuri şi nu primesc sfaturi de securizare a sistemului</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/liga-1/analiza-cfr-si-craiova-cap-la-cap-in-lupta-pentru-titlu-fcsb-e-arbitru-de-lux-program-mai-usor-pentru.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2020/06/30/image_galleries/703752/analiza-cfr-si-craiova-cap-la-cap-in-lupta-pentru-titlu-fcsb-e-arbitru-de-lux-program-mai-usor-pentru_size4.jpg" width="195" height="120" />"Esecul FCSB-ului cu Astra (2-3) le-a lasat in cursa pentru titlul de campioana doar pe CFR Cluj si CSU Craiova.</a>
			        
			        <a href="https://www.sport.ro/liga-1/analiza-cfr-si-craiova-cap-la-cap-in-lupta-pentru-titlu-fcsb-e-arbitru-de-lux-program-mai-usor-pentru.html" rel="nofollow" target="_blank" class="cp-article-title">ANALIZA: CFR si Craiova, cap la cap in lupta pentru TITLU. FCSB e arbitru de lux, program mai usor pentru clujeni, dar  FINALA  e in Banie</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/liga-1/gigi-becali-face-tot-posibilul-sa-o-incurce-pe-craiova-in-lupta-pentru-titlul-mesajul-finantatorul-de.html" rel="nofollow" target="_blank" class="cp-article-title">Gigi Becali face tot posibilul sa o incurce pe Craiova in lupta pentru titlul. Mesajul finantatorului de la FCSB pentru olteni:  . Eu joc pentru campionat si tu vii si pui tinerii cu Viitorul</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/liga-1/gigi-becali-isi-pune-ghetele-si-intra-pe-teren-joc-eu-la-62-de-ani-mai-bine-ca-el-pe-cuvant-jucatorul.html" rel="nofollow" target="_blank" class="cp-article-title">Gigi Becali isi pune ghetele si intra pe TEREN:  Joc eu la 62 de ani mai bine ca el. Pe cuvant!  Jucatorul care nu mai are viitor la FCSB</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/actualitate/analiza-cazurilor-de-covid-19-in-romania-26-582-cazuri-confirmate-si-1-630-decese.html" rel="nofollow" target="_blank" class="cp-article-image">
			            	<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Mar2020/62117525.jpg" />
			            </a>
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/analiza-cazurilor-de-covid-19-in-romania-26-582-cazuri-confirmate-si-1-630-decese.html" rel="nofollow" target="_blank" class="cp-article-title">Analiza cazurilor de COVID-19 în România. 26.582 cazuri confirmate și 1.630 decese</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/international/premiera-in-istoria-belgiei-regele-si-a-cerut-scuze-pentru-atrocitatile-din-congo.html" rel="nofollow" target="_blank" class="cp-article-title">Premieră în istoria Belgiei. Regele și-a cerut scuze pentru atrocitățile din Congo</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/ce-se-intampla-in-romania-de-la-1-iulie-masurile-adoptate-de-catre-guvern.html" rel="nofollow" target="_blank" class="cp-article-title">Ce se întâmplă în România de la 1 iulie. Măsurile adoptate de către Guvern</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/style/diana-belbita-relaxare-la-piscina-inainte-de-un-nou-meci-in-ufc.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2020/06/30/image_galleries/8109/diana-belbita-relaxare-la-piscina-inainte-de-un-nou-meci-in-ufc_3_size2.jpg' width='500' height='335' />Pauza se apropie de final pentru Diana Belbiță, care se întoarce în ring la jumătatea lunii iulie pentru al doilea său meci în UFC.</a>
			        
			        <a href="https://www.debarbati.ro/style/diana-belbita-relaxare-la-piscina-inainte-de-un-nou-meci-in-ufc.html" rel="nofollow" target="_blank" class="cp-article-title">Diana Belbiță, relaxare la piscină înainte de un nou meci în UFC</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/p-cum-te-ajuta-un-fiset-metalic-sa-iti-organizezi-spatiul-de-lucru.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Cum te ajută un fișet metalic să îți organizezi spațiul de lucru</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/divort-de-820-de-milioane-de-dolari-dr-dre-parasit-de-sotie-dupa-24-de-ani.html" rel="nofollow" target="_blank" class="cp-article-title">Divorț de 820 de milioane de dolari. Dr. Dre, părăsit de soție după 24 de ani</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://procinema.protv.ro/stiri/p-un-producator-cabine-de-paza-containere-pentru-birouri-sau-locuit-la-care-merita-sa-apelati.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='https://assets.sport.ro/assets/procinema/2020/06/29/image_galleries/35658/p-un-producator-cabine-de-paza-containere-pentru-birouri-sau-locuit-la-care-merita-sa-apelati_size3.png' width='330' height='500' /></a>
			        
			        <a href="https://procinema.protv.ro/stiri/p-un-producator-cabine-de-paza-containere-pentru-birouri-sau-locuit-la-care-merita-sa-apelati.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Un producator cabine de paza, containere pentru birouri sau locuit la care merită să apelați!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/gala-premiilor-gopo-se-vede-live-pe-protvplus-ro.html" rel="nofollow" target="_blank" class="cp-article-title">Gala Premiilor GOPO se vede live pe PROTVPLUS.RO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-inspiratie-pentru-barbatii-la-moda-cum-porti-denimul.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Inspirație pentru bărbații la modă: cum porți denimul</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2020 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
    <script src="https://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>
	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.78 at 12:36:34-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1573216805"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
                 
        </div>
    

<!-- GENERATION TIME 0.3674750328064 -->
</body>
</html>