<!DOCTYPE html>
<html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="344b837d-86b6-47fb-8672-75643001e53b"></script>
<script type="text/javascript">
    function OptanonWrapper() {}
</script>
<!-- OneTrust Cookies Consent Notice end -->
<script type="text/javascript">
    !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
</script>    <!-- Cxense SATI script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927392']);
        cX.callQueue.push(['sendPageViewEvent']);
        var sati_site_id =  '1136227972865927392';
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script end -->
<script>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</script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/yodaro/desktop/billboard", [728, 90], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250], [2, 1]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) {
                            setTimeout(function() {
                                var date = new Date();
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    bidsBackHandler: function (bidResponses) {
                                        googletag.pubads().refresh([event.slot]);
                                    }
                                });
                            }, 30000);
                        });googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "online");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="publish-date" content="2021-04-13 19:29:00" />
<meta name="description" content="Clubhouse este o aplicație foarte populară ce vine cu un concept nou, dar se pare că și cu aceleași probleme ca aplicațiile deja consacrate." />
<meta property="og:url" content="https://www.yoda.ro/online/scurgere-majora-de-date-la-clubhouse-1-3-milioane-de-conturi-expuse-online.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Scurgere majoră de date la Clubhouse: 1,  milioane de conturi expuse online" />
<meta property="og:description" content="Clubhouse este o aplicație foarte populară ce vine cu un concept nou, dar se pare că și cu aceleași probleme ca aplicațiile deja consacrate." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://assets.yoda.ro/assets/yoda/2021/04/13/image_galleries/30296/scurgere-majora-de-date-la-clubhouse-1-3-milioane-de-conturi-expuse-online_size1.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Scurgere majoră de date la Clubhouse: 1,3 milioane de conturi expuse online - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/amp/online/scurgere-majora-de-date-la-clubhouse-1-3-milioane-de-conturi-expuse-online.html" rel="amphtml" />
<link href="https://www.yoda.ro/online/scurgere-majora-de-date-la-clubhouse-1-3-milioane-de-conturi-expuse-online.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1617009522" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_online';
// -->
</script>
  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-128.png" sizes="128x128" />
  <link rel="shortcut icon" href="https://d1.a4w.ro/yoda/design/images/favicon.ico">
  <meta name="application-name" content="doctordebine.ro"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>


    

    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/online/scurgere-majora-de-date-la-clubhouse-1-3-milioane-de-conturi-expuse-online.html" />

<script type="text/javascript" src="https://ads.vidoomy.com/yoda.ro_15202.js" async></script>
<script async src="//paslsa.com/c/yoda.ro.js"></script>
</head>

<body>
    <!-- Cxense SATI adblock p1 script begin -->
    <script>
        var ad = document.createElement('div');
        ad.id = 'AdSense';
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
    </script>
    <!-- Cxense SATI adblock p1 script end -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>



    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>

                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class="active dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class="active dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->

<div id="videofloat"></div>

            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/online/scurgere-majora-de-date-la-clubhouse-1-3-milioane-de-conturi-expuse-online.html";
var article_id = 44144;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/online">Online</a>
					</li><li>
						<a href="https://www.yoda.ro/online/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>Scurgere majoră de date la Clubhouse: 1,3 milioane de conturi expuse online</h1>

		<div class="details">
			13 aprilie 2021 19:29		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2021/04/13/image_galleries/30296/scurgere-majora-de-date-la-clubhouse-1-3-milioane-de-conturi-expuse-online_size1.png" alt="Scurgere majoră de date la Clubhouse: 1,3 milioane de conturi expuse online" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/online/scurgere-majora-de-date-la-clubhouse-1-3-milioane-de-conturi-expuse-online.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/online/scurgere-majora-de-date-la-clubhouse-1-3-milioane-de-conturi-expuse-online.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Clubhouse este o aplicație foarte populară ce vine cu un concept nou, dar se pare că și cu aceleași probleme ca aplicațiile deja consacrate.&nbsp;
	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	Aceasta este o aplica&#539;ie de chat exclusiv audio &#537;i &icirc;n acest moment necesit&#259; o invita&#539;ie pentru a te al&#259;tura. De asemenea, este disponibil doar pentru iOS &#537;i se pare c&#259; o versiune pentru Android este la c&acirc;teva luni distan&#539;&#259;.<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p><p>
	Nu totul merge excelent, iar recent a ap&#259;rut o scurgere major&#259; de date care a expus online datele a 1,3 milioane de utilizatori. Incidentul a avut loc la c&acirc;teva zile dup&#259; ce mai mult de un miliard de date ale utilizatorilor de pe Facebook &#537;i LinkedIn au fost oferite spre v&acirc;nzare online. Diferen&#539;a este c&#259; &icirc;nregistr&#259;rile Clubhouse au fost difuzate gratuit pe un site.</p><p>
	Datele care au ap&#259;rut online includeau ID-ul utilizatorului, numele, adresa URL a fotografiei, numele de utilizator, numele de pe Twitter, numele de pe Instagram, num&#259;rul de urm&#259;ritori, num&#259;rul de persoane urm&#259;rite de utilizatorul respectiv, data cre&#259;rii contului &#537;i numele profilului de utilizator folosit de persoana care l-a invitat pe platform&#259; pe abonatul respectiv. </p><p>
	Clubhouse a r&#259;spuns spun&acirc;nd c&#259; nu le-a fost compromis&#259; securitatea &#537;i c&#259; unele dintre informa&#539;iile expuse erau, de fapt, disponibile gratuit prin intermediul API-ului companiei. Acest lucru &icirc;n sine ridic&#259; unele semne de &icirc;ntrebare despre politica de confiden&#539;ialitate a datelor utilizatorului.</p>
<p>
	_____________________________________________________________________________________________________</p>
<p>
	<span style="font-size:10px;"><strong>Urm&#259;ri&#539;i emisiunile preferate pe protvplus.ro:</strong></span></p>
<p>
	<iframe class="optanon-category-5" allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/KSBy5PedWOO?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/online/scurgere-majora-de-date-la-clubhouse-1-3-milioane-de-conturi-expuse-online.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/online/scurgere-majora-de-date-la-clubhouse-1-3-milioane-de-conturi-expuse-online.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/39089-ce-echipa-iti-ofera-rata-de-castig-de-100-in-fortnite-mitzuu-antonia-nuckle-robynet-facem-level-gen-session-episodul-24?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Ce+echip%C4%83+%C3%AE%C8%9Bi+ofer%C4%83+rat%C4%83+de+c%C3%A2%C8%99tig+de+100%25+%C3%AEn+Fortnite+-+mitzuu+%26+Antonia+Nuckle+%26+RobyNET+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+24" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Ce echipă îți oferă rată de câștig de 100%...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 22:37                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/65379178-36db-453d-91fc-624e8241c597" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38862-am-gasit-iarba-data-cu-ulei-in-apex-legends-mitzuu-antonia-nuckle-robynet-facem-level-gen-session-episodul-23?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Am+g%C4%83sit+iarb%C4%83+dat%C4%83+cu+ulei+%C3%AEn+Apex+Legends+-+mitzuu+%26+Antonia+Nuckle+%26+RobyNET+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+23" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Am găsit iarbă dată cu ulei în Apex Legends...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 15:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/eda15b45-648f-4d21-bb92-e58f982ad324" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38615-battle-royale-mai-realist-decat-call-of-duty-warzone-nu-exista-mitzuu-antonia-nuckle-robynet-facem-level-gen-session-episodul-22?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Battle+Royale+mai+realist+dec%C3%A2t+Call+of+Duty+Warzone+nu+exist%C4%83+-+mitzuu+%26+Antonia+Nuckle+%26+RobyNET+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+22" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Battle Royale mai realist decât Call of Duty Warzone...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 21:44                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/acead6ce-df0a-47d2-95b3-502ae3c341f5" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38322-don-t-starve-together-supravietuire-intr-o-lume-infioratoare-gannicus-skaaro-facem-level-gen-session-episodul-21?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Don%27t+Starve+Together%2C+supravie%C8%9Buire+%C3%AEntr-o+lume+%C3%AEnfior%C4%83toare+-+Gannicus+%26+Skaaro+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+21" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Don't Starve Together, supraviețuire într-o lume...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:42                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/bf791097-26ea-4051-bcfb-daa6d38b8f0a" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38087-creativerse-ofera-pasionatilor-de-constructii-cea-mai-buna-alternativa-gannicus-skaaro-gen-session-episodul-20?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Creativerse+ofer%C4%83+pasiona%C8%9Bilor+de+construc%C8%9Bii+cea+mai+bun%C4%83+alternativ%C4%83+-+Gannicus+%26+Skaaro+-+%28Gen+Session%29+%E2%80%93+episodul+20" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Creativerse oferă pasionaților de construcții...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:07                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/ba091d7b-4bfd-47f4-9b9a-dde2fc6e0f84" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34506-a-terminat-minecraft-intr-o-ora-ca-sa-castige-manhunt-challenge-gannicus-skaaro-gen-session-episodul-19?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=A+terminat+Minecraft+%C3%AEntr-o+or%C4%83+ca+s%C4%83+c%C3%A2%C8%99tige+Manhunt+Challenge%21+-+Gannicus+%26+Skaaro+-++%28Gen+Session%29+%E2%80%93+episodul+19" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">A terminat Minecraft într-o oră ca să câștige...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 27:10                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/91722726-3bd4-401a-a8fe-44dcbeb090cf" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34269-zasami-tsuki-au-fost-impresionati-de-cat-de-mult-a-evoluat-valorant-gen-session-episodul-18?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=ZaSami+%26+Tsuki+au+fost+impresiona%C8%9Bi+de+c%C3%A2t+de+mult+a+evoluat+Valorant+-++%28Gen+Session%29+%E2%80%93+episodul+18" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">ZaSami & Tsuki au fost impresionați de cât de...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/08b3afcb-8563-4198-a8b9-12f987d00a3d" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34026-tsuki-zasami-au-fost-ca-la-ei-acasa-in-rogue-company-gen-session-episodul-17?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Tsuki+%26+Zasami+au+fost+ca+la+ei+acas%C4%83+%C3%AEn+Rogue+Company+-++%28Gen+Session%29+%E2%80%93+episodul+17" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Tsuki & Zasami au fost ca la ei acasă în Rogue...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 19:58                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/7c738f49-ef3b-4109-aca5-c8f7efdc47e6" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/33845-cum-sa-dezamorsezi-o-bomba-in-counter-strike-global-offensive-zasami-tsuki-gen-session-episodul-16?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Cum+s%C4%83+dezamorsezi+o+bomb%C4%83+%C3%AEn+Counter-Strike%3A+Global+Offensive+%E2%80%93+zaSami+%26+Tsuki+-++%28Gen+Session%29+%E2%80%93+episodul+16" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Cum să dezamorsezi o bombă în Counter-Strike:...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 23:42                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/36239561-11f8-469a-a84a-48c701e5ead6" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/33548-falci-e-mic-copil-pe-langa-experienta-din-depth-ihatepink-bobospider-gen-session-episodul-15?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=F%C4%83lci+e+mic+copil+pe+l%C3%A2ng%C4%83+experien%C8%9Ba+din+Depth+%E2%80%93+IHATEPINK+%26+Bobospider+-++%28Gen+Session%29+%E2%80%93+episodul+15" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Fălci e mic copil pe lângă experiența din Depth...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/31346980-e684-457e-b026-9538d9d1b3c9" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/65379178-36db-453d-91fc-624e8241c597" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Ce echipă îți oferă rată de câștig de 100%...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/eda15b45-648f-4d21-bb92-e58f982ad324" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Am găsit iarbă dată cu ulei în Apex Legends...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/acead6ce-df0a-47d2-95b3-502ae3c341f5" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Battle Royale mai realist decât Call of Duty Warzone...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/bf791097-26ea-4051-bcfb-daa6d38b8f0a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Don't Starve Together, supraviețuire într-o lume...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/ba091d7b-4bfd-47f4-9b9a-dde2fc6e0f84" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Creativerse oferă pasionaților de construcții...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/91722726-3bd4-401a-a8fe-44dcbeb090cf" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">A terminat Minecraft într-o oră ca să câștige...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/08b3afcb-8563-4198-a8b9-12f987d00a3d" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">ZaSami & Tsuki au fost impresionați de cât de...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/7c738f49-ef3b-4109-aca5-c8f7efdc47e6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Tsuki & Zasami au fost ca la ei acasă în Rogue...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/36239561-11f8-469a-a84a-48c701e5ead6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Cum să dezamorsezi o bombă în Counter-Strike:...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/31346980-e684-457e-b026-9538d9d1b3c9" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Fălci e mic copil pe lângă experiența din Depth...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/a-fost-descoperita-o-parte-necunoscuta-a-universului-cum-se-schimba-harta-cosmica.html" title="A fost descoperită o parte necunoscută a Universului. Cum se schimbă harta cosmică" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/04/09/image_galleries/30292/a-fost-descoperita-o-parte-necunoscuta-a-universului-cum-se-schimba-harta-cosmica_size12.jpg" alt="A fost descoperită o parte necunoscută a Universului. Cum se schimbă harta cosmică" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/a-fost-descoperita-o-parte-necunoscuta-a-universului-cum-se-schimba-harta-cosmica.html" title="A fost descoperită o parte necunoscută a Universului. Cum se schimbă harta cosmică" class="title">
	A fost descoperită o parte necunoscută a Universului. Cum se schimbă harta cosmică&nbsp;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/ce-sunt-misterioasele-sfere-uriase-descoperite-in-marea-mediterana.html" title="Ce sunt misterioasele sfere uriașe descoperite în Marea Mediterană?" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/04/05/image_galleries/30282/ce-sunt-misterioasele-sfere-uriase-descoperite-in-marea-mediterana_size12.jpg" alt="Ce sunt misterioasele sfere uriașe descoperite în Marea Mediterană?" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/ce-sunt-misterioasele-sfere-uriase-descoperite-in-marea-mediterana.html" title="Ce sunt misterioasele sfere uriașe descoperite în Marea Mediterană?" class="title">
	Ce sunt misterioasele sfere uriașe descoperite în Marea Mediterană?
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/bateria-cu-deseuri-nucleare-care-poate-functiona-28-000-de-ani-va-fi-lansata-curand.html" title="Bateria cu deșeuri nucleare, care poate funcționa 28.000 de ani, va fi lansată curând" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/04/01/image_galleries/30271/bateria-cu-deseuri-nucleare-care-poate-functiona-28-000-de-ani-va-fi-lansata-curand_size12.jpg" alt="Bateria cu deșeuri nucleare, care poate funcționa 28.000 de ani, va fi lansată curând" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/bateria-cu-deseuri-nucleare-care-poate-functiona-28-000-de-ani-va-fi-lansata-curand.html" title="Bateria cu deșeuri nucleare, care poate funcționa 28.000 de ani, va fi lansată curând" class="title">
	Bateria cu deșeuri nucleare, care poate funcționa 28.000 de ani, va fi lansată curând
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/descoperire-uimitoare-sub-gheata-din-groenlanda-in-cadrul-unui-proiect-militar-strict-secret.html" title="Descoperire uimitoare sub gheața din Groenlanda, în cadrul unui proiect militar strict secret" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/03/29/image_galleries/30262/descoperire-uimitoare-sub-gheata-din-groenlanda-in-cadrul-unui-proiect-militar-strict-secret_size12.jpeg" alt="Descoperire uimitoare sub gheața din Groenlanda, în cadrul unui proiect militar strict secret" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/descoperire-uimitoare-sub-gheata-din-groenlanda-in-cadrul-unui-proiect-militar-strict-secret.html" title="Descoperire uimitoare sub gheața din Groenlanda, în cadrul unui proiect militar strict secret" class="title">
	Descoperire uimitoare sub gheața din Groenlanda, în cadrul unui proiect militar strict secret
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/marea-bariera-de-corali-risca-sa-dispara-in-doar-cativa-ani.html" title="Avertisment fără precedent! Marea Barieră de Corali riscă să dispară în doar câțiva ani" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/04/09/image_galleries/30289/marea-bariera-de-corali-risca-sa-dispara-in-doar-cativa-ani_size12.jpeg" alt="Avertisment fără precedent! Marea Barieră de Corali riscă să dispară în doar câțiva ani" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/marea-bariera-de-corali-risca-sa-dispara-in-doar-cativa-ani.html" title="Avertisment fără precedent! Marea Barieră de Corali riscă să dispară în doar câțiva ani" class="title">
	Avertisment fără precedent! Marea Barieră de Corali riscă să dispară în doar câțiva ani
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    

					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/povestea-tirului-ati-unde-s-a-petrecut-tragedia-de-la-victor-babes-cum-este-arafat-contrazis-de-dsu.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Apr2021/62184626.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/povestea-tirului-ati-unde-s-a-petrecut-tragedia-de-la-victor-babes-cum-este-arafat-contrazis-de-dsu.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_title">Povestea TIR-ului ATI în care s-a petrecut tragedia de la Victor Babeș. Cum este Arafat contrazis de DSU</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/politic/primele-declaratii-ale-ministrului-vlad-voiculescu-dupa-tragedia-de-la-spitalul-victor-babes.html" target="_blank">Voiculescu, despre tragedia de la spitalul Babeș: ”Avem indicații că defecțiunea este dinăuntrul TIR-ului”</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/eroare-umana-sau-defectiune-tehnica-filmul-tragediei-de-la-victor-babes-unde-trei-femei-cu-murit-in-tir-ul-ati.html" target="_blank">Eroare umană sau defecţiune tehnică? Filmul tragediei de la Victor Babeș, unde trei femei cu murit în TIR-ul ATI</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width: 410px;
            height: 230px;
            position: fixed;
            bottom: 0;
                        right: -460px;  
            padding: 0 0 0 50px;
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width: 50px;
            display: block;
            position: absolute;
            top: 0;
            left: 0;
            bottom: 0; 
            background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:5px; right:5px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 20px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;                 right: 0px;                 display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
        var screen_width = jQuery(window).width() - 50; 
        var wrapper_cross = screen_width - 50;
        if (screen_width > 600) {
            jQuery(window).scroll(function() {
                if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "0",
                                        }, 300, function() {
                        jQuery(this).addClass('expanded');
                    });                       
                }
            });
        } else {
            jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
            jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
            jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
        }
        
        jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
            jQuery(this).fadeOut();
            jQuery('.articleBoxCrossuri_news-widget').animate({
                                    right: "-470"
                                    
            }, 300, function() {
                jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
            });
        });

        jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
            if (jQuery(this).hasClass('inactive')) {
                e.preventDefault();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                        bottom: "0"
                                    }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                    jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                });
            }
        });
    });
</script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_stiri">
	<div class="column">
		<div class="column-content">
			<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

			<ul>
									<li class="mod first">
													<a href="https://stirileprotv.ro/divers/directorul-levi-strauss-pandemia-a-ucis-moda-blugilor-stramti.html" rel="nofollow" target="_blank" class="cp-article-image">
								<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Dec2017/61926110.jpg" />
							</a>
						
						<a href="https://stirileprotv.ro/divers/directorul-levi-strauss-pandemia-a-ucis-moda-blugilor-stramti.html" rel="nofollow" target="_blank" class="cp-article-title">Directorul Levi Strauss: Pandemia a ''ucis'' moda blugilor strâmţi</a>
					</li>
									<li class="mod">
						
						<a href="https://stirileprotv.ro/stiri/actualitate/un-barbat-din-suceava-si-a-calcat-copilul-cu-masina-din-greseala.html" rel="nofollow" target="_blank" class="cp-article-title">Un bărbat din Suceava și-a călcat copilul cu maşina din greșeală</a>
					</li>
									<li class="mod">
						
						<a href="https://stirileprotv.ro/stiri/international/rusia-si-occidentul-amenintari-pe-tema-situatiei-din-estul-ucrainei-zelenski-zmilitarii-sunt-epuizati.html" rel="nofollow" target="_blank" class="cp-article-title">Rusia și Occidentul, amenințări pe tema situației din estul Ucrainei. Zelenski: „Militarii sunt epuizați”</a>
					</li>
							</ul>
		</div>
	</div>
</div>    <div id="rss-protv">
<div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.protv.ro/" rel="nofollow" target="_blank">Protv.ro</a></div>
            
                                                <div class="crossPromoImage"><a href="http://lamaruta.protv.ro/stiri/chef-alex-cirtu-vacanta-in-maldive-alaturi-de-iubita-sa-prin-ce-peripetii-au-trecut.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.sport.ro/assets/protv/2021/04/13/image_galleries/81565/chef-alex-cirtu-vacanta-in-maldive-alaturi-de-iubita-sa-prin-ce-peripetii-au-trecut_3_size2.jpg' width='180'  /></a></div>
                
                <div class="crossPromoLink"><a href="http://lamaruta.protv.ro/stiri/chef-alex-cirtu-vacanta-in-maldive-alaturi-de-iubita-sa-prin-ce-peripetii-au-trecut.html" rel="nofollow" target="_blank">Chef Alex Cîrțu, vacanță în Maldive alături de iubita sa. Prin ce peripeții au trecut</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.protv.ro/divertisment/pepe-si-raluca-pastrama-impreuna-de-ziua-fiicei-lor-cum-au-reactionat-fanii-la-pozele-postate-pe-instagram.html" rel="nofollow" target="_blank">Pepe și Raluca Pastramă, împreună de ziua fiicei lor. Cum au reacționat fanii la pozele postate pe Instagram</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.protv.ro/evenimente/in-30-de-ani-universitatea-romano-americana-a-avut-200-de-parteneriate-cu-institutii-academice-din-intreaga.html" rel="nofollow" target="_blank">În 30 de ani, Universitatea Româno-Americană a avut 200 de parteneriate cu instituții academice din întreaga lume</a></div>
                    </div>
    </div>
</div>
</div>    <div id="cross_promo_sport">
<div class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/cupa-romaniei/astra-dinamo-live-de-la-ora-19-00-duel-echilibrat-in-semifinalele-cupei-romaniei-echipele-probabile.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2021/04/13/image_galleries/723216/astra-dinamo-live-de-la-ora-19-00-duel-echilibrat-in-semifinalele-cupei-romaniei-echipele-probabile_4_size4.png" width="195" height="120" />"Primul meci din semifinalele Cupei Romaniei le pune fata in fata pe Astra si Dinamo, in aceasta seara, de la ora 19:00.</a>
			        
			        <a href="https://www.sport.ro/cupa-romaniei/astra-dinamo-live-de-la-ora-19-00-duel-echilibrat-in-semifinalele-cupei-romaniei-echipele-probabile.html" rel="nofollow" target="_blank" class="cp-article-title">ACUM LIVE Astra 1-0 Dinamo | GOOOOOL ASTRA! Krpic deschide scorul cu un sut la coltul scurt</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/fotbal-extern/barcelona-s-a-facut-de-ras-pe-internet-dupa-ultima-poza-postata-detaliul-care-a-starnit-amuzamentul-fanilor.html" rel="nofollow" target="_blank" class="cp-article-title">Barcelona s-a facut de ras pe internet dupa ultima poza postata! Detaliul care a starnit amuzamentul fanilor</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/virale/nimeni-nu-ma-crede-cand-spun-ce-varsta-am-femeia-care-sfideaza-trecerea-timpului-cati-ani-are.html" rel="nofollow" target="_blank" class="cp-article-title">Nimeni nu ma crede cand spun ce varsta am!  Femeia care sfideaza trecerea timpului! Cati ani are</a>
			    </li>
		    		</ul>
	</div>
</div>
</div>

</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div id="rss-debarbati">
	<div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">Debarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/style/p-8-moduri-in-care-barbatii-activi-se-relaxeaza.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2021/04/13/image_galleries/8332/p-8-moduri-in-care-barbatii-activi-se-relaxeaza_size2.jpg' width='500' height='334' />În timpul liber, bărbații au mai multe hobby-uri menite să îi deconecteze de la ruti-na zilnică, să îi ajute să se relaxeze și să se distreze.</a>
			        
			        <a href="https://www.debarbati.ro/style/p-8-moduri-in-care-barbatii-activi-se-relaxeaza.html" rel="nofollow" target="_blank" class="cp-article-title">(P) 8 moduri în care bărbații activi se relaxează</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/5-lucruri-pe-care-ar-trebui-sa-le-faci-pana-la-40-de-ani.html" rel="nofollow" target="_blank" class="cp-article-title">5 lucruri pe care ar trebui să le faci până la 40 de ani</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/health/dmx-a-murit-rapperul-suferise-un-infarct-pe-fondul-unei-supradoze.html" rel="nofollow" target="_blank" class="cp-article-title">DMX a murit. Rapperul suferise un infarct pe fondul unei supradoze</a>
			    </li>
		    		</ul>
	</div>
</div>
</div>
    <div id="rss-perfecte">
    <div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.perfecte.ro/" rel="nofollow" target="_blank">Perfecte.ro</a></div>
            
                                                <div class="crossPromoImage"><a href="https://www.perfecte.ro/people/adela-popescu-am-avut-perioade-in-care-nu-am-vorbit-chiar-o-saptamana.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.perfecte.ro/assets/perfecte/2021/04/13/image_galleries/57994/adela_7_size6.jpg' width='400' height='250' /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/people/adela-popescu-am-avut-perioade-in-care-nu-am-vorbit-chiar-o-saptamana.html" rel="nofollow" target="_blank">Adela Popescu:  Am avut perioade în care nu am vorbit chiar o săptămână</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/home-deco/plantele-gigant-de-interior-solutia-inedita-si-la-moda-pentru-a-improspata-aspectul-si-energia-locuintelor.html" rel="nofollow" target="_blank">Plantele-gigant de interior, soluția inedită și la modă pentru a împrospăta aspectul și energia locuințelor pe timp de primăvară</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/people/andra-aparitie-neasteptata-pe-internet-artista-s-a-fotografiat-fara-pic-de-machiaj.html" rel="nofollow" target="_blank">Andra, apariție neașteptată pe internet. Artista s-a fotografiat fără pic de machiaj</a></div>
                    </div>
    </div>
</div>
</div>    <div id="rss-doctordebine">
    <div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.doctordebine.ro/" rel="nofollow" target="_blank">Doctordebine.ro</a></div>

                                                <div class="crossPromoImage"><a href="https://www.doctordebine.ro/stiri-medicale/ce-inseamna-dementa-digitala-si-cum-se-transforma-creierul-tinerilor.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.protv.ro/assets/doctordebine/2021/04/13/image_galleries/533/ce-inseamna-dementa-digitala-si-cum-se-transforma-creierul-tinerilor_size6.jpg' width='400' height='250' /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/stiri-medicale/ce-inseamna-dementa-digitala-si-cum-se-transforma-creierul-tinerilor.html" rel="nofollow" target="_blank">Ce înseamnă demența digitală și cum se transformă creierul tinerilor</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/sfatul-specialistilor/care-sunt-riscurile-albirii-dentare-efectuate-acasa-si-de-ce-este-indicat-sa-fie-realizata-intr-un-cabinet.html" rel="nofollow" target="_blank">Care sunt riscurile albirii dentare efectuate acasă și de ce este indicat să fie realizată într-un cabinet stomatologic</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/sfatul-specialistilor/scanarea-digitala-de-ce-nu-trebuie-sa-accepti-altceva-in-cabinetul-stomatologului.html" rel="nofollow" target="_blank">Scanarea digitală. De ce nu trebuie să accepți altceva în cabinetul stomatologului</a></div>
                    </div>
    </div>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2021 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/politica-cookies">Politica de Cookie</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>
	
</div><!-- end footer-internet -->

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>

<!-- GENERATED BY 10.135.0.49 at 20:10:54-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1605786417"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
      
        </div>
    

<!-- GENERATION TIME 1.0944380760193 -->
    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display" onclick="Optanon.ToggleInfoDisplay();">
        <span class="ot-sdk-btn-text">Modifică Setările</span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
    <script src="https://www.yoda.ro/libraries/javascript/yoda/floating_video.js"></script>

    <!-- Cxense SATI adblock p2 script begin -->
    <script type="text/javascript">
        cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
        }]);
    </script>
    <!-- Cxense SATI adblock p2 script end -->
</body>
</html>
