<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    
<script>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</script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        googletag.defineSlot("36564804/yodaro/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads()); 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "mobile");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="După anunțul chinezilor referitor la lansarea unui smartphone care să ruleze sistemul de operare propriu, Hongmeng, există din ce în ce mai multe indicii referitoare la faptul că primul astfel de device ar putea fi chiar Huawei Mate 30 Pro." />
<meta name="keywords" content="huawei mate 30 pro,huawei" />
<meta property="og:url" content="https://www.yoda.ro/smartphones/cele-mai-noi-informatii-despre-huawei-mate-30-pro-schimbarea-importanta-pe-care-o-implementeaza-chinezii.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Cele mai noi informații despre Huawei Mate  0 Pro. Schimbarea importantă pe care o implementează chinezii" />
<meta property="og:description" content="După anunțul chinezilor referitor la lansarea unui smartphone care să ruleze sistemul de operare propriu, Hongmeng, există din ce în ce mai multe indicii referitoare la faptul că primul astfel de device ar putea fi chiar Huawei Mate 30 Pro." />
<meta property="og:type" content="article" />    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Cele mai noi informații despre Huawei Mate 30 Pro. Schimbarea importantă pe care o implementează chinezii - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/smartphones/cele-mai-noi-informatii-despre-huawei-mate-30-pro-schimbarea-importanta-pe-care-o-implementeaza-chinezii.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1557744004" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_smartphones';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
var sati_site_id =  '1136227972865927392';
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

    
   
    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/smartphones/cele-mai-noi-informatii-despre-huawei-mate-30-pro-schimbarea-importanta-pe-care-o-implementeaza-chinezii.html" />

</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>


                
    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                   <p>No response billboard</p>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>
                
                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                
                <li class="sep"></li>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                            <p>No response rectangle</p>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/smartphones/cele-mai-noi-informatii-despre-huawei-mate-30-pro-schimbarea-importanta-pe-care-o-implementeaza-chinezii.html";
var article_id = 41887;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="https://www.yoda.ro/mobile">Mobile</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="https://www.yoda.ro/smartphones">Smartphones</a>
					</li><li>
						<a href="https://www.yoda.ro/smartphones/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Cele mai noi informații despre Huawei Mate 30 Pro. Schimbarea importantă pe care o implementează chinezii
</h1>

		<div class="details">
			8 august 2019 11:21 / 23 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2019/08/08/image_galleries/27993/cele-mai-noi-informatii-despre-huawei-mate-30-pro-schimbarea-importanta-pe-care-o-implementeaza-chinezii_size1.jpg" alt="Cele mai noi informații despre Huawei Mate 30 Pro. Schimbarea importantă pe care o implementează chinezii" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/smartphones/cele-mai-noi-informatii-despre-huawei-mate-30-pro-schimbarea-importanta-pe-care-o-implementeaza-chinezii.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/smartphones/cele-mai-noi-informatii-despre-huawei-mate-30-pro-schimbarea-importanta-pe-care-o-implementeaza-chinezii.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		După anunțul chinezilor referitor la lansarea unui smartphone care să ruleze sistemul de operare propriu, Hongmeng, există din ce în ce mai multe indicii referitoare la faptul că primul astfel de device ar putea fi chiar <a href="http://yoda.ro/smartphones/cele-mai-noi-informatii-despre-huawei-mate-30-pro-cum-va-arata-modulul-foto-al-noului-smartphone.html" onclick="window.open(this.href, '', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no'); return false;">Huawei Mate 30 Pro</a>.&nbsp;&nbsp;	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	Aceasta nu este, &icirc;ns&#259;, singura schimbare la care ne putem a&#537;tepta c&acirc;nd vine vorba despre urm&#259;torul telefon pe care &icirc;l vor trimite pe pia&#539;&#259; produc&#259;torii. Cele mai noi informa&#539;ii bazate pe rand&#259;ri ale produc&#259;torilor de huse dezv&#259;luie o modificare major&#259;: un modul foto circular.</p>
<p>
	Recent <a href="http://www.slashleaks.com/l/huawei-mate-30-pro-rendered-by-case-maker" target="_blank">Slashleaks </a>a publicat o astfel de imagine care ilustreaz&#259;, &icirc;ntr-adev&#259;r, o pozi&#539;ionare a senzorilor foto de form&#259; rotund&#259;, &icirc;n partea de sus a telefonului. &Icirc;n ceea ce prive&#537;te ecranul, acesta este unul curbat &#537;i putem observa margini sub&#539;iri &#537;i un notch destul de generos.&nbsp;</p>
<p>
	<strong>Huawei Mate 30 Pro </strong>ar putea fi dotat cu procesorul Kirin 990, care va fi prezentat cel mai probabil &icirc;n septembrie. Acesta va con&#539;ine mai multe elemente care s&#259; fac&#259; din smartphone unul compatibil 5G. Modelul de baz&#259; va fi echipat cu 8GB memorie RAM &#537;i 128GB spa&#539;iu de stocare, cu toate c&#259; e posibil s&#259; existe mai multe versiuni de configura&#539;ii diferite. Referitor la baterie, aceasta va fi una destul de generoas&#259;, de 4200 mAh.&nbsp;<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	Tot despre modulul foto se &#537;tie deja ca va avea nu unul, ci doi senzori de 40MP, iar camera principal&#259; va fi, probabil, aceea&#537;i ca cea pe care o reg&#259;sim pe Huawei P30 Pro. &Icirc;n completarea celor patru va veni &#537;i un senzor Time of Flight (ToF).&nbsp;</p>
<p>
	Alte func&#539;ionalit&#259;&#539;i pe care le vom avea la pachet cu noul telefon mobil vor fi scannerul de amprent&#259; &icirc;ncorporat &icirc;n ecran &#537;i posibilitatea de &icirc;nc&#259;rcare wireless. Luna octombrie s-ar putea s&#259; ne aduc&#259; prezentarea lui Mate 30 Pro, al&#259;turi de Mate 30 &#537;i de smartphone-ul de gaming Mate 30 X.&nbsp;</p>
<p>
	<em>Sursa foto: <a href="https://www.phonearena.com/news/Case-render-reveals-circular-rear-camera-module-for-Huawei-Mate-30-Pro_id117975?fbclid=IwAR1QVeTReWso86TyBwmPfR0bum4l0iE_A8VCU0ZoDjRkgQSJUX7vJb_R2RU" target="_blank">Phone Arena&nbsp;</a></em></p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/smartphones/cele-mai-noi-informatii-despre-huawei-mate-30-pro-schimbarea-importanta-pe-care-o-implementeaza-chinezii.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/smartphones/cele-mai-noi-informatii-despre-huawei-mate-30-pro-schimbarea-importanta-pe-care-o-implementeaza-chinezii.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	            <div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/huawei-mate-30-pro" class="tag1">#huawei mate 30 pro</a></h2><h2><a href="/stiri-despre/huawei" class="tag2">#huawei</a></h2></div>
	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/online/facebook-va-schimba-numele-aplicatiilor-instagram-si-whatsapp.html" title="Facebook va schimba numele aplicațiilor Instagram și WhatsApp" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/08/06/image_galleries/27981/facebook-va-schimba-numele-aplicatiilor-instagram-si-whatsapp_size12.jpg" alt="Facebook va schimba numele aplicațiilor Instagram și WhatsApp" />
		                </a>
	                
	                <a href="https://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/facebook-va-schimba-numele-aplicatiilor-instagram-si-whatsapp.html" title="Facebook va schimba numele aplicațiilor Instagram și WhatsApp" class="title">
	Facebook va schimba numele aplicațiilor Instagram și WhatsApp
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/fenomenul-care-il-revolta-pe-einstein-suprins-pentru-prima-data-intr-o-fotografie.html" title="Fenomenul care îl revolta pe Einstein, surprins pentru prima dată într-o fotografie" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/08/01/image_galleries/27962/fenomenul-care-il-revolta-pe-einstein-suprins-pentru-prima-data-intr-o-fotografie_size12.jpg" alt="Fenomenul care îl revolta pe Einstein, surprins pentru prima dată într-o fotografie" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/fenomenul-care-il-revolta-pe-einstein-suprins-pentru-prima-data-intr-o-fotografie.html" title="Fenomenul care îl revolta pe Einstein, surprins pentru prima dată într-o fotografie" class="title">
	Fenomenul care îl revolta pe Einstein, surprins pentru prima dată într-o fotografie &nbsp;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/miturile-legate-de-tehnologia-5g-demontate-ce-efect-au-de-fapt-radiatiile-emise-de-smartphone-uri-asupra.html" title="Miturile legate de tehnologia 5G, demontate. Ce efect au, de fapt, radiațiile emise de smartphone-uri asupra creierului uman" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/08/07/image_galleries/27987/miturile-legate-de-tehnologia-5g-demontate-ce-efect-au-de-fapt-radiatiile-emise-de-smartphone-uri-asupra_size12.png" alt="Miturile legate de tehnologia 5G, demontate. Ce efect au, de fapt, radiațiile emise de smartphone-uri asupra creierului uman" />
		                </a>
	                
	                <a href="https://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/miturile-legate-de-tehnologia-5g-demontate-ce-efect-au-de-fapt-radiatiile-emise-de-smartphone-uri-asupra.html" title="Miturile legate de tehnologia 5G, demontate. Ce efect au, de fapt, radiațiile emise de smartphone-uri asupra creierului uman" class="title">
	Miturile legate de tehnologia 5G, demontate. Ce efect au, de fapt, radiațiile emise de smartphone-uri asupra creierului uman
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/jocuri/secretele-spectaculoase-din-viitorul-gta-6-la-ce-trebuie-sa-se-astepte-fanii.html" title="Secretele spectaculoase din viitorul GTA 6. La ce trebuie să se aștepte fanii" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/08/06/image_galleries/27983/secretele-spectaculoase-din-viitorul-gta-6-la-ce-trebuie-sa-se-astepte-fanii_size12.jpg" alt="Secretele spectaculoase din viitorul GTA 6. La ce trebuie să se aștepte fanii" />
		                </a>
	                
	                <a href="https://www.yoda.ro/jocuri" class="cat">Jocuri</a>

	                <a href="/jocuri/secretele-spectaculoase-din-viitorul-gta-6-la-ce-trebuie-sa-se-astepte-fanii.html" title="Secretele spectaculoase din viitorul GTA 6. La ce trebuie să se aștepte fanii" class="title">
	Secretele spectaculoase din viitorul GTA 6. La ce trebuie să se aștepte fanii
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/noua-iluzie-optica-favorita-a-internetului-stiinta-din-spatele-fotografiei-pe-care-o-vezi-color-desi-e.html" title="Noua iluzie optică favorită a Internetului. Știința din spatele fotografiei pe care o vezi color, deși e alb-negru." class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/08/06/image_galleries/27973/noua-iluzie-optica-favorita-a-internetului-stiinta-din-spatele-fotografiei-pe-care-o-vezi-color-desi-e_size12.jfif" alt="Noua iluzie optică favorită a Internetului. Știința din spatele fotografiei pe care o vezi color, deși e alb-negru." />
		                </a>
	                
	                <a href="https://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/noua-iluzie-optica-favorita-a-internetului-stiinta-din-spatele-fotografiei-pe-care-o-vezi-color-desi-e.html" title="Noua iluzie optică favorită a Internetului. Știința din spatele fotografiei pe care o vezi color, deși e alb-negru." class="title">
	Noua iluzie optică favorită a Internetului. Știința din spatele fotografiei pe care o vezi color, deși e alb-negru. &nbsp;
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/dna-directorul-general-al-oracle-romania-a-primit-mita-peste-860-000-de-euro.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Aug2019/62068090.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/dna-directorul-general-al-oracle-romania-a-primit-mita-peste-860-000-de-euro.html" target="_blank" class="articleBoxCrossuri_title">DNA: Directorul general al Oracle România a primit mită peste 860.000 de euro</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/surse-ce-au-gasit-anchetatorii-in-calculatorul-lui-gheorghe-dinca.html" target="_blank">Surse: Ce au găsit anchetatorii în calculatorul lui Gheorghe Dincă</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/surse-alte-5-fete-corespund-profilului-unei-potentiale-victime-de-a-lui-dinca.html" target="_blank">Surse: Alte 5 fete corespund profilului unei potențiale victime de-a lui Dincă</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/retail/lantul-de-retail-care-a-deschis-33-de-magazine-de-a-inceputul-anului-pariaza-pe-un-nou-model-de-business.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2019/08/08/image_galleries/67979/lantul-de-retail-care-a-deschis-33-de-magazine-de-a-inceputul-anului-pariaza-pe-un-nou-model-de-business_size2.jpeg' />Mega Image a deschis în prima parte a anului 33 de magazine atât pe pieţe în care compania este deja prezentă, cât şi în noi teritorii din ţară, iar în a doua jumătate a anului va continua strategia de expansiune în acelaşi ritm, au declarat reprezentanţii companiei.</a>
			        
			        <a href="https://incont.stirileprotv.ro/retail/lantul-de-retail-care-a-deschis-33-de-magazine-de-a-inceputul-anului-pariaza-pe-un-nou-model-de-business.html" rel="nofollow" target="_blank" class="cp-article-title">Lanțul de retail care a deschis 33 de magazine de a începutul anului pariază pe un nou model de business cu care vrea să cucerească România</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/international/prabusirea-economiei-pretul-pe-care-china-ar-fi-dispusa-sa-l-plateasca-pentru-a-castiga-razboiul-comercial.html" rel="nofollow" target="_blank" class="cp-article-title">Prăbușirea economiei, prețul pe care China ar fi dispusă să-l plătească pentru a câștiga războiul comercial cu SUA. Realegerea lui Trump ar fi catastrofală</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/companii/directorul-general-al-oracle-romania-sorin-mindrutescu-a-fost-pus-sub-control-judiciar-de-dna.html" rel="nofollow" target="_blank" class="cp-article-title">Directorul general al Oracle România, Sorin Mîndruţescu, a fost pus sub control judiciar de DNA</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/europa-league/exclusiv-o-sa-joace-titular-diseara-ca-e-experimentat-becali-a-dezvaluit-ce-fotbalist-nou-venit-la-fcsb.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2019/08/08/image_galleries/684832/exclusiv-o-sa-joace-titular-diseara-ca-e-experimentat-becali-a-dezvaluit-ce-fotbalist-nou-venit-la-fcsb_size4.jpg" width="195" height="120" />"FCSB - Mlada Boleslav e diseara, de la 21:30, IN DIRECT la ProTV si in format LIVE TEXT pe www.sport.ro!</a>
			        
			        <a href="https://www.sport.ro/europa-league/exclusiv-o-sa-joace-titular-diseara-ca-e-experimentat-becali-a-dezvaluit-ce-fotbalist-nou-venit-la-fcsb.html" rel="nofollow" target="_blank" class="cp-article-title">EXCLUSIV |  O sa joace titular diseara, ca e experimentat!  Becali a dezvaluit ce fotbalist nou-venit la FCSB devine punct fix in meciurile europene</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/tenis/simona-halep-noi-detalii-despre-accidentarea-din-meciul-cu-brady-durerea-e-inevitabila-ce-probleme-are.html" rel="nofollow" target="_blank" class="cp-article-title">Simona Halep, noi detalii despre accidentarea din meciul cu Brady:  Durerea e inevitabila  Ce probleme are</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/liga-1/exclusiv-fcsb-si-craiova-au-batut-palma-becali-a-explicat-cum-au-decurs-discutiile-cu-rotaru-a-fost-afacere.html" rel="nofollow" target="_blank" class="cp-article-title">EXCLUSIV | FCSB si Craiova au batut palma, Becali a explicat cum au decurs discutiile cu Rotaru:  A fost afacere la secunda!</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/international/cocaina-de-milioane-de-dolari-adusa-de-valuri-pe-o-plaja-din-noua-zeelanda.html" rel="nofollow" target="_blank" class="cp-article-image">
			            	<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Aug2019/62068103.jpg" />
			            </a>
			        
			        <a href="https://stirileprotv.ro/stiri/international/cocaina-de-milioane-de-dolari-adusa-de-valuri-pe-o-plaja-din-noua-zeelanda.html" rel="nofollow" target="_blank" class="cp-article-title">Cocaină de milioane de dolari, adusă de valuri pe o plajă din Noua Zeelandă</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/si-a-batut-fosta-iubita-a-tarat-o-pe-strada-apoi-a-incendiat-masina-tatalui-tinerei.html" rel="nofollow" target="_blank" class="cp-article-title">Și-a bătut fosta iubită, a târât-o pe stradă, apoi a incendiat mașina tatălui tinerei</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/cutremur-in-romania-joi-dimineata-s-a-produs-la-o-adancime-de-140-de-kilometri.html" rel="nofollow" target="_blank" class="cp-article-title">Cutremur în România, joi dimineață. S-a produs la o adâncime de 140 de kilometri</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/health/scoala-caderii-cum-sa-te-feresti-de-accidentari-grave.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2019/08/01/image_galleries/7799/scoala-caderii-cum-sa-te-feresti-de-accidentari-grave_size2.jpeg' width='500' height='331' />În România, aproximativ o mie de persoane ajung zilnic la urgențe cu fracturi suferite în urma unor căzături. Să înveți cum să iei o trântă poate suna ciudat, dar cu siguranță te va ajuta și vei evita accidentările grave de acum încolo.</a>
			        
			        <a href="https://www.debarbati.ro/health/scoala-caderii-cum-sa-te-feresti-de-accidentari-grave.html" rel="nofollow" target="_blank" class="cp-article-title">Școala căderii: cum să te ferești de accidentări grave</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/health/p-alegerea-unei-lenjerii-de-pat-si-intretinerea-corecta-a-acesteia.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Alegerea unei lenjerii de pat şi întreţinerea corectă a acesteia</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/gadgeturi-care-nu-ar-trebui-sa-iti-lipseasca-din-casa.html" rel="nofollow" target="_blank" class="cp-article-title">Gadgeturi care nu ar trebui să îți lipsească din casă</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://procinema.protv.ro/stiri/faceti-va-bagajele-pentru-o-saptamana-la-cinemascop.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='https://assets.sport.ro/assets/procinema/2019/07/30/image_galleries/35575/faceti-va-bagajele-pentru-o-saptamana-la-cinemascop_size3.png' width='330' height='500' /></a>
			        
			        <a href="https://procinema.protv.ro/stiri/faceti-va-bagajele-pentru-o-saptamana-la-cinemascop.html" rel="nofollow" target="_blank" class="cp-article-title">Faceţi-vă bagajele pentru o săptămână la Cinemascop!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/ai-recunoaste-un-brand-dupa-muzica-lui-ce-inseamna-identitatea-audio.html" rel="nofollow" target="_blank" class="cp-article-title">Ai recunoaște un brand după muzica lui? Ce înseamnă identitatea audio</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/electric-castle-diferit-fata-de-alti-ani-ce-se-intampla-acum-la-festival.html" rel="nofollow" target="_blank" class="cp-article-title">Electric Castle, diferit față de alți ani. Ce se întâmplă acum la festival</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2019 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="http://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script src="https://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.45 at 12:33:14-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1557744004"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
                 
        </div>
    

<!-- GENERATION TIME 1.1262679100037 -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24415401-7', 'auto');
    //Send data from prebid.js automatically
    pbjs.cmd.push(function () {
        pbjs.enableAnalytics({
            provider: 'ga',
            options: {
                global: 'ga',
                enableDistribution: false,
                //sampling: 0.5
        }
        });
    });
</script>
</body>
</html>