<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    
<script>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</script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        googletag.defineSlot("36564804/yodaro/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads()); 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "mobile");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Richard Yu, CEO-ul Huawei, a fost surprins de curând în timp ce folosea un telefon pliabil Huawei Mate X ndash; care nu a fost lansat încă." />
<meta name="keywords" content="huawei mate x,smartphone pliabil" />
<meta property="og:url" content="https://www.yoda.ro/smartphones/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="CEO-ul Huawei, fotografiat în timp ce folosea noul smartphone pliabil Mate X" />
<meta property="og:description" content="Richard Yu, CEO-ul Huawei, a fost surprins de curând în timp ce folosea un telefon pliabil Huawei Mate X ndash; care nu a fost lansat încă." />
<meta property="og:type" content="article" />    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>CEO-ul Huawei, fotografiat în timp ce folosea noul smartphone pliabil Mate X - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/smartphones/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1557744004" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_smartphones';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
var sati_site_id =  '1136227972865927392';
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

    
   
    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/smartphones/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x.html" />

</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>


                
    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                   <p>No response billboard</p>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>
                
                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                
                <li class="sep"></li>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                            <p>No response rectangle</p>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/smartphones/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x.html";
var article_id = 41841;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="https://www.yoda.ro/mobile">Mobile</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="https://www.yoda.ro/smartphones">Smartphones</a>
					</li><li>
						<a href="https://www.yoda.ro/smartphones/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	CEO-ul Huawei, fotografiat în timp ce folosea noul smartphone pliabil Mate X
</h1>

		<div class="details">
			29 iulie 2019 09:33 / 41 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2019/07/29/image_galleries/27940/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x_2_size1.jpg" alt="CEO-ul Huawei, fotografiat în timp ce folosea noul smartphone pliabil Mate X" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/smartphones/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/smartphones/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Richard Yu, CEO-ul Huawei, a fost surprins de curând în timp ce folosea un telefon pliabil Huawei Mate X &ndash; care nu a fost lansat încă. 	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	Interesant este c&#259;, &icirc;n loc s&#259; fie foarte discret cu dispozitivul, oficialul chinez l-a l&#259;sat pe fotograful care a realizat imaginile s&#259; se apropie foarte mult, lucru care indic&#259; faptul c&#259;, de fapt, Yu nu a fost chiar luat prin surprindere.</p>
<p>
	Prima dat&#259;, fotografiile au ap&#259;rut pe Weibo &#537;i, coinciden&#539;&#259; sau nu, aproape &icirc;n acela&#537;i timp &icirc;n care Samsung a anun&#539;at data de lansare pentru noul <a href="https://www.yoda.ro/smartphones/samsung-galaxy-fold-la-un-pas-de-lansare-indiciul-care-spune-totul.html" target="_blank">Samsung Galaxy Fold. </a></p>
<p>
	Spre deosebire de modelul concuren&#539;ei, care se &icirc;nchide precum o carte, chinezii au realizat un telefon care se pliaz&#259; c&#259;tre exterior, av&acirc;nd ecranul expus continuu.<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	<img alt="" height="872" src="https://assets.yoda.ro/assets/yoda/2019/07/29/image_galleries/27940/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x.jpg" width="640"></p>
<p>
	P&#259;rerile referitoare la structura lor sunt &icirc;mp&#259;r&#539;ite, dar, oricum ar fi, ambele se vor lansa &icirc;n luna septembrie, scriu jurnali&#537;tii de la Android Authority, iar strategiile de comunicare din jurul celor mai a&#537;teptate smartphone-uri de pe pia&#539;&#259; devin din ce &icirc;n ce mai interesante.</p>
<p>
	Sursa foto: <a href="https://www.androidauthority.com/huawei-mate-x-pre-release-1013133/" target="_blank">Android Authority / Weibo <br></a></p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/smartphones/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/smartphones/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	            <div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/huawei-mate-x" class="tag1">#huawei mate x</a></h2><h2><a href="/stiri-despre/smartphone-pliabil" class="tag2">#smartphone pliabil</a></h2></div>
	
    
	<div class="article-photo-gallery mod">
	<div class="box-title mod"><span class="title">Galerie foto</span></div>

	<ul class="mod">
																<li><a href="https://www.yoda.ro/foto/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x/66750" title=""><img src="https://assets.yoda.ro/assets/yoda/2019/07/29/image_galleries/27940/t_size1/thumb_ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x.jpg" alt="" /></a></li>
																		<li><a href="https://www.yoda.ro/foto/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x/66751" title=""><img src="https://assets.yoda.ro/assets/yoda/2019/07/29/image_galleries/27940/t_size1/thumb_ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x_1.jpg" alt="" /></a></li>
									</ul>

	<a href="https://www.yoda.ro/foto/ceo-ul-huawei-fotografiat-in-timp-ce-folosea-noul-smartphone-pliabil-mate-x/66750" class="more-photos"></a>
</div><!-- end article-photo-gallery -->	<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/romancele-care-au-uimit-lumea-cu-inventiile-lor-tinerele-incluse-in-topul-mit-al-geniilor-sub-35-de-ani.html" title="Româncele care au uimit lumea cu invențiile lor. Tinerele, incluse în topul MIT al geniilor sub 35 de ani" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/07/26/image_galleries/27938/romancele-care-au-uimit-lumea-cu-inventiile-lor-tinerele-incluse-in-topul-mit-al-geniilor-sub-35-de-ani_size12.jpg" alt="Româncele care au uimit lumea cu invențiile lor. Tinerele, incluse în topul MIT al geniilor sub 35 de ani" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/romancele-care-au-uimit-lumea-cu-inventiile-lor-tinerele-incluse-in-topul-mit-al-geniilor-sub-35-de-ani.html" title="Româncele care au uimit lumea cu invențiile lor. Tinerele, incluse în topul MIT al geniilor sub 35 de ani" class="title">
	Româncele care au uimit lumea cu invențiile lor. Tinerele, incluse în topul MIT al geniilor sub 35 de ani
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/unul-dintre-cele-mai-populare-iphone-uri-din-istorie-dispare-definitiv-de-pe-piata.html" title="Apple renunță la unul dintre cele mai populare iPhone-uri din istorie" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/07/25/image_galleries/27933/apple-renunta-la-unul-dintre-cele-mai-populare-iphone-uri-din-istorie_size12.jpg" alt="Apple renunță la unul dintre cele mai populare iPhone-uri din istorie" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/unul-dintre-cele-mai-populare-iphone-uri-din-istorie-dispare-definitiv-de-pe-piata.html" title="Apple renunță la unul dintre cele mai populare iPhone-uri din istorie" class="title">
	Apple renunță la unul dintre cele mai populare iPhone-uri din istorie
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/descoperirile-facute-intr-un-oras-scufundat-i-au-uimit-pe-cercetatori-ce-au-gasit-in-zatlantida-egiptului.html" title="Descoperirea unui oraș scufundat i-a uimit pe cercetători. Ce-au găsit în bdquo;Atlantida Egiptului" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/07/29/image_galleries/27939/descoperirile-facute-intr-un-oras-scufundat-i-au-uimit-pe-cercetatori-ce-au-gasit-in-zatlantida-egiptului_size12.jpg" alt="Descoperirea unui oraș scufundat i-a uimit pe cercetători. Ce-au găsit în bdquo;Atlantida Egiptului" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/descoperirile-facute-intr-un-oras-scufundat-i-au-uimit-pe-cercetatori-ce-au-gasit-in-zatlantida-egiptului.html" title="Descoperirea unui oraș scufundat i-a uimit pe cercetători. Ce-au găsit în bdquo;Atlantida Egiptului" class="title">
	Descoperirea unui oraș scufundat i-a uimit pe cercetători. Ce-au găsit în &bdquo;Atlantida Egiptului&rdquo;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/apple-ii-avertizeaza-pe-utilizatorii-de-iphone-si-ipad-mai-sa-si-actualizeze-urgent-sistemul-de-operare.html" title="Apple îi avertizează pe utilizatorii de iPhone și iPad să-și actualizeze urgent sistemul de operare" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/07/26/image_galleries/27934/apple-ii-avertizeaza-pe-utilizatorii-de-iphone-si-ipad-mai-sa-si-actualizeze-urgent-sistemul-de-operare_size12.jpg" alt="Apple îi avertizează pe utilizatorii de iPhone și iPad să-și actualizeze urgent sistemul de operare" />
		                </a>
	                
	                <a href="https://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/apple-ii-avertizeaza-pe-utilizatorii-de-iphone-si-ipad-mai-sa-si-actualizeze-urgent-sistemul-de-operare.html" title="Apple îi avertizează pe utilizatorii de iPhone și iPad să-și actualizeze urgent sistemul de operare" class="title">
	Apple îi avertizează pe utilizatorii de iPhone și iPad să-și actualizeze urgent sistemul de operare
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/znoile-telefoane-vechi-lansarile-nokia-care-te-vor-face-sa-devii-nostalgic.html" title="Noile telefoane vechi. Lansările Nokia care te vor face să devii nostalgic" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/07/26/image_galleries/27935/znoile-telefoane-vechi-lansarile-nokia-care-te-vor-face-sa-devii-nostalgic_size12.jpg" alt="Noile telefoane vechi. Lansările Nokia care te vor face să devii nostalgic" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/znoile-telefoane-vechi-lansarile-nokia-care-te-vor-face-sa-devii-nostalgic.html" title="Noile telefoane vechi. Lansările Nokia care te vor face să devii nostalgic" class="title">
	Noile telefoane vechi. Lansările Nokia care te vor face să devii nostalgic &nbsp;
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/motivul-pentru-care-gheorghe-dinca-a-recunoscut-ca-le-a-ucis-pe-alexandra-si-luiza.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Jul2019/62065843.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/motivul-pentru-care-gheorghe-dinca-a-recunoscut-ca-le-a-ucis-pe-alexandra-si-luiza.html" target="_blank" class="articleBoxCrossuri_title">Motivul pentru care Dincă a recunoscut că le-a ucis pe fete. Reconstituirea, făcută luni</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/justitie/modificarile-codurilor-penale-pe-masa-ccr-decizia-a-fost-amanata-de-7-ori-pana-acum.html" target="_blank">Modificările Codurilor Penale, pe masa CCR. Decizia a fost amânată de 7 ori până acum</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/profilul-psihiatric-al-lui-dinca-nu-urmeaza-tiparul-ztraditional-al-unui-criminal-in-serie.html" target="_blank">Profilul psihiatric al lui Dincă. Nu urmează tiparul „tradițional” al unui criminal în serie</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/auto/romanii-au-devenit-fanii-masinilor-verzi-vanzarile-de-autoturisme-ecologice-au-crescut-cu-peste-62.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='http://web3.protv.ro/assets/incont/2018/11/10/image_galleries/65108/volkswagen-face-concurenta-americanilor-de-la-tesla-nemtii-pregatesc-masini-electrice-sub-20-000-euro_size2.jpg' />Vânzările de autoturisme ecologice în România au crescut cu 62,2%, în primul semestru al anului, faţă de acelaşi interval din 2018, până la 2.979 de unităţi, potrivit datelor Asociaţiei Producătorilor şi Importatorilor de Autoturisme (APIA).</a>
			        
			        <a href="https://incont.stirileprotv.ro/auto/romanii-au-devenit-fanii-masinilor-verzi-vanzarile-de-autoturisme-ecologice-au-crescut-cu-peste-62.html" rel="nofollow" target="_blank" class="cp-article-title">Românii au devenit fanii mașinilor “verzi”. Vânzările de autoturisme ecologice au crescut cu peste 62%</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/transporturi/cu-cat-scad-preturile-biletelor-la-ryanair-in-aceasta-vara-explicatiile-operatorului-low-cost.html" rel="nofollow" target="_blank" class="cp-article-title">Cu cât scad prețurile biletelor la Ryanair în această vară. Explicațiile operatorului low-cost</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/investitiile-tale/asf-fondurile-de-pensii-pot-sa-investeasca-in-noi-instrumentele-financiare-care-vor-contribui-la-dezvoltarea.html" rel="nofollow" target="_blank" class="cp-article-title">ASF: Fondurile de pensii pot să investească în noi instrumentele financiare, care vor contribui la dezvoltarea lor</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/italia/cristiano-ronaldo-vecin-cu-conor-mcgregor-dupa-ce-si-a-cumparat-o-vila-de-lux-cu-1-5-milioane-de-euro.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2019/07/29/image_galleries/684239/cristiano-ronaldo-vecin-cu-conor-mcgregor-dupa-ce-si-a-cumparat-o-vila-de-lux-cu-1-5-milioane-de-euro_size4.5_milioane_de_euro!_are_sala_de_forta_privata,_cinematograf_si_piscina_uriasa!_foto" width="195" height="120" />"Starul celor de la Juventus si-a cumparat o vila de vacanta in Spania.</a>
			        
			        <a href="https://www.sport.ro/italia/cristiano-ronaldo-vecin-cu-conor-mcgregor-dupa-ce-si-a-cumparat-o-vila-de-lux-cu-1-5-milioane-de-euro.html" rel="nofollow" target="_blank" class="cp-article-title">Cristiano Ronaldo, vecin cu Conor McGregor dupa ce si-a cumparat o vila de lux cu 1.5 milioane de euro! Are sala de forta privata, cinematograf si piscina uriasa! FOTO</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/gadget/e-atlantida-egiptului-descoperirea-orasului-scufundat-i-a-uimit-pe-cercetatori.html" rel="nofollow" target="_blank" class="cp-article-title">E Atlantida Egiptului! Descoperirea orasului scufundat i-a uimit pe cercetatori!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/campionate-externe/transferul-care-poate-salva-real-madrid-de-la-un-nou-sezon-ratat-calcule-de-ultim-moment-dupa-umilinta.html" rel="nofollow" target="_blank" class="cp-article-title">Transferul care poate salva Real Madrid de la un nou sezon ratat! Calcule de ultim moment dupa umilinta cu Atletico Madrid: e asteptat cu nerabdare</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/international/a-devenit-erou-la-5-ani-dupa-ce-a-salvat-12-persoane-gestul-facut-de-un-baietel.html" rel="nofollow" target="_blank" class="cp-article-image">
			            	<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Jul2019/62065924.jpg" />
			            </a>
			        
			        <a href="https://stirileprotv.ro/stiri/international/a-devenit-erou-la-5-ani-dupa-ce-a-salvat-12-persoane-gestul-facut-de-un-baietel.html" rel="nofollow" target="_blank" class="cp-article-title">A devenit erou, la 5 ani, după ce a salvat 12 persoane. Gestul făcut de un băiețel</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/international/desfasurare-impresionanta-a-fortelor-navale-la-sankt-petersburg-explicatia-lui-putin.html" rel="nofollow" target="_blank" class="cp-article-title">Desfășurare impresionantă a Forțelor Navale la Sankt Petersburg. Explicația lui Putin</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/inspectia-judiciara-s-a-autosesizat-in-privinta-modului-in-care-s-a-actionat-in-cazul-caracal.html" rel="nofollow" target="_blank" class="cp-article-title">Inspecția Judiciară s-a autosesizat în privința modului în care s-a acționat în cazul Caracal</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/health/bogdan-patrascu-kinetoterapeut-sportul-este-cel-mai-facil-mod-de-prevenire-a-unui-numar-mare-de-afectiuni.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2019/07/26/image_galleries/7794/bogdan-patrascu-kinetoterapeut-sportul-este-cel-mai-facil-mod-de-prevenire-a-unui-numar-mare-de-afectiuni_4_1_size2.jpg' width='412' height='442' />Cotidianul reușește să ne prindă, uneori, într-o rutină muncă - casă - viață socială în care nu mai includem și timpul pentru sport și grija pentru corpul și sănătatea noastră. Ajungem să realizăm prea târziu cu ce probleme de sănătate ne confruntăm sau cât de puțin efort fizic am realizat în ultima perioadă de timp.</a>
			        
			        <a href="https://www.debarbati.ro/health/bogdan-patrascu-kinetoterapeut-sportul-este-cel-mai-facil-mod-de-prevenire-a-unui-numar-mare-de-afectiuni.html" rel="nofollow" target="_blank" class="cp-article-title">Bogdan Patrașcu, Kinetoterapeut:  Sportul este cel mai facil mod de prevenire a unui număr mare de afecțiuni</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/ai-recunoaste-un-brand-dupa-muzica-lui-ce-inseamna-identitatea-audio.html" rel="nofollow" target="_blank" class="cp-article-title">Ai recunoaște un brand după muzica lui? Ce înseamnă identitatea audio</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/schimbari-de-vara-pe-care-le-poti-face-in-locuinta-ta-ca-sa-i-dai-un-aer-de-vacanta.html" rel="nofollow" target="_blank" class="cp-article-title">Schimbări de vară pe care le poți face în locuința ta ca să-i dai un aer de vacanță</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://procinema.protv.ro/stiri/ai-recunoaste-un-brand-dupa-muzica-lui-ce-inseamna-identitatea-audio.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='https://assets.sport.ro/assets/procinema/2019/07/20/image_galleries/35574/video-experienta-senzoriala-completa-la-electric-castle-2019-iata-cum-se-simte-muzica_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="https://procinema.protv.ro/stiri/ai-recunoaste-un-brand-dupa-muzica-lui-ce-inseamna-identitatea-audio.html" rel="nofollow" target="_blank" class="cp-article-title">Ai recunoaște un brand după muzica lui? Ce înseamnă identitatea audio</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/electric-castle-diferit-fata-de-alti-ani-ce-se-intampla-acum-la-festival.html" rel="nofollow" target="_blank" class="cp-article-title">Electric Castle, diferit față de alți ani. Ce se întâmplă acum la festival</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/care-este-filmul-tau-preferat-descrie-l-in-cel-mai-creativ-mod-si-poti-castiga-3-nopti-la-mare.html" rel="nofollow" target="_blank" class="cp-article-title">CONCURS: PRO CINEMA te trimite la mare! Descrie filmul tău preferat în cel mai creativ mod și poți câștiga 3 nopți la mare!</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2019 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="http://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script src="https://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.84 at 11:04:12-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1557744004"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
                 
        </div>
    

<!-- GENERATION TIME 0.70613098144531 -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-24415401-7', 'auto');
    //Send data from prebid.js automatically
    pbjs.cmd.push(function () {
        pbjs.enableAnalytics({
            provider: 'ga',
            options: {
                global: 'ga',
                enableDistribution: false,
                //sampling: 0.5
        }
        });
    });
</script>
</body>
</html>