<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    
<script>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</script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        googletag.defineSlot("36564804/yodaro/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());
googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads()); 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "mobile");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Samsung pregătește lansara unei noi serii A, iar unul dintre cele mai așteptate modele este cu siguranță Galaxy A51. Asta pentru că predecesorul său, A50, a fost bdquo;regele  gamei anterioare, în ceea ce privește vânzările." />
<meta property="og:url" content="https://www.yoda.ro/smartphones/noi-detalii-despre-cel-mai-asteptat-model-samsung-galaxy-a-inainte-de-lansarea-oficiala.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Noi detalii despre cel mai așteptat model Samsung Galaxy A, înainte de lansarea oficială&amp;amp;nbsp;" />
<meta property="og:description" content="Samsung pregătește lansara unei noi serii A, iar unul dintre cele mai așteptate modele este cu siguranță Galaxy A51. Asta pentru că predecesorul său, A50, a fost bdquo;regele  gamei anterioare, în ceea ce privește vânzările." />
<meta property="og:type" content="article" />    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Noi detalii despre cel mai așteptat model Samsung Galaxy A, înainte de lansarea oficială - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/smartphones/noi-detalii-despre-cel-mai-asteptat-model-samsung-galaxy-a-inainte-de-lansarea-oficiala.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1574352134" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_smartphones';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
var sati_site_id =  '1136227972865927392';
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

    
   
    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/smartphones/noi-detalii-despre-cel-mai-asteptat-model-samsung-galaxy-a-inainte-de-lansarea-oficiala.html" />

</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>


                
    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>
                
                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
               
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>

                <li id="menu_item_bf" class="">
                    <a href="https://bf.yoda.ro" target="_blank" title="Black Friday">
                        Black Friday
                    </a>
                </li>   
                <li class="sep"></li>

                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/smartphones/noi-detalii-despre-cel-mai-asteptat-model-samsung-galaxy-a-inainte-de-lansarea-oficiala.html";
var article_id = 42427;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="https://www.yoda.ro/mobile">Mobile</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="https://www.yoda.ro/smartphones">Smartphones</a>
					</li><li>
						<a href="https://www.yoda.ro/smartphones/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>Noi detalii despre cel mai așteptat model Samsung Galaxy A, înainte de lansarea oficială&nbsp;</h1>

		<div class="details">
			9 decembrie 2019 22:41 / 88 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2019/12/09/image_galleries/28545/noi-detalii-despre-cel-mai-asteptat-model-samsung-galaxy-a-inainte-de-lansarea-oficiala_size1.jpg" alt="Noi detalii despre cel mai așteptat model Samsung Galaxy A, înainte de lansarea oficială" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/smartphones/noi-detalii-despre-cel-mai-asteptat-model-samsung-galaxy-a-inainte-de-lansarea-oficiala.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/smartphones/noi-detalii-despre-cel-mai-asteptat-model-samsung-galaxy-a-inainte-de-lansarea-oficiala.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Samsung pregătește lansara unei noi serii A, iar unul dintre cele mai așteptate modele este cu siguranță Galaxy A51. Asta pentru că predecesorul său, A50, a fost &bdquo;regele&rdquo; gamei anterioare, în ceea ce privește vânzările.&nbsp;	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	&Icirc;n pres&#259; au ap&#259;rut deja primele rand&#259;ri CAD ale modelului, iar acum este timpul pentru unele noi, destinate presei, care &icirc;l arat&#259; &icirc;n toat&#259; splendoarea. <div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	Telefonul are un modul foto &icirc;n form&#259; de &bdquo;insul&#259;&rdquo;, ce pare s&#259; fie semnul distinctiv al Samsung pentru gadgeturile ce vor fi lansate &icirc;n 2020, cu senzorii aranja&#539;i &icirc;n form&#259; de L. A51 va fi cel mai accesibil model cu patru camere de pe pia&#539;&#259;. </p>
<p>
	Senzorul principal este unul de 48MP f/2.0 &#537;i este completat de unul de 12MP f/2.2 ultrawide, de un senzor de ad&acirc;ncime de 5MP &#537;i de o camer&#259; dedicat&#259; macro de 5MP f/2.4, cea din urm&#259; fiind una dintre cele mai a&#537;teptate, scriu jurnali&#537;tii de la GSM Arena. </p>
<p>
	Samsung p&#259;streaz&#259; construc&#539;ia genera&#539;iei A anterioare, dar adaug&#259; variante de culoare pastel &ndash; telefonul va fi disponibil pe alb, negru, roz &#537;i albastru. Camera de selfie pozi&#539;ionat&#259; central &icirc;n ecranul perforat pare s&#259; fie una dintre tr&#259;s&#259;turile care vor diferen&#539;ia clar modelul de cele ale concuren&#539;ei. </p>
<p>
	Smartphone-ul A51 are dimensiuni de 158.5 x 73.6 x 7.9 mm. &#537;i c&acirc;nt&#259;re&#537;te 172 de grame. Este alimentat de un procesor Exynos 9611, poate avea 4 sau 6GB de RAM &#537;i 64 sau 128GM spa&#539;iu de stocare, ce poate fi extins prin microSD. Display-ul este un Super AMOLED de 6.5 inci FHD+, iar &icirc;n ecran are &icirc;ncorporat&#259; o camera frontal de 32MP f/2.2. Senzorul de amprent&#259; este &#537;i el &icirc;ncorporat &icirc;n ecran, iar totul este alimentat de bateria de 4.000 mAh. <br>
	Galaxy A51 va fi lansat oficial pe 12 Decembrie, &icirc;ntr-un eveniment oficial marca Samsung, al&#259;turi de alte modele din noua serie.&nbsp;</p>
<p>
	<a href="https://www.gsmarena.com/samsung_galaxy_a51_press_renders_leak_ahead_of_december_12_unveiling-news-40462.php">Sursa foto: GSM Arena</a></p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/smartphones/noi-detalii-despre-cel-mai-asteptat-model-samsung-galaxy-a-inainte-de-lansarea-oficiala.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/smartphones/noi-detalii-despre-cel-mai-asteptat-model-samsung-galaxy-a-inainte-de-lansarea-oficiala.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/teorie-surprinzatoare-in-interiorul-planetei-jupiter-se-afla-o-planeta-mai-mica.html" title="Teorie surprinzătoare: în interiorul planetei Jupiter se află o planetă mai mică" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/12/09/image_galleries/28541/teorie-surprinzatoare-in-interiorul-planetei-jupiter-se-afla-o-planeta-mai-mica_size12.jpg" alt="Teorie surprinzătoare: în interiorul planetei Jupiter se află o planetă mai mică" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/teorie-surprinzatoare-in-interiorul-planetei-jupiter-se-afla-o-planeta-mai-mica.html" title="Teorie surprinzătoare: în interiorul planetei Jupiter se află o planetă mai mică" class="title">
	Teorie surprinzătoare: în interiorul planetei Jupiter se află o planetă mai mică
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/boala-cumplita-care-a-inspirat-povestile-despre-varcolaci-si-vampiri-virusul-exista-si-acum.html" title="Boala cumplită care a inspirat poveștile despre vârcolaci și vampiri. Virusul există și acum" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/12/09/image_galleries/28542/boala-cumplita-care-a-inspirat-povestile-despre-varcolaci-si-vampiri-virusul-exista-si-acum_size12.jpg" alt="Boala cumplită care a inspirat poveștile despre vârcolaci și vampiri. Virusul există și acum" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/boala-cumplita-care-a-inspirat-povestile-despre-varcolaci-si-vampiri-virusul-exista-si-acum.html" title="Boala cumplită care a inspirat poveștile despre vârcolaci și vampiri. Virusul există și acum" class="title">
	Boala cumplită care a inspirat poveștile despre vârcolaci și vampiri. Virusul există și acum
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/schimbarea-cu-care-apple-spera-sa-dea-lovitura-in-2020-pentru-iphone.html" title="Schimbarea cu care Apple speră să dea lovitura în 2020 pentru iPhone" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/12/09/image_galleries/28538/schimbarea-cu-care-apple-spera-sa-dea-lovitura-in-2020-pentru-iphone_size12.jpg" alt="Schimbarea cu care Apple speră să dea lovitura în 2020 pentru iPhone" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/schimbarea-cu-care-apple-spera-sa-dea-lovitura-in-2020-pentru-iphone.html" title="Schimbarea cu care Apple speră să dea lovitura în 2020 pentru iPhone" class="title">
	Schimbarea cu care Apple speră să dea lovitura în 2020 pentru iPhone
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/ce-se-intampla-cu-bateria-telefonului-tau-cand-il-lasi-la-incarcat-peste-noapte.html" title="Ce se întâmplă cu bateria telefonului tău când îl lași la încărcat peste noapte" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/12/09/image_galleries/28534/ce-se-intampla-cu-bateria-telefonului-tau-cand-il-lasi-la-incarcat-peste-noapte_size12.jpg" alt="Ce se întâmplă cu bateria telefonului tău când îl lași la încărcat peste noapte" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/ce-se-intampla-cu-bateria-telefonului-tau-cand-il-lasi-la-incarcat-peste-noapte.html" title="Ce se întâmplă cu bateria telefonului tău când îl lași la încărcat peste noapte" class="title">
	Ce se întâmplă cu bateria telefonului tău când îl lași la încărcat peste noapte
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/telefoanele-huawei-la-un-pas-sa-nu-existe-decizia-radicala-pe-care-a-luat-o-in-calcul-compania.html" title="Telefoanele Huawei, la un pas să nu existe. Decizia radicală pe care a luat-o în calcul compania" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2019/12/09/image_galleries/28543/telefoanele-huawei-la-un-pas-sa-nu-existe-decizia-radicala-pe-care-a-luat-o-in-calcul-compania_size12.jpg" alt="Telefoanele Huawei, la un pas să nu existe. Decizia radicală pe care a luat-o în calcul compania" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/telefoanele-huawei-la-un-pas-sa-nu-existe-decizia-radicala-pe-care-a-luat-o-in-calcul-compania.html" title="Telefoanele Huawei, la un pas să nu existe. Decizia radicală pe care a luat-o în calcul compania" class="title">Telefoanele Huawei, la un pas să nu existe. Decizia radicală pe care a luat-o în calcul compania&nbsp;</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/liviu-dragnea-ar-putea-scapa-azi-de-condamnarea-la-3-ani-si-jumatate-de-inchisoare.html" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Dec2019/62097644.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/liviu-dragnea-ar-putea-scapa-azi-de-condamnarea-la-3-ani-si-jumatate-de-inchisoare.html" target="_blank" class="articleBoxCrossuri_title">Liviu Dragnea rămâne după gratii. Prima sa declaraţie la ieşirea de la ICCJ</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/ion-iliescu-critic-la-adresa-psd-s-a-transformat-intr-un-partid-al-puterii-interviul-integral.html" target="_blank">Ion Iliescu, critic la adresa PSD: "S-a transformat într-un partid al puterii". INTERVIUL integral</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/cantaretul-what-s-up-incatusat-de-politisti-dupa-ce-prietena-lui-a-sunat-la-112.html" target="_blank">Cântărețul What's up, încătușat de polițiști după ce prietena lui a sunat la 112</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width:410px; 
            height:230px; 
            position:fixed; 
            bottom:0; 
                            right:-460px;
                        
            padding:0 0 0 50px; 
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width:50px; display:block; position:absolute; top:0; left:0; bottom:0; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 30px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;
                                right:0px;
                                display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

        <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
                       
            var screen_width = jQuery(window).width() - 50; 

            var wrapper_cross = screen_width-50;
            
            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                        jQuery('.articleBoxCrossuri_news-widget').animate({
                                                    right: "0"
                                                }, 300, function() {
                            jQuery(this).addClass('expanded');
                        });                       
                    }
                });
            } else {
                jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
                jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
                jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
            }
            
            jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
                jQuery(this).fadeOut();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "-410"
                                        
                }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
                });
            });

            jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
                
                if (jQuery(this).hasClass('inactive')) {
                    e.preventDefault();
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                                right: "0"
                                            }, 300, function() {
                        jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                        jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                    });
                }
            });
        });
    </script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/international/tensiuni-in-largul-ciprului-turcia-coopteaza-libia-in-proiectul-de-explorare-a-zacamintelor-spre-surptinderea.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='https://assets.protv.ro/assets/incont/2019/12/10/image_galleries/69331/tensiuni-in-largul-ciprului-turcia-coopteaza-libia-in-proiectul-de-explorare-a-zacamintelor-spre-surprinderea_size2.jpg' />Turcia şi Libia ar putea desfăşura activităţi de explorare comune în largul Ciprului, într-o zonă cu importante zăcăminte gazeifere, a afirmat preşedintele tuc Recep Tayyip Erdogan, într-un interviu acordat televiziunii publice TRT.</a>
			        
			        <a href="https://incont.stirileprotv.ro/international/tensiuni-in-largul-ciprului-turcia-coopteaza-libia-in-proiectul-de-explorare-a-zacamintelor-spre-surptinderea.html" rel="nofollow" target="_blank" class="cp-article-title">Tensiuni în largul Ciprului. Turcia cooptează Libia în proiectul de explorare a zăcămintelor, spre surprinderea Nicosiei și a Bruxellesului</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/credite-si-economii/de-ce-se-devalorizeaza-leul-deficitul-comercial-al-romaniei-a-depasit-14-mld-euro-la-10-luni-si-risca.html" rel="nofollow" target="_blank" class="cp-article-title">De ce se devalorizează leul: deficitul comercial al României a depășit 14 mld. euro, la 10 luni, și riscă să atingă 18 mld. euro, la finalul anului</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/auto/guvernul-va-ingheta-valoarea-punctului-de-amenda-pentru-anul-viitor-orban-propune-dezlegarea-de-salariul.html" rel="nofollow" target="_blank" class="cp-article-title">Guvernul va îngheţa valoarea punctului de amendă pentru anul viitor. Orban propune “dezlegarea” de salariul minim</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/fotbal-intern/un-fotbalist-urias-se-alatura-echipei-world-stars-in-meciul-de-la-cluj-cu-cine-se-va-duela-mutu-in-meciul.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2019/12/10/image_galleries/691965/un-fotbalist-urias-se-alatura-echipei-world-stars-in-meciul-de-la-cluj-cu-cine-se-va-duela-mutu-in-meciul_size4.jpg" width="195" height="120" />"Team Romania vs. Wolrd Stars se joaca pe 13 iunie 2020, la Cluj, in cadrul Sports Festival.</a>
			        
			        <a href="https://www.sport.ro/fotbal-intern/un-fotbalist-urias-se-alatura-echipei-world-stars-in-meciul-de-la-cluj-cu-cine-se-va-duela-mutu-in-meciul.html" rel="nofollow" target="_blank" class="cp-article-title">Un fotbalist URIAS se alatura echipei World Stars in meciul de la Cluj! Cu cine se va duela Mutu in meciul oficial de retragere</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/italia/pleaca-de-la-juventus-cristiano-ronaldo-regreta-transferul-in-serie-a-dezvaluri-incredibile-in-presa-spaniola.html" rel="nofollow" target="_blank" class="cp-article-title">Pleaca de la Juventus? Cristiano Ronaldo regreta transferul in Serie A: dezvaluri incredibile in presa spaniola</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/liga-1/gasca-obraznica-de-la-astra-face-legea-in-liga-1-aproape-toti-jucatorii-din-lot-au-fost-refuzati-de-alte.html" rel="nofollow" target="_blank" class="cp-article-title">Gasca Obraznica  de la Astra face legea in Liga 1! Aproape toti jucatorii din lot au fost refuzati de alte echipe</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/actualitate/liviu-dragnea-ar-putea-scapa-azi-de-condamnarea-la-3-ani-si-jumatate-de-inchisoare.html" rel="nofollow" target="_blank" class="cp-article-image">
			            	<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Dec2019/62097644.jpg" />
			            </a>
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/liviu-dragnea-ar-putea-scapa-azi-de-condamnarea-la-3-ani-si-jumatate-de-inchisoare.html" rel="nofollow" target="_blank" class="cp-article-title">Liviu Dragnea rămâne după gratii. Prima sa declaraţie la ieşirea de la ICCJ</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/justitie/csm-isi-alege-azi-o-noua-conducere-ce-rol-ar-putea-juca-presedintele-iohannis.html" rel="nofollow" target="_blank" class="cp-article-title">Iohannis, la şedinţa CSM: "Asaltul asupra Justiţiei a fost oprit temporar"</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/show-buzz/entertainment/descoperire-socanta-in-bagajele-rapperului-mort-pe-aeroport-ar-explica-decesul-sau-subit.html" rel="nofollow" target="_blank" class="cp-article-title">Descoperire şocantă în bagajele rapperului mort pe aeroport. Ar explica decesul său subit</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/style/cum-sa-iti-faci-viata-mai-usoara-ca-barbat.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2019/12/10/image_galleries/7881/p-cum-sa-iti-faci-viata-mai-usoara-ca-barbat_1_size2.jpg' width='500' height='310' />De la bărbați se așteaptă întotdeauna să dovedească forță fizică și îndemânare, dar foarte ușor poți chema un instalator dacă s-a înfundat ceva și n-o poți rezolva și te poți eschiva de căratul canapelei lucrând inteligent cu o firmă care se ocupă cu transportul de mobilă. Este mai ușoară viața așa.</a>
			        
			        <a href="https://www.debarbati.ro/style/cum-sa-iti-faci-viata-mai-usoara-ca-barbat.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Cum să îți faci viața mai ușoară ca bărbat</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/pregatirea-de-iarna-cum-iti-protejezi-casa-masina-si-curtea.html" rel="nofollow" target="_blank" class="cp-article-title">Pregătirea de iarnă. Cum îți protejezi casa, mașina și curtea</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/tricoul-piesa-de-rezistenta-din-garderoba-ta.html" rel="nofollow" target="_blank" class="cp-article-title">Tricoul, piesa de rezistență din garderoba ta</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://procinema.protv.ro/stiri/p-5-greseli-prin-care-iti-poti-pierde-clientii-din-magazin.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='https://assets.sport.ro/assets/procinema/2019/12/09/image_galleries/35589/p-5-greseli-prin-care-iti-poti-pierde-clientii-din-magazin_size3.png' width='330' height='500' /></a>
			        
			        <a href="https://procinema.protv.ro/stiri/p-5-greseli-prin-care-iti-poti-pierde-clientii-din-magazin.html" rel="nofollow" target="_blank" class="cp-article-title">(P) 5 greșeli prin care îți poți pierde clienții din magazin</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-rucsacuri-si-genti-pentru-un-an-scolar-in-stil-procinema-ro.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Rucsacuri și genți pentru un an școlar în stil - procinema.ro</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/un-film-bun-merge-cu-ceva-dulce-de-la-magazinul-italian-supermercato.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Un film bun merge cu ceva dulce, de la magazinul italian SuperMercato</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2019 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="http://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script src="https://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.78 at 13:18:19-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1573216805"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
                 
        </div>
    

<!-- GENERATION TIME 0.50477409362793 -->

</body>
</html>