<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
            <!-- OneTrust Cookies Consent Notice start -->
        <script type="text/javascript" src="https://cookie-cdn.cookiepro.com/consent/344b837d-86b6-47fb-8672-75643001e53b/OtAutoBlock.js"></script>
        <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="344b837d-86b6-47fb-8672-75643001e53b"></script>

        <script type="text/javascript">
            // function to pull cookie value
            function getCookie(name) {
                var value = "; " + document.cookie;
                var parts = value.split("; " + name + "=");
                if (parts.length == 2)
                    return parts.pop().split(";").shift();
            }
            function OptanonWrapper() {
                var bannerAcceptButton = document.getElementById("onetrust-accept-btn-handler");
                // IF logic needed here because ot-banner-sdk DIV is not injected on page loads if banner is not exposed
                if (bannerAcceptButton != null) {
                    bannerAcceptButton.addEventListener('click', function(){
                        //console.log("Allowed all via Banner");
                        location.reload();
                    });
                }

                var pcAllowAllButton = document.getElementById("accept-recommended-btn-handler");
                pcAllowAllButton.addEventListener('click', function(){
                    //console.log("Allowed all via Preference Center");
                    location.reload();

                });

                var pcSaveButton = document.getElementsByClassName("save-preference-btn-handler onetrust-close-btn-handler")[0];
                pcSaveButton.addEventListener('click', function(){
                    //console.log("Set custom settings via Preference Center");
                    location.reload();
                });

                /*
                var regCheck = /,C0001,/;
                var regCheckPerformance = /,C0002,/;
                var regCheckFunctional = /,C0003,/;
                var regCheckTargeting = /,C0004,/;
                var regCheckSocial = /,C0005,/;

                if (OptanonActiveGroups.match(regCheck)) {
                    var elements = document.getElementsByClassName("optanon-category-1");
                    loadIframe(elements);
                }
                if (OptanonActiveGroups.match(regCheckTargeting)) {
                    var elements = document.getElementsByClassName("optanon-category-4");
                    loadIframe(elements);
                }
                if (OptanonActiveGroups.match(regCheckFunctional)){
                    var elements = document.getElementsByClassName("optanon-category-3");
                    loadIframe(elements);
                }
                if (OptanonActiveGroups.match(regCheckPerformance)){
                    var elements = document.getElementsByClassName("optanon-category-2");
                    loadIframe(elements);
                }
                if (OptanonActiveGroups.match(regCheckSocial)){
                    var elements = document.getElementsByClassName("optanon-category-5");
                    loadIframe(elements);
                }
                function loadIframe(elements){
                    for(var i = 0; i < elements.length; i ++){
                        //elements[i].tagName == "IFRAME" ? elements[i].setAttribute("src", elements[i].dataset.src) : -1;
                        elements[i].setAttribute("src", 'about:blank');
                    }
                }
               */
                var elements = document.getElementsByClassName("optanon-category-5");
                loadIframeBefore(elements,/,C0005,/);

                var elements = document.getElementsByClassName("optanon-category-4");
                loadIframeBefore(elements,/,C0004,/);
            }
            function loadIframeBefore(elements,regCheck){
                for(var i = 0; i < elements.length; i ++){
                    if (!OptanonActiveGroups.match(regCheck)) {
                        elements[i].tagName == "IFRAME" ? elements[i].setAttribute("src", 'about:blank') : -1;
                        elements[i].tagName == "EMBED" ? elements[i].setAttribute("src", 'about:blank') : -1;
                    }
                }
            }
        </script>
        <!-- OneTrust Cookies Consent Notice end -->
        <!-- Cxense SATI script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927392']);
        cX.callQueue.push(['sendPageViewEvent']);
        var sati_site_id =  '1136227972865927392';
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script end -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    
<script>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</script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/yodaro/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "mobile");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Google a creat cea mai mare rețea la nivel mondial pentru detectarea cutremurelor, prin intermediul telefoanelor Android, care vor funcționa asemeni unor seismometre în miniatură." />
<meta name="keywords" content="android,cutremur,google,seismometre" />
<meta property="og:url" content="https://www.yoda.ro/smartphones/telefoanele-android-vor-trimite-alerte-in-caz-de-cutremur-iminent-cum-este-posibil.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Telefoanele Android vor trimite alerte în caz de cutremur iminent. Cum este posibil?" />
<meta property="og:description" content="Google a creat cea mai mare rețea la nivel mondial pentru detectarea cutremurelor, prin intermediul telefoanelor Android, care vor funcționa asemeni unor seismometre în miniatură." />
<meta property="og:type" content="article" />    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Telefoanele Android vor trimite alerte în caz de cutremur iminent. Cum este posibil? - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/smartphones/telefoanele-android-vor-trimite-alerte-in-caz-de-cutremur-iminent-cum-este-posibil.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1594996549" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_smartphones';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

    
   
    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/smartphones/telefoanele-android-vor-trimite-alerte-in-caz-de-cutremur-iminent-cum-este-posibil.html" />

</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>


                
    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>
                
                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
               
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>

                <li id="menu_item_bf" class="">
                    <a href="https://bf.yoda.ro" target="_blank" title="Black Friday">
                        Black Friday
                    </a>
                </li>   
                <li class="sep"></li>

                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/smartphones/telefoanele-android-vor-trimite-alerte-in-caz-de-cutremur-iminent-cum-este-posibil.html";
var article_id = 43447;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="https://www.yoda.ro/mobile">Mobile</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="https://www.yoda.ro/smartphones">Smartphones</a>
					</li><li>
						<a href="https://www.yoda.ro/smartphones/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Telefoanele Android vor trimite alerte în caz de cutremur iminent. Cum este posibil?
</h1>

		<div class="details">
			24 august 2020 18:15 / 37 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2020/08/24/image_galleries/29591/telefoanele-android-vor-trimite-alerte-in-caz-de-cutremur-iminent-cum-este-posibil_size1.jpg" alt="Telefoanele Android vor trimite alerte în caz de cutremur iminent. Cum este posibil?" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/smartphones/telefoanele-android-vor-trimite-alerte-in-caz-de-cutremur-iminent-cum-este-posibil.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/smartphones/telefoanele-android-vor-trimite-alerte-in-caz-de-cutremur-iminent-cum-este-posibil.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Google a creat cea mai mare rețea la nivel mondial pentru detectarea cutremurelor, prin intermediul telefoanelor Android, care vor funcționa asemeni unor seismometre în miniatură.	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	Potrivit Google, noua func&#539;ia va deveni disponibil&#259; &icirc;n cur&acirc;nd, iar milioanele de telefoane cu Android care exist&#259; acum &icirc;n lume vor putea fi conectate &icirc;ntre ele, pentru a forma re&#539;eaua Android Earthquake Alerts System.<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p><p>
	Informa&#539;ia vine de la Marc Stogaitis, inginer &#537;ef de software engineer la Android, citat de The Independent.</p><p>
	Noua func&#539;ie de seismometru este posibil&#259; datorit&#259; unui mic dispozitiv numit accelerometru, care se afl&#259; &icirc;n toate telefoanele Android &#537;i care poate detecta mi&#537;carea &#537;i viteza, pentru a estima astfel orientarea telefonului.</p><p>
	Re&#539;eaua Android Earthquake Alerts System va calibra acest instrument, pentru a putea detecta primele semne care indic&#259; iminen&#539;a unui cutremur.</p><p>
	Dac&#259; un telefon percepe unde seismice, va trimite un semnal spre serverul Google, al&#259;turi de localizarea dispozitivului. </p><p>
	Combin&acirc;nd mai multe semnale de acest fel, noua re&#539;ea poate analiza intensitatea cutremurului &#537;i va trimite alerte spre alte telefoane aflate &icirc;n zone care ar putea fi afectate. </p><p>
	&Icirc;n acest fel, utilizatorii vor avea c&acirc;teva secunde la dispozi&#539;ie pentru a se pune la ad&#259;post, &icirc;naintea &icirc;nceperii cutremurului.</p><p>
	Avertizarea este posibil&#259; deoarece semnalele emise de un telefon se deplaseaz&#259; cu o vitez&#259; apropiat&#259; de viteza luminii, &icirc;n timp ce undele seismice sunt mai lente.</p><p>
	Sistemul de operare Android, produs de Google, este cel mai popular din lume, fiind folosit de cei mai mul&#539;i produc&#259;tori de dispozitive mobile, inclusiv Samsung &#537;i Sony.</p><p>
	Anul trecut, Google a anun&#539;at c&#259; la nivel mondial exist&#259; peste 2.5 miliarde de dispozitive Android active.</p><p>
	Utiliz&acirc;nd aceste dispozitive, Google a putut realiza o vast&#259; re&#539;ea de seismometre, f&#259;r&#259; s&#259; fie necesar&#259; instalarea pe sol a unor instrumente de acest fel.</p><p>
	Tehnologia folosit&#259; de noua re&#539;ea se bazeaz&#259; pe un parteneriat cu United States Geological Survey, care folose&#537;te sistemul de alert&#259; ShakeAlert, utilizat &icirc;n cazul cutremurelor care au loc &icirc;n California.</p>
<p>
	ShakeAlert folose&#537;te date de la 700 de seismometre performante &#537;i va fi acum integrat &icirc;n re&#539;eaua Google.</p>
<hr><p>
	Urm&#259;re&#537;te emisiunile tale preferate pe ProTv Plus:</p>
<p>
	<iframe class="optanon-category-5" allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/EVpO9UGexiB?autoplay=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe><br>
	&nbsp;</p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/smartphones/telefoanele-android-vor-trimite-alerte-in-caz-de-cutremur-iminent-cum-este-posibil.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/smartphones/telefoanele-android-vor-trimite-alerte-in-caz-de-cutremur-iminent-cum-este-posibil.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	            <div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/android" class="tag1">#android</a></h2><h2><a href="/stiri-despre/cutremur" class="tag2">#cutremur</a></h2><h2><a href="/stiri-despre/google" class="tag3">#google</a></h2><h2><a href="/stiri-despre/seismometre" class="tag4">#seismometre</a></h2></div>
	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/dezastrul-de-la-cernobil-poate-fi-secretul-colonizarii-planetei-marte-ce-au-descoperit-cercetatorii.html" title="Dezastrul de la Cernobîl poate fi secretul colonizării planetei Marte. Ce-au descoperit cercetătorii" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/07/28/image_galleries/29493/dezastrul-de-la-cernobil-poate-fi-secretul-colonizarii-planetei-marte-ce-au-descoperit-cercetatorii_size12.jpg" alt="Dezastrul de la Cernobîl poate fi secretul colonizării planetei Marte. Ce-au descoperit cercetătorii" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/dezastrul-de-la-cernobil-poate-fi-secretul-colonizarii-planetei-marte-ce-au-descoperit-cercetatorii.html" title="Dezastrul de la Cernobîl poate fi secretul colonizării planetei Marte. Ce-au descoperit cercetătorii" class="title">
	Dezastrul de la Cernobîl poate fi secretul colonizării planetei Marte. Ce-au descoperit cercetătorii
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/virale/un-extraterestru-gigant-depistat-in-antarctica-pe-google-earth.html" title="Un extraterestru gigant, depistat în Antarctica, pe Google Earth" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/08/03/image_galleries/29514/un-extraterestru-gigant-depistat-in-antarctica-pe-google-earth_size12.jpg" alt="Un extraterestru gigant, depistat în Antarctica, pe Google Earth" />
		                </a>
	                
	                <a href="https://www.yoda.ro/virale" class="cat">Virale</a>

	                <a href="/virale/un-extraterestru-gigant-depistat-in-antarctica-pe-google-earth.html" title="Un extraterestru gigant, depistat în Antarctica, pe Google Earth" class="title">
	Un extraterestru gigant, depistat în Antarctica, pe Google Earth
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/instagram-si-facebook-primul-pas-spre-unificarea-aplicatiilor-de-chat-schimbarea-pe-care-o-vor-remarca.html" title="Instagram și Facebook, primul pas spre unificarea aplicațiilor de chat. Schimbarea pe care o vor remarca utilizatorii în perioada următoare" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/08/17/image_galleries/29566/instagram-si-facebook-primul-pas-spre-unificarea-aplicatiilor-de-chat-schimbarea-pe-care-o-vor-remarca_size12.jpg" alt="Instagram și Facebook, primul pas spre unificarea aplicațiilor de chat. Schimbarea pe care o vor remarca utilizatorii în perioada următoare" />
		                </a>
	                
	                <a href="https://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/instagram-si-facebook-primul-pas-spre-unificarea-aplicatiilor-de-chat-schimbarea-pe-care-o-vor-remarca.html" title="Instagram și Facebook, primul pas spre unificarea aplicațiilor de chat. Schimbarea pe care o vor remarca utilizatorii în perioada următoare" class="title">Instagram și Facebook, primul pas spre unificarea aplicațiilor de chat. Schimbarea pe care o vor remarca utilizatorii în perioada următoare</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/a-fost-atinsa-cea-mai-mare-viteza-a-internetului-de-pana-acum-poti-descarca-tot-continutul-de-pe-netflix.html" title="A fost atinsă cea mai mare viteză a Internetului de până acum. Poți descărca tot conținutul de pe Netflix în doar o secundă" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/08/24/image_galleries/29588/a-fost-atinsa-cea-mai-mare-viteza-a-internetului-de-pana-acum-poti-descarca-tot-continutul-de-pe-netflix_size12.jpg" alt="A fost atinsă cea mai mare viteză a Internetului de până acum. Poți descărca tot conținutul de pe Netflix în doar o secundă" />
		                </a>
	                
	                <a href="https://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/a-fost-atinsa-cea-mai-mare-viteza-a-internetului-de-pana-acum-poti-descarca-tot-continutul-de-pe-netflix.html" title="A fost atinsă cea mai mare viteză a Internetului de până acum. Poți descărca tot conținutul de pe Netflix în doar o secundă" class="title">A fost atinsă cea mai mare viteză a Internetului de până acum. Poți descărca tot conținutul de pe Netflix în doar o secundă</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/remediu-miraculos-pentru-mahmureala-un-supliment-alimentar-are-efecte-nebanuite.html" title="Remediu miraculos pentru mahmureală? Un banal supliment alimentar are efecte nebănuite" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/08/21/image_galleries/29584/remediu-miraculos-pentru-mahmureala-un-banal-supliment-alimentar-are-efecte-nebanuite_size12.jpeg" alt="Remediu miraculos pentru mahmureală? Un banal supliment alimentar are efecte nebănuite" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/remediu-miraculos-pentru-mahmureala-un-supliment-alimentar-are-efecte-nebanuite.html" title="Remediu miraculos pentru mahmureală? Un banal supliment alimentar are efecte nebănuite" class="title">
	Remediu miraculos pentru mahmureală? Un banal supliment alimentar are efecte nebănuite
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/producatorii-de-cereale-sustin-ca-painea-se-va-scumpi-oficialii-spun-insa-ca-nu-sunt-motive.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Aug2020/62143976.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/producatorii-de-cereale-sustin-ca-painea-se-va-scumpi-oficialii-spun-insa-ca-nu-sunt-motive.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_title">Producătorii de cereale susţin că pâinea se va scumpi. Oficialii spun însă că nu sunt motive</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/international/donald-trump-investit-oficial-candidat-al-partidului-republican-la-alegerile-prezidentiale.html" target="_blank">Donald Trump, învestit oficial candidat al Partidului Republican la alegerile prezidenţiale</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/anchete-in-2-spitale-din-craiova-dupa-ce-mai-multi-batrani-s-au-infectat-cu-covid-19-zi-a-imbolnavit-pe-toti.html" target="_blank">Anchete în 2 spitale din Craiova, după ce mai mulți bătrâni s-au infectat cu Covid-19. Testele lor ar fi fost refuzate</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width: 410px;
            height: 230px;
            position: fixed;
            bottom: 0;
                        right: -460px;  
            padding: 0 0 0 50px;
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width: 50px;
            display: block;
            position: absolute;
            top: 0;
            left: 0;
            bottom: 0; 
            background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:5px; right:5px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 20px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;                 right: 0px;                 display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
        var screen_width = jQuery(window).width() - 50; 
        var wrapper_cross = screen_width - 50;
        if (screen_width > 600) {
            jQuery(window).scroll(function() {
                if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "0",
                                        }, 300, function() {
                        jQuery(this).addClass('expanded');
                    });                       
                }
            });
        } else {
            jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
            jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
            jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
        }
        
        jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
            jQuery(this).fadeOut();
            jQuery('.articleBoxCrossuri_news-widget').animate({
                                    right: "-470"
                                    
            }, 300, function() {
                jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
            });
        });

        jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
            if (jQuery(this).hasClass('inactive')) {
                e.preventDefault();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                        bottom: "0"
                                    }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                    jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                });
            }
        });
    });
</script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/credite-si-economii/cdr-mediul-de-afaceri-este-profund-ingrijorat-de-lipsa-de-sustenabilitate-a-cresterii-cheltuielilor-pentru.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='https://assets.protv.ro/assets/incont/2020/07/17/image_galleries/72101/asf-pensiile-private-reprezentau-5-83-din-pib-in-martie-cati-bani-au-strans-romanii-in-conturi-pentru_size2.jpg' />Mediul de afaceri este profund îngrijorat de lipsa de sustenabilitate a creşterii cheltuielilor publice pentru pensii sau pentru alte categorii de cheltuieli care nu au asigurată o sursă de finanţare, atrage atenția Coaliţia pentru Dezvoltarea României (CDR), cea mai mare confederaţie a asociaţiilor oamenilor de afaceri din România.</a>
			        
			        <a href="https://incont.stirileprotv.ro/credite-si-economii/cdr-mediul-de-afaceri-este-profund-ingrijorat-de-lipsa-de-sustenabilitate-a-cresterii-cheltuielilor-pentru.html" rel="nofollow" target="_blank" class="cp-article-title">CDR: Mediul de afaceri este profund îngrijorat de lipsa de sustenabilitate a creşterii cheltuielilor pentru pensii</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/international/cea-mai-mare-lovitura-pentru-china-in-plina-pandemie-foxconn-si-alte-firme-asiatice-analizeaza-mutarea.html" rel="nofollow" target="_blank" class="cp-article-title">Cea mai mare lovitură pentru China, în plină pandemie: Foxconn şi alte firme asiatice analizează mutarea liniilor de producţie în Mexic. ”Fabrica lumii nu mai există”</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/retail/cand-se-vor-redeschide-restaurantele-orban-se-va-termina-sezonul-estival-si-oamenii-nu-mai-pot-sta-pe.html" rel="nofollow" target="_blank" class="cp-article-title">Când se redeschid restaurantele. Orban: ”Se va termina sezonul estival și oamenii nu mai pot sta pe terase odată cu scăderea temperaturii”</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/fotbal-extern/moment-incredibil-cu-gnohere-la-meciul-cu-anderlecht-faza-care-face-inconjurul-lumii-ce-a-putut-sa-faca.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2020/08/24/image_galleries/707429/moment-incredibil-cu-gnohere-la-meciul-cu-anderlecht-faza-care-face-inconjurul-lumii-ce-a-putut-sa-faca_1_1_size4.jpg" width="195" height="120" />"Gnohere n-a ramas in istoria meciului cu Anderlecht doar pentru golul marcat in minutul 4 al prelungirilor!</a>
			        
			        <a href="https://www.sport.ro/fotbal-extern/moment-incredibil-cu-gnohere-la-meciul-cu-anderlecht-faza-care-face-inconjurul-lumii-ce-a-putut-sa-faca.html" rel="nofollow" target="_blank" class="cp-article-title">Moment incredibil cu Gnohere la meciul cu Anderlecht! Faza care face inconjurul lumii: ce a putut sa faca in fata arbitrului</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/fotbal-intern/n-am-plecat-niciodata-de-la-steaua-clip-impresionant-realizat-de-stelisti-imagini-emotionante-cu-lacatus.html" rel="nofollow" target="_blank" class="cp-article-title">N-am plecat NICIODATA de la Steaua!  Clip impresionant realizat de stelisti! Imagini emotionante cu Lacatus din Ghencea</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/liga-1/primul-stadion-din-romania-unde-pot-veni-suporterii-la-meciuri-noua-arena-din-arad-a-primit-avizul-dsp.html" rel="nofollow" target="_blank" class="cp-article-title">Primul stadion din Romania unde pot veni suporterii la meciuri! Noua arena din Arad a primit avizul DSP! Cati fani ar putea intra in tribune</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/international/tara-care-va-redeschide-scolile-in-pofida-unui-numar-record-de-cazuri-zilnice-de-covid-19.html" rel="nofollow" target="_blank" class="cp-article-image">
			            	<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Aug2020/62140395.jpg" />
			            </a>
			        
			        <a href="https://stirileprotv.ro/stiri/international/tara-care-va-redeschide-scolile-in-pofida-unui-numar-record-de-cazuri-zilnice-de-covid-19.html" rel="nofollow" target="_blank" class="cp-article-title">Țara care va redeschide şcolile în pofida unui număr record de cazuri zilnice de COVID-19</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/producatorii-de-cereale-sustin-ca-painea-se-va-scumpi-oficialii-spun-insa-ca-nu-sunt-motive.html" rel="nofollow" target="_blank" class="cp-article-title">Producătorii de cereale susţin că pâinea se va scumpi. Oficialii spun însă că nu sunt motive</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/anchete-in-2-spitale-din-craiova-dupa-ce-mai-multi-batrani-s-au-infectat-cu-covid-19-zi-a-imbolnavit-pe-toti.html" rel="nofollow" target="_blank" class="cp-article-title">Anchete în 2 spitale din Craiova, după ce mai mulți bătrâni s-au infectat cu Covid-19. Testele lor ar fi fost refuzate</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/style/diana-belbita-si-tatuajul-cu-care-vrea-sa-si-intimideze-adversarele.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2020/08/24/image_galleries/8178/diana-belbita-si-tatuajul-cu-care-vrea-sa-si-intimideze-adversarele_7_size2.jpg' width='500' height='342' />bdquo;Prințesa războinică  e mai provocatoare ca niciodată, după ce și-a dezvăluit cel mai nou tatuaj realizat pe brațul stâng.</a>
			        
			        <a href="https://www.debarbati.ro/style/diana-belbita-si-tatuajul-cu-care-vrea-sa-si-intimideze-adversarele.html" rel="nofollow" target="_blank" class="cp-article-title">Diana Belbiță și tatuajul cu care vrea să-și intimideze adversarele</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/aspecte-de-care-orice-barbat-ar-trebui-sa-tina-cont.html" rel="nofollow" target="_blank" class="cp-article-title">Aspecte de care orice bărbat ar trebui să țină cont</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/marc-anthony-plin-de-tatuaje-dedicate-copiilor-si-femeilor-din-viata-lui.html" rel="nofollow" target="_blank" class="cp-article-title">Marc Anthony, plin de tatuaje dedicate copiilor și femeilor din viața lui</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://procinema.protv.ro/stiri/p-creeaza-tinute-chic-cu-balerinii-din-piele-afla-la-ce-haine-sa-i-asortezi.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='https://assets.sport.ro/assets/procinema/2020/08/18/image_galleries/35666/p-creeaza-tinute-chic-cu-balerinii-din-piele-afla-la-ce-haine-sa-i-asortezi_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="https://procinema.protv.ro/stiri/p-creeaza-tinute-chic-cu-balerinii-din-piele-afla-la-ce-haine-sa-i-asortezi.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Creează ținute chic cu balerinii din piele! Află la ce haine să-i asortezi</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-creeaza-de-la-a-la-z-propriul-film-prin-intermediul-picturii-pe-numere-de-la-pictorul-fericit.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Creează de la A la Z propriul film prin intermediul picturii pe numere de la Pictorul Fericit!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-transforma-ti-curtea-intr-un-loc-de-plaja-in-doar-5-pasi.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Transformă-ți curtea într-un loc de plajă, în doar 5 pași</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2020 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>
	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.45 at 19:46:49-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1573216805"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
                 
        </div>
    

<!-- GENERATION TIME 1.2439830303192 -->
    <!-- CookiePro Cookies Settings button start -->
    <a class="optanon-toggle-display" id="ot-sdk-btn"><span class="ot-sdk-btn-text">Modifică Setările</span><span class="ot-sdk-btn-icon"></span></a>
    <!-- CookiePro Cookies Settings button end -->
</body>
</html>