<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    
<script>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</script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        googletag.defineSlot("36564804/yodaro/desktop/billboard", [[728, 90], [970, 250]], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());
googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());
googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads()); 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "mobile");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Telefoanele de gaming Black Shark de la Xiaomi au avut succes și este de așteptat ca în viitor chinezii să mai scoată o versiune. Acest nou model se va numi Black Shark 3 5G și va veni cu o premieră pe telefoanele inteligente." />
<meta property="og:url" content="https://www.yoda.ro/smartphones/xiaomi-black-shark-3-ar-putea-veni-cu-o-premiera-pe-telefoane-despre-ce-este-vorba.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Xiaomi Black Shark   ar putea veni cu o premieră pe telefoane. Despre ce este vorba&amp;amp;nbsp;" />
<meta property="og:description" content="Telefoanele de gaming Black Shark de la Xiaomi au avut succes și este de așteptat ca în viitor chinezii să mai scoată o versiune. Acest nou model se va numi Black Shark 3 5G și va veni cu o premieră pe telefoanele inteligente." />
<meta property="og:type" content="article" />    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Xiaomi Black Shark 3 ar putea veni cu o premieră pe telefoane. Despre ce este vorba - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/smartphones/xiaomi-black-shark-3-ar-putea-veni-cu-o-premiera-pe-telefoane-despre-ce-este-vorba.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1574352134" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_smartphones';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>
<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927392']);
cX.callQueue.push(['sendPageViewEvent']);
var sati_site_id =  '1136227972865927392';
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->
<script async type="text/javascript" src="//hm732.com/gccq3nndwp8tolzap74hs4e1r.js"></script>

    
   
    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/smartphones/xiaomi-black-shark-3-ar-putea-veni-cu-o-premiera-pe-telefoane-despre-ce-este-vorba.html" />

</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>


                
    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>
                
                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
               
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>

                <li id="menu_item_bf" class="">
                    <a href="https://bf.yoda.ro" target="_blank" title="Black Friday">
                        Black Friday
                    </a>
                </li>   
                <li class="sep"></li>

                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/smartphones/xiaomi-black-shark-3-ar-putea-veni-cu-o-premiera-pe-telefoane-despre-ce-este-vorba.html";
var article_id = 42584;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="https://www.yoda.ro/mobile">Mobile</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="https://www.yoda.ro/smartphones">Smartphones</a>
					</li><li>
						<a href="https://www.yoda.ro/smartphones/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Xiaomi Black Shark 3 ar putea veni cu o premieră pe telefoane. Despre ce este vorba&nbsp;
</h1>

		<div class="details">
			13  2020 22:39 / 46 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2020/01/13/image_galleries/28706/xiaomi-black-shark-3-ar-putea-veni-cu-o-premiera-pe-telefoane-despre-ce-este-vorba_size1.jpg" alt="Xiaomi Black Shark 3 ar putea veni cu o premieră pe telefoane. Despre ce este vorba" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/smartphones/xiaomi-black-shark-3-ar-putea-veni-cu-o-premiera-pe-telefoane-despre-ce-este-vorba.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/smartphones/xiaomi-black-shark-3-ar-putea-veni-cu-o-premiera-pe-telefoane-despre-ce-este-vorba.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Telefoanele de gaming Black Shark de la Xiaomi au avut succes și este de așteptat ca în viitor chinezii să mai scoată o versiune. Acest nou model se va numi Black Shark 3 5G și va veni cu o premieră pe telefoanele inteligente.&nbsp;	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	Acest telefon de gaming, pe l&acirc;ng&#259; faptul c&#259; va avea conectivitate 5G, ceea ce-l va face potrivit &#537;i pentru viitor, Black Shark 3 va fi &#537;i primul telefon care va avea 16 GB memorie RAM, o premier&#259; pe un astfel de gadget. Unii spun c&#259; 16 GB RAM nu sunt necesari, &icirc;ns&#259; utilizatorii care vor performan&#539;&#259; maxim&#259;, gamerii, vor aprecia acest plus de memorie.<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	A&#537;adar, ai putea folosi Black Shark 3 mult timp de la lansare &#537;i jocurile vor rula la fel de bine. Vom vedea dac&#259; Xiaomi va fi primul care iese cu un astfel de telefon sau altcineva o va lua &icirc;nainte. Nu &#537;tim &icirc;nc&#259; o dat&#259; oficial&#259;&nbsp; de lansare sau pre&#539;ul pentru Black Shark 3.</p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/smartphones/xiaomi-black-shark-3-ar-putea-veni-cu-o-premiera-pe-telefoane-despre-ce-este-vorba.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/smartphones/xiaomi-black-shark-3-ar-putea-veni-cu-o-premiera-pe-telefoane-despre-ce-este-vorba.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/smartphones/bateria-poate-fi-schimbata-pe-loc-iar-telefonul-este-atat-de-rezistent-incat-e-licentiat-de-armata-sua.html" title="Bateria poate fi schimbată pe loc, iar telefonul este atât de rezistent încât e licențiat de armata SUA. Cum arată Samsung Galaxy XCover Pro" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/01/13/image_galleries/28695/bateria-poate-fi-schimbata-pe-loc-iar-telefonul-este-atat-de-rezistent-incat-e-licentiat-de-armata-sua_size12.jpg" alt="Bateria poate fi schimbată pe loc, iar telefonul este atât de rezistent încât e licențiat de armata SUA. Cum arată Samsung Galaxy XCover Pro" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/bateria-poate-fi-schimbata-pe-loc-iar-telefonul-este-atat-de-rezistent-incat-e-licentiat-de-armata-sua.html" title="Bateria poate fi schimbată pe loc, iar telefonul este atât de rezistent încât e licențiat de armata SUA. Cum arată Samsung Galaxy XCover Pro" class="title">
	Bateria poate fi schimbată pe loc, iar telefonul este atât de rezistent încât e licențiat de armata SUA. Cum arată&nbsp;Samsung Galaxy XCover Pro
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/de-cati-ani-ai-nevoie-ca-sa-poti-descarca-tot-continutul-de-pe-celebrul-piratebay.html" title="De câți ani ai nevoie ca să poți descărca tot conținutul de pe celebrul Pirate Bay" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/01/13/image_galleries/28696/de-cati-ani-ai-nevoie-ca-sa-poti-descarca-tot-continutul-de-pe-celebrul-piratebay_size12.jpg" alt="De câți ani ai nevoie ca să poți descărca tot conținutul de pe celebrul Pirate Bay" />
		                </a>
	                
	                <a href="https://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/de-cati-ani-ai-nevoie-ca-sa-poti-descarca-tot-continutul-de-pe-celebrul-piratebay.html" title="De câți ani ai nevoie ca să poți descărca tot conținutul de pe celebrul Pirate Bay" class="title">
	De câți ani ai nevoie ca să poți descărca tot conținutul de pe celebrul Pirate Bay
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/cifre-surprinzatoare-cat-de-bine-se-vinde-huawei-mate-x-rivalul-galaxy-fold.html" title="Cifre surprinzătoare: Cât de bine se vinde Huawei Mate X, rivalul Galaxy Fold?" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/01/13/image_galleries/28698/cifre-surprinzatoare-cat-de-bine-se-vinde-huawei-mate-x-rivalul-galaxy-fold_size12.png" alt="Cifre surprinzătoare: Cât de bine se vinde Huawei Mate X, rivalul Galaxy Fold?" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/cifre-surprinzatoare-cat-de-bine-se-vinde-huawei-mate-x-rivalul-galaxy-fold.html" title="Cifre surprinzătoare: Cât de bine se vinde Huawei Mate X, rivalul Galaxy Fold?" class="title">
	Cifre surprinzătoare: Cât de bine se vinde Huawei Mate X, rivalul Galaxy Fold?
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/gadgeturi/asistentul-viitorului-creat-de-samsung-ce-poate-face-robotul-ballie.html" title="Asistentul viitorului, creat de Samsung. Ce poate face robotul Ballie" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/01/12/image_galleries/28689/asistentul-viitorului-creat-de-samsung-ce-poate-face-robotul-ballie_size12.png" alt="Asistentul viitorului, creat de Samsung. Ce poate face robotul Ballie" />
		                </a>
	                
	                <a href="https://www.yoda.ro/gadgeturi" class="cat">Gadgeturi</a>

	                <a href="/gadgeturi/asistentul-viitorului-creat-de-samsung-ce-poate-face-robotul-ballie.html" title="Asistentul viitorului, creat de Samsung. Ce poate face robotul Ballie" class="title">
	Asistentul viitorului, creat de Samsung. Ce poate face robotul Ballie
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smartphones/cate-telefoane-galaxy-fold-a-vandut-de-fapt-samsung-in-2019.html" title="Câte telefoane Galaxy Fold a vândut, de fapt, Samsung în 2019" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/01/12/image_galleries/28688/cate-telefoane-galaxy-fold-a-vandut-de-fapt-samsung-in-2019_size12.jpg" alt="Câte telefoane Galaxy Fold a vândut, de fapt, Samsung în 2019" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smartphones" class="cat">Smartphones</a>

	                <a href="/smartphones/cate-telefoane-galaxy-fold-a-vandut-de-fapt-samsung-in-2019.html" title="Câte telefoane Galaxy Fold a vândut, de fapt, Samsung în 2019" class="title">Câte telefoane Galaxy Fold a vândut, de fapt, Samsung în 2019&nbsp;</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
    <style type="text/css">
        /*@import url(https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic&subset=latin,latin-ext);
        @import url(https://fonts.googleapis.com/css?family=Droid+Sans:400,700);*/

        .clearAll { 
            clear: both;
        }

        .articleBoxCrossuri_boxStangaCentru{
            width: 410px;
            display: block;
            position: fixed;
            left:0;
            z-index:9999;
            top:50%;
            margin-top: -120px;
            border: 1px solid #d60000;
            overflow: hidden;
            background-color: #FFF;
            box-shadow: 0 0 3px rgba(0,0,0,.3);
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar { 
            position: relative;
            height: 60px;
            overflow: hidden;
            background-color: #d60000;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar .articleBoxCrossuri_logoStirileProtv{ 
            width:56px;
            border-right:1px solid #FFF;
            height: 60px;
            display: inline-block;
            background: url("https://assets.protv.ro/assets/_layout/boxStiri/logo-stirileprotv-boxStanga-centru_nou.png") center center no-repeat scroll #1f55ff;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar .articleBoxCrossuri_titluBox {
            color: #fff;
            display: inline;
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; 
            font-size: 34px;
            padding: 0 20px;
            position: relative;
            text-transform: uppercase;
            top: -16px;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar span.articleBoxCrossuri_closeBtn {
            width:20px; height:20px; display:block; position:absolute; top:10px; right:10px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999; cursor:pointer;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut {
            padding: 10px;
            position:relative;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut:after {
            visibility: hidden;
            display: block;
            font-size: 0;
            content: " ";
            clear: both;
            height: 0;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_pozaStire{
            float:left;
            border:2px solid #d60000;
            display: block;
            width: 150px;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_titluStire{
            font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif; 
            text-decoration: none;
            font-weight: bold;
            font-size: 18px;
            color: #000;
            display:block;
            float:left;
            margin-left:15px;
            width: 218px;
        }
        .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_titluStire:hover{
            color: #d60000;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_boxStangaCentru{
                display:block !important;
                position: relative;
                float:none;
                clear:both;
                padding:30px 0px;
                border:0px;
            }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar .articleBoxCrossuri_titluBox{
                font-size:22px;
                top: -20px;
            }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_topBar span.articleBoxCrossuri_closeBtn {
                display: none;
            }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_pozaStire {
                border: 2px solid #d60000;
                display: block;
                width: 90%;
                margin: 0 auto;
              }
            .articleBoxCrossuri_boxStangaCentru .articleBoxCrossuri_stireContinut .articleBoxCrossuri_titluStire {
                font-family: Arial, 'Helvetica Neue', Helvetica, sans-serif;
                text-decoration: none;
                font-weight: bold;
                font-size: 22px;
                color: #000;
                display: block;
                margin: 13px auto 0;
                width: 90%;
              }  
        }
    </style>
    <!--script type="text/javascript" src="https://code.jquery.com/jquery-2.1.3.min.js"></script-->
    <script>



        document.addEventListener('DOMContentLoaded', function() {
            var temp_close = false;
            var screen_width = $(window).width();

            if (screen_width > 600) {
                jQuery(window).scroll(function() {
                    if ((jQuery(this).scrollTop() > 300) && (temp_close == false)) { // this refers to window
                        jQuery('.articleBoxCrossuri_boxStangaCentru').fadeIn(1000)
                    }
                });

                jQuery(window).scroll(function() {
                    if ((jQuery(this).scrollTop() < 300) && (temp_close == false)) { // this refers to window
                        jQuery('.articleBoxCrossuri_boxStangaCentru').fadeOut(200)
                    }
                });

                jQuery('.articleBoxCrossuri_closeBtn').click(function() {
                    temp_close = true;
                    jQuery('.articleBoxCrossuri_boxStangaCentru').hide();
                });
            } else {
                 jQuery('.articleBoxCrossuri_boxStangaCentru').width(screen_width);

            }

        });
    </script>


    <div class="articleBoxCrossuri_boxStangaCentru" style="display:none;">
        <div class="articleBoxCrossuri_topBar">
            <a href="https://www.stirileprotv.ro" target="_blank" class="articleBoxCrossuri_logoStirileProtv">
                <!-- logo Stirile protv -->
            </a>
            <h5 class="articleBoxCrossuri_titluBox">
                Breaking News
            </h5>
            <span class="articleBoxCrossuri_closeBtn"></span>
        </div>
        <div class="articleBoxCrossuri_stireContinut">
            <a href="https://stirileprotv.ro/show-buzz/entertainment/anuntul-neasteptat-al-reginei-elisabeta-ce-solutie-are-pentru-harry-si-meghan.html" target="_blank">
                <img class="articleBoxCrossuri_pozaStire" src="https://assets.sport.ro/assets/feed/production_crossuri_boxuri_custom_images/2020/01/13/61969432.jpg"/>
            </a>
            <a href="https://stirileprotv.ro/show-buzz/entertainment/anuntul-neasteptat-al-reginei-elisabeta-ce-solutie-are-pentru-harry-si-meghan.html" target="_blank" class="articleBoxCrossuri_titluStire">
                ULTIMA ORĂ: Anunţul reginei Marii Britanii! Decizie ŞOC pentru Harry şi Meghan!            </a>
        </div>
    </div>








            
            
            <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/lumea-in-contul-tau/oscar-2020-lista-nominalizarilor-joker-marele-favorit.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='https://assets.protv.ro/assets/incont/2013/01/10/image_galleries/27962/amour-django-unchained-si-les-miserables-nominalizate-la-oscarul-pentru-cel-mai-bun-film_size2.jpg' />Academia de Artă și Științe Cinematografie urmează să anunțe, luni, nominalizările la cea de-a 92-a ediție a premiilor Oscar, care vor fi decernate pe 9 februarie. Pe lista scurtă se află și o producție românescă.</a>
			        
			        <a href="https://incont.stirileprotv.ro/lumea-in-contul-tau/oscar-2020-lista-nominalizarilor-joker-marele-favorit.html" rel="nofollow" target="_blank" class="cp-article-title">Oscar 2020. Lista nominalizărilor: “Joker”, marele favorit</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/international/propunere-inedita-pentru-relansarea-economiei-vouchere-acordate-populatiei-pentru-a-lua-masa-la-restaurant.html" rel="nofollow" target="_blank" class="cp-article-title">Propunere inedită pentru relansarea economiei: vouchere acordate populației, pentru a lua masa la restaurant</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/mobile-si-telecom/apple-ar-putea-ajunge-anul-acesta-la-2-miliarde-de-iphone-uri-vandute-in-13-ani-de-la-lansare.html" rel="nofollow" target="_blank" class="cp-article-title">Apple ar putea ajunge anul acesta la 2 miliarde de iPhone-uri vândute, în 13 ani de la lansare</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/liga-1/o-duce-becali-pe-fcsb-spre-dezastru-cu-ultima-idee-e-sub-influenta-ultimelor-rezultate-planul-care-poate.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2020/01/13/image_galleries/693595/o-duce-becali-pe-fcsb-spre-dezastru-cu-ultima-idee-e-sub-influenta-ultimelor-rezultate-planul-care-poate_size4.jpg" width="195" height="120" />"Gigi Becali a luat o decizie controversata care o poate afecta pe FCSB pe viitor.</a>
			        
			        <a href="https://www.sport.ro/liga-1/o-duce-becali-pe-fcsb-spre-dezastru-cu-ultima-idee-e-sub-influenta-ultimelor-rezultate-planul-care-poate.html" rel="nofollow" target="_blank" class="cp-article-title">O duce Becali pe FCSB spre DEZASTRU cu ultima idee?  E sub influenta ultimelor rezultate!  Planul care poate lovi puternic echipa</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/spania/asta-nu-s-a-vazut-pe-camere-motivul-incredibil-pentru-care-morata-nu-a-batut-la-departajari-in-supercupa.html" rel="nofollow" target="_blank" class="cp-article-title">Asta NU s-a vazut pe camere! Motivul INCREDIBIL pentru care Morata nu a batut la departajari in Supercupa Spaniei</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/stiri/ultima-ora-de-ce-a-murit-cristina-topescu-ce-spun-sursele-medicale-despre-decesul-jurnalistei.html" rel="nofollow" target="_blank" class="cp-article-title">Anuntul neasteptat facut in aceasta seara de regina Elisabeta! Ce solutie are pentru Harry si Meghan</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/financiar/ministrul-muncii-despre-varsta-de-pensionare-nimeni-nu-a-vorbit-de-un-imperativ.html" rel="nofollow" target="_blank" class="cp-article-image">
			            	<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Mar2017/61869671.jpg" />
			            </a>
			        
			        <a href="https://stirileprotv.ro/stiri/financiar/ministrul-muncii-despre-varsta-de-pensionare-nimeni-nu-a-vorbit-de-un-imperativ.html" rel="nofollow" target="_blank" class="cp-article-title">Ministrul Muncii, despre vârsta de pensionare: "Nimeni nu a vorbit de un imperativ"</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/divers/un-cuplu-si-a-continuat-nunta-in-timp-ce-un-vulcan-erupea-imagini-surprinzatoare.html" rel="nofollow" target="_blank" class="cp-article-title">Un cuplu și-a continuat nunta în timp ce un vulcan erupea. Imagini surprinzătoare</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/show-buzz/entertainment/kim-kardashian-si-a-impresionat-fanii-ce-fotografie-a-postat.html" rel="nofollow" target="_blank" class="cp-article-title">Kim Kardashian și-a impresionat fanii. Ce fotografie a postat</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/style/cum-sa-impachetezi-un-cadou-ca-n-filme.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2020/01/13/image_galleries/7904/cum-sa-impachetezi-un-cadou-ca-n-filme_size2.jpg' width='500' height='327' />Mulți cred că alegerea cadoului perfect este cel mai greu lucru în perioada sărbătorilor de iarnă sau la aniversarea iubitei.</a>
			        
			        <a href="https://www.debarbati.ro/style/cum-sa-impachetezi-un-cadou-ca-n-filme.html" rel="nofollow" target="_blank" class="cp-article-title">Cum să împachetezi un cadou ca-n filme</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/auto/5-sfaturi-pentru-a-conduce-in-siguranta-pe-timp-de-iarna.html" rel="nofollow" target="_blank" class="cp-article-title">5 sfaturi pentru a conduce în siguranță pe timp de iarnă</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/7-atractii-turistice-in-istanbul.html" rel="nofollow" target="_blank" class="cp-article-title">7 atracții turistice în Istanbul</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://procinema.protv.ro/stiri/3-destinatii-ideale-pentru-petreceri.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='https://assets.sport.ro/assets/procinema/2020/01/09/image_galleries/35598/3-destinatii-ideale-pentru-petreceri_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="https://procinema.protv.ro/stiri/3-destinatii-ideale-pentru-petreceri.html" rel="nofollow" target="_blank" class="cp-article-title">3 destinații ideale pentru petreceri</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/tom-hiddleston-are-cele-mai-mari-sanse-sa-devina-noul-james-bond.html" rel="nofollow" target="_blank" class="cp-article-title">Tom Hiddleston are cele mai mari șanse să devină Noul James Bond</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-bucura-te-de-o-soba-pe-peleti-cu-garantia-calitatii-si-inovatiei-italiene.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Bucură-te de o sobă pe peleți cu garanția calității și inovației italiene</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2020 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="http://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="http://foodstory.stirileprotv.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script src="https://assets.sport.ro/assets/js/protv_cookies.min.js"></script>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.76 at 03:39:49-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1573216805"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
                 
        </div>
    

<!-- GENERATION TIME 0.93948197364807 -->

</body>
</html>