<!DOCTYPE html>
<html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="344b837d-86b6-47fb-8672-75643001e53b"></script>
<script type="text/javascript">
    function OptanonWrapper() {}
</script>
<!-- OneTrust Cookies Consent Notice end -->
<script type="text/javascript">
    !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
</script>    <!-- Cxense SATI script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927392']);
        cX.callQueue.push(['sendPageViewEvent']);
        var sati_site_id =  '1136227972865927392';
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script end -->
<script>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</script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/yodaro/desktop/billboard", [728, 90], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250], [2, 1]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) {
                            setTimeout(function() {
                                var date = new Date();
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    bidsBackHandler: function (bidResponses) {
                                        googletag.pubads().refresh([event.slot]);
                                    }
                                });
                            }, 30000);
                        });googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "stiinta");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="publish-date" content="2021-11-29 22:50:00" />
<meta name="description" content="Oamenii de știință au ajuns la concluzia că activitățile domestice zilnice ar putea preveni instalarea bolilor, în special la oamenii ceva mai în vârstă." />
<meta property="og:url" content="https://www.yoda.ro/stiinta/muncile-casnice-au-rol-important-in-sanatatea-varstnicilor-ce-spune-cel-mai-nou-studiu.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Muncile casnice au un rol important în sănătatea vârstnicilor. Ce spune cel mai nou studiu&amp;amp;nbsp;" />
<meta property="og:description" content="Oamenii de știință au ajuns la concluzia că activitățile domestice zilnice ar putea preveni instalarea bolilor, în special la oamenii ceva mai în vârstă." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://assets.yoda.ro/assets/yoda/2021/11/29/image_galleries/30803/muncile-casnice-au-rol-important-in-sanatatea-varstnicilor-ce-spune-cel-mai-nou-studiu_size1.jpg" />
<meta name="facebook-domain-verification" content="5xcmuq9y5z2do6w1ahn72funuut7ta" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Muncile casnice au un rol important în sănătatea vârstnicilor. Ce spune cel mai nou studiu - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/amp/stiinta/muncile-casnice-au-rol-important-in-sanatatea-varstnicilor-ce-spune-cel-mai-nou-studiu.html" rel="amphtml" />
<link href="https://www.yoda.ro/stiinta/muncile-casnice-au-rol-important-in-sanatatea-varstnicilor-ce-spune-cel-mai-nou-studiu.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1637847939" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_stiinta';
// -->
</script>
  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-128.png" sizes="128x128" />
  <link rel="shortcut icon" href="https://d1.a4w.ro/yoda/design/images/favicon.ico">
  <meta name="application-name" content="doctordebine.ro"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>


    

    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/stiinta/muncile-casnice-au-rol-important-in-sanatatea-varstnicilor-ce-spune-cel-mai-nou-studiu.html" />

<script type="text/javascript" src="https://ads.vidoomy.com/yoda.ro_15202.js" async></script>
<script async src="//paslsa.com/c/yoda.ro.js"></script>
</head>

<body>
    <!-- Cxense SATI adblock p1 script begin -->
    <script>
        var ad = document.createElement('div');
        ad.id = 'AdSense';
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
    </script>
    <!-- Cxense SATI adblock p1 script end -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>



    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>

                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class="active dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class="active dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->

<div id="videofloat"></div>

            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/stiinta/muncile-casnice-au-rol-important-in-sanatatea-varstnicilor-ce-spune-cel-mai-nou-studiu.html";
var article_id = 44643;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/stiinta">Stiinta</a>
					</li><li>
						<a href="https://www.yoda.ro/stiinta/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Muncile casnice au un rol important în sănătatea vârstnicilor. Ce spune cel mai nou studiu&nbsp;
</h1>

		<div class="details">
			29 noiembrie 2021 22:50 / 43 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2021/11/29/image_galleries/30803/muncile-casnice-au-rol-important-in-sanatatea-varstnicilor-ce-spune-cel-mai-nou-studiu_size1.jpg" alt="Muncile casnice au un rol important în sănătatea vârstnicilor. Ce spune cel mai nou studiu" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/stiinta/muncile-casnice-au-rol-important-in-sanatatea-varstnicilor-ce-spune-cel-mai-nou-studiu.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/stiinta/muncile-casnice-au-rol-important-in-sanatatea-varstnicilor-ce-spune-cel-mai-nou-studiu.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Oamenii de știință au ajuns la concluzia că activitățile domestice zilnice ar putea preveni instalarea bolilor, în special la oamenii ceva mai în vârstă.&nbsp;
	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	&#536;tersul prafului, sp&#259;latul gemurilor sau datul cu mopul i-ar putea ajuta pe adul&#539;i s&#259; se men&#539;in&#259; mai s&#259;n&#259;to&#537;i la b&#259;tr&acirc;ne&#539;e. O echip&#259; de cercet&#259;tori din Singapore a realizat un studiu care arat&#259; c&#259; activitatea fizic&#259; regulat&#259; &bdquo;&icirc;mbun&#259;t&#259;&#539;e&#537;te s&#259;n&#259;tatea fizic&#259; &#537;i mental&#259;, reduce riscurile &#537;i efectele bolilor cronice, dar &#537;i instalarea imobilit&#259;&#539;ii, a dependen&#539;ei &#537;i a sc&#259;derii mortalit&#259;&#539;ii&rdquo;.<div id="div-gpt-ad-1540896470942-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	Echipa a recrutat un e&#537;tantion format din 249 de participan&#539;i cu v&acirc;rsta &icirc;ntre 21 &#537;i 64 de ani &#537;i 240 de participan&#539;i &icirc;ntre 65 &#537;i 90 de ani. Ace&#537;tia au fost chestiona&#539;i cu privire la nivelul lor de activitate fizic&#259;, inclusiv referitor la cel domestic de mic&#259; &#537;i mare intensitate. Dup&#259; ce au luat &icirc;n calcul factori precum v&acirc;rsta, sexul &#537;i cantitatea de munci casnice efectuate, echipa a constatat c&#259; scorurile cognitive &#537;i de aten&#539;ie erau cu 8%, respectiv 14% mai mari la adul&#539;ii v&acirc;rstnici care realizau multe treburi &icirc;n gospod&#259;ria proprie - o medie de 131 de minute pe s&#259;pt&#259;m&acirc;n&#259;.</p>
<p>
	Echipa a ar&#259;tat &#537;i c&#259; scorurile cognitive ale adul&#539;ilor care au &icirc;ntreprins munci u&#537;oare au fost cu 5% mai bune, iar scorurile de memorie au fost &#537;i ele superioare scorurilor persoanelor care nu fac astfel de sarcini.&nbsp;</p>
<p>
	___________________________________________________________________________________________________</p>
<p>
	<span style="font-size:10px;"><strong>Urm&#259;ri&#539;i emisiunile preferate pe protvplus.ro:</strong></span></p>
<p>
	<iframe class="optanon-category-5" allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/9szEdVroeJJ?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/stiinta/muncile-casnice-au-rol-important-in-sanatatea-varstnicilor-ce-spune-cel-mai-nou-studiu.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/stiinta/muncile-casnice-au-rol-important-in-sanatatea-varstnicilor-ce-spune-cel-mai-nou-studiu.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/45271-maxsialtele-iti-arata-cum-opresti-invazia-extraterestrilor-din-fortnite-facem-level-summer-edition-sustinuta-de-republic-of-gamers-episodul-26?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Maxsialtele+%C3%AE%C8%9Bi+arat%C4%83+cum+opre%C8%99ti+invazia+extratere%C8%99trilor+din+Fortnite+-+Facem+Level+%28Summer+Edition+sus%C8%9Binut%C4%83+de+Republic+of+Gamers%29+%E2%80%93+episodul+26" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Maxsialtele îți arată cum oprești invazia extratereștrilor...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 22:06                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/074b9644-a6b0-452c-98fb-2eb61ddb2cda" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/42906-oferta-lectiilor-de-supravietuire-in-cartier-impreuna-cu-meitii-facem-level-summer-edition-sustinuta-de-republic-of-gamers-episodul-25?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Oferta+lec%C8%9Biilor+de+supravie%C8%9Buire+%C3%AEn+cartier+%C3%AEmpreun%C4%83+cu+Meitii+-+Facem+Level+%28Summer+Edition+sus%C8%9Binut%C4%83+de+Republic+of+Gamers%29+%E2%80%93+episodul+25" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Oferta lecțiilor de supraviețuire în cartier...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:00                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/86cbcfa0-4e5a-4118-bac7-def51fca1bfe" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/39089-ce-echipa-iti-ofera-rata-de-castig-de-100-in-fortnite-mitzuu-antonia-nuckle-robynet-facem-level-gen-session-episodul-24?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Ce+echip%C4%83+%C3%AE%C8%9Bi+ofer%C4%83+rat%C4%83+de+c%C3%A2%C8%99tig+de+100%25+%C3%AEn+Fortnite+-+mitzuu+%26+Antonia+Nuckle+%26+RobyNET+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+24" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Ce echipă îți oferă rată de câștig de 100%...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 22:37                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/65379178-36db-453d-91fc-624e8241c597" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38862-am-gasit-iarba-data-cu-ulei-in-apex-legends-mitzuu-antonia-nuckle-robynet-facem-level-gen-session-episodul-23?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Am+g%C4%83sit+iarb%C4%83+dat%C4%83+cu+ulei+%C3%AEn+Apex+Legends+-+mitzuu+%26+Antonia+Nuckle+%26+RobyNET+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+23" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Am găsit iarbă dată cu ulei în Apex Legends...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 15:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/eda15b45-648f-4d21-bb92-e58f982ad324" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38615-battle-royale-mai-realist-decat-call-of-duty-warzone-nu-exista-mitzuu-antonia-nuckle-robynet-facem-level-gen-session-episodul-22?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Battle+Royale+mai+realist+dec%C3%A2t+Call+of+Duty+Warzone+nu+exist%C4%83+-+mitzuu+%26+Antonia+Nuckle+%26+RobyNET+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+22" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Battle Royale mai realist decât Call of Duty Warzone...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 21:44                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/acead6ce-df0a-47d2-95b3-502ae3c341f5" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38322-don-t-starve-together-supravietuire-intr-o-lume-infioratoare-gannicus-skaaro-facem-level-gen-session-episodul-21?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Don%27t+Starve+Together%2C+supravie%C8%9Buire+%C3%AEntr-o+lume+%C3%AEnfior%C4%83toare+-+Gannicus+%26+Skaaro+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+21" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Don't Starve Together, supraviețuire într-o lume...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:42                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/bf791097-26ea-4051-bcfb-daa6d38b8f0a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38087-creativerse-ofera-pasionatilor-de-constructii-cea-mai-buna-alternativa-gannicus-skaaro-gen-session-episodul-20?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Creativerse+ofer%C4%83+pasiona%C8%9Bilor+de+construc%C8%9Bii+cea+mai+bun%C4%83+alternativ%C4%83+-+Gannicus+%26+Skaaro+-+%28Gen+Session%29+%E2%80%93+episodul+20" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Creativerse oferă pasionaților de construcții...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:07                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/ba091d7b-4bfd-47f4-9b9a-dde2fc6e0f84" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34506-a-terminat-minecraft-intr-o-ora-ca-sa-castige-manhunt-challenge-gannicus-skaaro-gen-session-episodul-19?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=A+terminat+Minecraft+%C3%AEntr-o+or%C4%83+ca+s%C4%83+c%C3%A2%C8%99tige+Manhunt+Challenge%21+-+Gannicus+%26+Skaaro+-++%28Gen+Session%29+%E2%80%93+episodul+19" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">A terminat Minecraft într-o oră ca să câștige...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 27:10                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/91722726-3bd4-401a-a8fe-44dcbeb090cf" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34269-zasami-tsuki-au-fost-impresionati-de-cat-de-mult-a-evoluat-valorant-gen-session-episodul-18?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=ZaSami+%26+Tsuki+au+fost+impresiona%C8%9Bi+de+c%C3%A2t+de+mult+a+evoluat+Valorant+-++%28Gen+Session%29+%E2%80%93+episodul+18" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">ZaSami & Tsuki au fost impresionați de cât de...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/08b3afcb-8563-4198-a8b9-12f987d00a3d" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34026-tsuki-zasami-au-fost-ca-la-ei-acasa-in-rogue-company-gen-session-episodul-17?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Tsuki+%26+Zasami+au+fost+ca+la+ei+acas%C4%83+%C3%AEn+Rogue+Company+-++%28Gen+Session%29+%E2%80%93+episodul+17" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Tsuki & Zasami au fost ca la ei acasă în Rogue...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 19:58                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/7c738f49-ef3b-4109-aca5-c8f7efdc47e6" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/074b9644-a6b0-452c-98fb-2eb61ddb2cda" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Maxsialtele îți arată cum oprești invazia extratereștrilor...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/86cbcfa0-4e5a-4118-bac7-def51fca1bfe" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Oferta lecțiilor de supraviețuire în cartier...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/65379178-36db-453d-91fc-624e8241c597" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Ce echipă îți oferă rată de câștig de 100%...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/eda15b45-648f-4d21-bb92-e58f982ad324" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Am găsit iarbă dată cu ulei în Apex Legends...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/acead6ce-df0a-47d2-95b3-502ae3c341f5" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Battle Royale mai realist decât Call of Duty Warzone...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/bf791097-26ea-4051-bcfb-daa6d38b8f0a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Don't Starve Together, supraviețuire într-o lume...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/ba091d7b-4bfd-47f4-9b9a-dde2fc6e0f84" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Creativerse oferă pasionaților de construcții...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/91722726-3bd4-401a-a8fe-44dcbeb090cf" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">A terminat Minecraft într-o oră ca să câștige...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/08b3afcb-8563-4198-a8b9-12f987d00a3d" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">ZaSami & Tsuki au fost impresionați de cât de...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/7c738f49-ef3b-4109-aca5-c8f7efdc47e6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Tsuki & Zasami au fost ca la ei acasă în Rogue...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/cercetatorii-au-identificat-semnalele-biologice-ale-atractiei-umane.html" title="Cercetătorii au demonstrat care sunt semnalele biologice ale atracției umane" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/11/27/image_galleries/30799/cercetatorii-au-identificat-semnalele-biologice-ale-atractiei-umane_size12.jpg" alt="Cercetătorii au demonstrat care sunt semnalele biologice ale atracției umane" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/cercetatorii-au-identificat-semnalele-biologice-ale-atractiei-umane.html" title="Cercetătorii au demonstrat care sunt semnalele biologice ale atracției umane" class="title">
	Cercetătorii au demonstrat care sunt semnalele biologice ale atracției umane
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/efectul-surprinzator-pe-care-mirosul-capului-beblusilor-il-are-asupra-adultilor-difera-de-la-femei-la.html" title="Efectul surprinzător pe care mirosul capului bebelușilor îl are asupra adulților. Diferă de la femei la bărbați" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/11/27/image_galleries/30798/efectul-surprinzator-pe-care-mirosul-capului-beblusilor-il-are-asupra-adultilor-difera-de-la-femei-la_1_size12.jpg" alt="Efectul surprinzător pe care mirosul capului bebelușilor îl are asupra adulților. Diferă de la femei la bărbați" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/efectul-surprinzator-pe-care-mirosul-capului-beblusilor-il-are-asupra-adultilor-difera-de-la-femei-la.html" title="Efectul surprinzător pe care mirosul capului bebelușilor îl are asupra adulților. Diferă de la femei la bărbați" class="title">
	Efectul surprinzător pe care mirosul capului bebelușilor îl are asupra adulților. Diferă de la femei la bărbați
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/smart-nation/p-top-salarii-in-it-cat-se-castiga-ca-programator-in-cele-mai-populare-specializari-in-romania.html" title="(P) Top salarii în IT: Cât se câștigă ca programator în cele mai populare specializări în România" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/11/25/image_galleries/30797/p-top-salarii-in-it-cat-se-castiga-ca-programator-in-cele-mai-populare-specializari-in-romania_size12.jpg" alt="(P) Top salarii în IT: Cât se câștigă ca programator în cele mai populare specializări în România" />
		                </a>
	                
	                <a href="https://www.yoda.ro/smart-nation" class="cat">Smart nation</a>

	                <a href="/smart-nation/p-top-salarii-in-it-cat-se-castiga-ca-programator-in-cele-mai-populare-specializari-in-romania.html" title="(P) Top salarii în IT: Cât se câștigă ca programator în cele mai populare specializări în România" class="title">(P) Top salarii în IT: Cât se câștigă ca programator în cele mai populare specializări în România</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/caz-extrem-de-rar-medicii-au-descoperit-a-doua-persoana-din-istorie-care-s-a-vindecat-de-hiv.html" title="Caz extrem de rar. Medicii au descoperit a doua persoană din istorie care s-a vindecat natural de HIV" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/11/20/image_galleries/30784/caz-extrem-de-rar-medicii-au-descoperit-a-doua-persoana-din-istorie-care-s-a-vindecat-de-hiv_size12.jpg" alt="Caz extrem de rar. Medicii au descoperit a doua persoană din istorie care s-a vindecat natural de HIV" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/caz-extrem-de-rar-medicii-au-descoperit-a-doua-persoana-din-istorie-care-s-a-vindecat-de-hiv.html" title="Caz extrem de rar. Medicii au descoperit a doua persoană din istorie care s-a vindecat natural de HIV" class="title">
	Caz extrem de rar. Medicii au descoperit a doua persoană din istorie care s-a vindecat natural de HIV&nbsp;
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/suprafata-lunii-are-suficient-oxigen-pentru-a-sustine-viata-pentru-miliarde-de-oameni-timp-de-100-000.html" title="Suprafața Lunii are suficient oxigen pentru a susține viața pentru miliarde de oameni, timp de 100.000 de ani" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/11/13/image_galleries/30768/suprafata-lunii-are-suficient-oxigen-pentru-a-sustine-viata-pentru-miliarde-de-oameni-timp-de-100-000_size12.jpg" alt="Suprafața Lunii are suficient oxigen pentru a susține viața pentru miliarde de oameni, timp de 100.000 de ani" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/suprafata-lunii-are-suficient-oxigen-pentru-a-sustine-viata-pentru-miliarde-de-oameni-timp-de-100-000.html" title="Suprafața Lunii are suficient oxigen pentru a susține viața pentru miliarde de oameni, timp de 100.000 de ani" class="title">
	Suprafața Lunii are suficient oxigen pentru a susține viața pentru miliarde de oameni, timp de 100.000 de ani&nbsp;
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    

					                                           <div id="div-gpt-ad-1540896576414-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/tarom-aduce-de-urgenta-in-tara-39-de-romani-din-africa-de-sud-de-ce-varianta-omicron-inspaimanta-toata-planeta.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Nov2021/62227401.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/tarom-aduce-de-urgenta-in-tara-39-de-romani-din-africa-de-sud-de-ce-varianta-omicron-inspaimanta-toata-planeta.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_title">Tarom aduce de urgență în țară 39 de români din Africa de Sud. De ce varianta Omicron înspăimântă toată planeta</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/autostrada-sebes-turda-va-fi-deschisa-circulatiei-marti-dupa-mai-bine-de-sapte-ani-de-lucrari.html" target="_blank">Autostrada Sebeș - Turda va fi deschisă circulației marți, după mai bine de șapte ani de lucrări</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/politic/vasile-dincu-e-cel-mai-bogat-ministru-din-guvernul-ciuca-ce-avere-are-premierul.html" target="_blank">Vasile Dîncu e cel mai bogat ministru din guvernul Ciucă. Ce avere are premierul</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width: 410px;
            height: 230px;
            position: fixed;
            bottom: 0;
                        right: -460px;  
            padding: 0 0 0 50px;
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width: 50px;
            display: block;
            position: absolute;
            top: 0;
            left: 0;
            bottom: 0; 
            background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:5px; right:5px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 20px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;                 right: 0px;                 display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
        var screen_width = jQuery(window).width() - 50; 
        var wrapper_cross = screen_width - 50;
        if (screen_width > 600) {
            jQuery(window).scroll(function() {
                if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "0",
                                        }, 300, function() {
                        jQuery(this).addClass('expanded');
                    });                       
                }
            });
        } else {
            jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
            jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
            jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
        }
        
        jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
            jQuery(this).fadeOut();
            jQuery('.articleBoxCrossuri_news-widget').animate({
                                    right: "-470"
                                    
            }, 300, function() {
                jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
            });
        });

        jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
            if (jQuery(this).hasClass('inactive')) {
                e.preventDefault();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                        bottom: "0"
                                    }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                    jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                });
            }
        });
    });
</script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_stiri">
	<div class="column">
		<div class="column-content">
			<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

			<ul>
									<li class="mod first">
													<a href="https://stirileprotv.ro/stiri/sport/lionel-messi-a-castigat-balonul-de-aur.html" rel="nofollow" target="_blank" class="cp-article-image">
								<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Nov2021/62227465.jpg" />
							</a>
						
						<a href="https://stirileprotv.ro/stiri/sport/lionel-messi-a-castigat-balonul-de-aur.html" rel="nofollow" target="_blank" class="cp-article-title">Lionel Messi a câştigat "Balonul de Aur"</a>
					</li>
									<li class="mod">
						
						<a href="https://stirileprotv.ro/stiri/actualitate/un-barbat-a-murit-in-lugoj-in-timp-ce-si-ducea-acasa-fiul-decedat.html" rel="nofollow" target="_blank" class="cp-article-title">Un bărbat a murit în Lugoj în timp ce-și ducea acasă fiul decedat</a>
					</li>
									<li class="mod">
						
						<a href="https://stirileprotv.ro/stiri/actualitate/accident-groaznic-in-caras-severin-trei-oameni-au-murit-dupa-ce-masina-in-care-se-aflau-a-fost-lovita-de-doua-tiruri.html" rel="nofollow" target="_blank" class="cp-article-title">Accident groaznic în Caraș-Severin. Trei oameni au murit după ce mașina în care se aflau a fost lovită de două tiruri</a>
					</li>
							</ul>
		</div>
	</div>
</div>    <div id="rss-protv">
<div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.protv.ro/" rel="nofollow" target="_blank">Protv.ro</a></div>
            
                                                <div class="crossPromoImage"><a href="https://www.protv.ro/divertisment/interviu-de-ce-s-a-despartit-filotheea-de-vasile-de-la-gospodar-fara-pereche-ce-s-a-intamplat-la-ultima.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.sport.ro/assets/protv/2021/11/29/image_galleries/86522/interviu-de-ce-s-a-despartit-filotheea-de-vasile-de-la-gospodar-fara-pereche-ce-s-a-intamplat-la-ultima_17_1_size2.jpg' width='180'  /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.protv.ro/divertisment/interviu-de-ce-s-a-despartit-filotheea-de-vasile-de-la-gospodar-fara-pereche-ce-s-a-intamplat-la-ultima.html" rel="nofollow" target="_blank">INTERVIU De ce s-a despărțit Filotheea de Vasile de la Gospodar fără pereche? Ce s-a întâmplat la ultima lor întâlnire</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.protv.ro/utile/p-politia-romana-desfasoara-o-campanie-de-prevenire-si-coombatere-a-consumului-de-substante-interzise.html" rel="nofollow" target="_blank">(P) Poliția Română desfășoară o campanie de prevenire și coombatere a consumului de substanțe interzise</a></div>
                            
                <div class="crossPromoLink"><a href="https://lamaruta.protv.ro/stiri/ce-spune-cristina-spatar-despre-zvonurile-ca-s-ar-muta-de-tot-in-marea-britanie.html" rel="nofollow" target="_blank">Ce spune Cristina Spătar despre zvonurile că s-ar muta de tot în Marea Britanie?</a></div>
                    </div>
    </div>
</div>
</div>    <div id="cross_promo_sport">
<div class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/liga-1/ionut-chirila-declaratii-de-pe-alta-lume-dupa-infrangerea-clara-in-fata-campioanei-cfr-zam-fost-egali.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://res.sport.ro/assets/sport/2021/11/29/image_galleries/738336/ionut-chirila-declaratii-de-pe-alta-lume-dupa-infrangerea-clara-in-fata-campioanei-cfr-zam-fost-egali_size4.jpg" width="195" height="120" />Academica Clinceni, ultima clasată din Liga 1, a capitulat, luni seara, în deplasare, în fața campioanei CFR Cluj, în etapa a 17-a din Liga 1.</a>
			        
			        <a href="https://www.sport.ro/liga-1/ionut-chirila-declaratii-de-pe-alta-lume-dupa-infrangerea-clara-in-fata-campioanei-cfr-zam-fost-egali.html" rel="nofollow" target="_blank" class="cp-article-title">Ionuț Chirilă, declarații de pe altă lume după înfrângerea clară în fața campioanei CFR: bdquo;Am fost egali!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/fotbal-extern/balonul-de-aur-2021-moment-emotionant-pentru-messi-surpriza-pregatita-de-organizatorii-france-football.html" rel="nofollow" target="_blank" class="cp-article-title">BALONUL DE AUR 2021 | Moment emoționant pentru Messi! Surpriza pregătită de organizatorii France Football</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/liga-1/i-au-murit-laudatorii-petrescu-s-a-felicitat-pentru-alegerile-facute-la-meciul-cu-academica-clinceni.html" rel="nofollow" target="_blank" class="cp-article-title">I-au murit lăudătorii! Petrescu s-a felicitat pentru alegerile făcute la meciul cu Academica Clinceni</a>
			    </li>
		    		</ul>
	</div>
</div>
</div>

</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div id="rss-debarbati">
	<div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">Debarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/news/adevaratul-motiv-pentru-care-dani-mocanu-l-a-cautat-pe-marius-csampar-un-temut-criminal-roman.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.debarbati.ro/assets/debarbati/2021/11/29/image_galleries/8499/adevaratul-motiv-pentru-care-dani-mocanu-l-a-cautat-pe-marius-csampar-un-temut-criminal-roman_1_size2.jpg' width='500' height='488' /></a>
			        
			        <a href="https://www.debarbati.ro/news/adevaratul-motiv-pentru-care-dani-mocanu-l-a-cautat-pe-marius-csampar-un-temut-criminal-roman.html" rel="nofollow" target="_blank" class="cp-article-title">Adevăratul motiv pentru care Dani Mocanu l-a căutat pe Marius Csampar, un temut criminal român</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/are-40-de-ani-dar-face-show-in-sala-de-forta-zlatan-ibrahimovic-clip-de-15-milioane-de-vizualizari-pe.html" rel="nofollow" target="_blank" class="cp-article-title">Are 40 de ani, dar face show în sala de forță! Zlatan Ibrahimovic, clip de 15 milioane de vizualizări pe Instagram</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/bogdan-axinia-managing-director-emag-ventures-despre-programe-de-investitii-pentru-companiile-de-tehnologie.html" rel="nofollow" target="_blank" class="cp-article-title">Bogdan Axinia, Managing Director eMAG Ventures, despre programe de investiții pentru companiile de tehnologie</a>
			    </li>
		    		</ul>
	</div>
</div>
</div>
    <div id="rss-perfecte">
    <div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.perfecte.ro/" rel="nofollow" target="_blank">Perfecte.ro</a></div>
            
                                                <div class="crossPromoImage"><a href="https://www.perfecte.ro/cariera/bogdan-axinia-managing-director-emag-ventures-despre-programe-de-investitii-pentru-companiile-de-tehnologie.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.perfecte.ro/assets/perfecte/2021/11/29/image_galleries/59640/bogdan-axinia-managing-director-emag-ventures-despre-programe-de-investitii-pentru-companiile-de-tehnologie_size6.png' width='400' height='250' /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/cariera/bogdan-axinia-managing-director-emag-ventures-despre-programe-de-investitii-pentru-companiile-de-tehnologie.html" rel="nofollow" target="_blank">Bogdan Axinia, Managing Director eMAG Ventures, despre programe de investiții pentru companiile de tehnologie</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/people/oana-roman-in-conflict-cu-politia-romana-fereasca-dumnezeu.html" rel="nofollow" target="_blank">Oana Roman, în conflict cu Poliția Română:   Ferească Dumnezeu</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/fashion/regina-letizia-moment-jenant-in-mijlocul-unei-vizite-de-stat.html" rel="nofollow" target="_blank">Regina Letizia, moment jenant în mijlocul unei vizite de stat</a></div>
                    </div>
    </div>
</div>
</div>    <div id="rss-doctordebine">
    <div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.doctordebine.ro/" rel="nofollow" target="_blank">Doctordebine.ro</a></div>

                                                <div class="crossPromoImage"><a href="https://www.doctordebine.ro/afectiuni/andreea-antonescu-dezvaluiri-despre-boala-care-a-tinut-o-6-luni-in-spital-sansele-sa-traiesc-erau-minime.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.protv.ro/assets/doctordebine/2021/11/29/image_galleries/845/andreea-antonescu-dezvaluiri-despre-boala-care-a-tinut-o-6-luni-in-spital-sansele-sa-traiesc-erau-minime_5_size6.jpg' width='400' height='250' /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/afectiuni/andreea-antonescu-dezvaluiri-despre-boala-care-a-tinut-o-6-luni-in-spital-sansele-sa-traiesc-erau-minime.html" rel="nofollow" target="_blank">Andreea Antonescu, dezvăluiri despre boala care a ţinut-o 6 luni în spital:  Şansele să trăiesc erau minime</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/coronavirus/israelul-se-pregateste-pentru-administrarea-celei-de-a-patra-doze-de-vaccin-impotriva-covid-19.html" rel="nofollow" target="_blank">Israelul se pregăteşte pentru administrarea celei de-a patra doze de vaccin împotriva COVID-19</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/afectiuni/metoda-descoperita-de-cercetatori-pentru-a-evita-reinfectarea-cu-coronavirus-dupa-boala-cum-iti-poti-intari.html" rel="nofollow" target="_blank">Metoda descoperită de cercetători pentru a evita reinfectarea cu coronavirus după boală</a></div>
                    </div>
    </div>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2021 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/politica-cookies">Politica de Cookie</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.yoda.ro/design/footer/footer.css?v=3155" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="https://procinema.protv.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="https://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="https://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="https://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="https://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="https://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="https://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="https://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="https://stirileprotv.ro/romania-te-iubesc/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="https://stirileprotv.ro/stiri/ilikeit/" target="blank" rel="nofollow">I Like IT</a>
                            <a href="https://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://proxtv.sport.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="https://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="https://pro2.protv.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="https://progoldtv.protv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="https://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="https://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="https://incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="https://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="https://voyo.protv.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->

<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>
	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.74 at 00:25:59-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" data-delay="true" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1637847939"></script>
<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" id="buttonTop">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
      
        </div>
    

<!-- GENERATION TIME 0.41645789146423 -->
    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display" onclick="Optanon.ToggleInfoDisplay();">
        <span class="ot-sdk-btn-text">Modifică Setările</span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
    <script src="https://www.yoda.ro/libraries/javascript/yoda/floating_video.js"></script>

    <!-- Cxense SATI adblock p2 script begin -->
    <script type="text/javascript">
        cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
        }]);
    </script>
    <!-- Cxense SATI adblock p2 script end -->
</body>
</html>
