<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <script>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</script>
    <!-- OneTrust Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="344b837d-86b6-47fb-8672-75643001e53b"></script>

<script type="text/javascript">
    // function to pull cookie value
    function getCookie(name) {
        var value = "; " + document.cookie;
        var parts = value.split("; " + name + "=");
        if (parts.length == 2)
            return parts.pop().split(";").shift();
    }
    function OptanonWrapper() {
        var bannerAcceptButton = document.getElementById("onetrust-accept-btn-handler");
        // IF logic needed here because ot-banner-sdk DIV is not injected on page loads if banner is not exposed
        if (bannerAcceptButton != null) {
            bannerAcceptButton.addEventListener('click', function(){
                //console.log("Allowed all via Banner");
                location.reload();
            });
        }

        var pcAllowAllButton = document.getElementById("accept-recommended-btn-handler");
        pcAllowAllButton.addEventListener('click', function(){
            //console.log("Allowed all via Preference Center");
            location.reload();

        });

        var pcSaveButton = document.getElementsByClassName("save-preference-btn-handler onetrust-close-btn-handler")[0];
        pcSaveButton.addEventListener('click', function(){
            //console.log("Set custom settings via Preference Center");
            location.reload();
        });

        /*
        var regCheck = /,C0001,/;
        var regCheckPerformance = /,C0002,/;
        var regCheckFunctional = /,C0003,/;
        var regCheckTargeting = /,C0004,/;
        var regCheckSocial = /,C0005,/;

        if (OptanonActiveGroups.match(regCheck)) {
            var elements = document.getElementsByClassName("optanon-category-1");
            loadIframe(elements);
        }
        if (OptanonActiveGroups.match(regCheckTargeting)) {
            var elements = document.getElementsByClassName("optanon-category-4");
            loadIframe(elements);
        }
        if (OptanonActiveGroups.match(regCheckFunctional)){
            var elements = document.getElementsByClassName("optanon-category-3");
            loadIframe(elements);
        }
        if (OptanonActiveGroups.match(regCheckPerformance)){
            var elements = document.getElementsByClassName("optanon-category-2");
            loadIframe(elements);
        }
        if (OptanonActiveGroups.match(regCheckSocial)){
            var elements = document.getElementsByClassName("optanon-category-5");
            loadIframe(elements);
        }
        function loadIframe(elements){
            for(var i = 0; i < elements.length; i ++){
                //elements[i].tagName == "IFRAME" ? elements[i].setAttribute("src", elements[i].dataset.src) : -1;
                elements[i].setAttribute("src", 'about:blank');
            }
        }
       */
        var elements = document.getElementsByClassName("optanon-category-5");
        loadIframeBefore(elements,/,C0005,/);

        var elements = document.getElementsByClassName("optanon-category-4");
        loadIframeBefore(elements,/,C0004,/);
    }
    function loadIframeBefore(elements,regCheck){
        for(var i = 0; i < elements.length; i ++){
            if (!OptanonActiveGroups.match(regCheck)) {
                elements[i].tagName == "IFRAME" ? elements[i].setAttribute("src", 'about:blank') : -1;
                elements[i].tagName == "EMBED" ? elements[i].setAttribute("src", 'about:blank') : -1;
            }
        }
    }
</script>
<!-- OneTrust Cookies Consent Notice end -->    <!-- Cxense SATI script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927392']);
        cX.callQueue.push(['sendPageViewEvent']);
        var sati_site_id =  '1136227972865927392';
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script end -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/yodaro/desktop/billboard", [728, 90], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250], [2, 1]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) {
                            setTimeout(function() {
                                var date = new Date();
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    bidsBackHandler: function (bidResponses) {                                        
                                        googletag.pubads().refresh([event.slot]);
                                    }
                                });                                
                            }, 30000);
                        });googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "stiinta");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="O bdquo;nouă Lună  ar putea intra în curând pe orbita Pământului, ajungând la 27.000 de mile de Terra." />
<meta property="og:url" content="https://www.yoda.ro/stiinta/o-noua-luna-ar-putea-aparea-pe-orbita-pamantului-ipoteza-incredibila-a-astronomilor.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="O nouă Lună ar putea apărea pe orbita Pământului. Ipoteza incredibilă a astronomilor" />
<meta property="og:description" content="O bdquo;nouă Lună  ar putea intra în curând pe orbita Pământului, ajungând la 27.000 de mile de Terra." />
<meta property="og:type" content="article" />    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>O nouă Lună ar putea apărea pe orbita Pământului. Ipoteza incredibilă a astronomilor - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/stiinta/o-noua-luna-ar-putea-aparea-pe-orbita-pamantului-ipoteza-incredibila-a-astronomilor.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1594996549" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_stiinta';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>


    
   
    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/stiinta/o-noua-luna-ar-putea-aparea-pe-orbita-pamantului-ipoteza-incredibila-a-astronomilor.html" />

</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>


                
    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>
                
                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
               
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class="active dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>

                <li id="menu_item_bf" class="">
                    <a href="https://bf.yoda.ro" target="_blank" title="Black Friday">
                        Black Friday
                    </a>
                </li>   
                <li class="sep"></li>

                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class="active dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/stiinta/o-noua-luna-ar-putea-aparea-pe-orbita-pamantului-ipoteza-incredibila-a-astronomilor.html";
var article_id = 43575;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/stiinta">Stiinta</a>
					</li><li>
						<a href="https://www.yoda.ro/stiinta/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>O nouă Lună ar putea apărea pe orbita Pământului. Ipoteza incredibilă a astronomilor</h1>

		<div class="details">
			29  2020 18:34		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2020/09/29/image_galleries/29719/o-noua-luna-ar-putea-aparea-pe-orbita-pamantului-ipoteza-incredibila-a-astronomilor_size1.jpg" alt="O nouă Lună ar putea apărea pe orbita Pământului. Ipoteza incredibilă a astronomilor" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/stiinta/o-noua-luna-ar-putea-aparea-pe-orbita-pamantului-ipoteza-incredibila-a-astronomilor.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/stiinta/o-noua-luna-ar-putea-aparea-pe-orbita-pamantului-ipoteza-incredibila-a-astronomilor.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		O &bdquo;nouă Lună&rdquo; ar putea intra în curând pe orbita Pământului, ajungând la 27.000 de mile de Terra.&nbsp;	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	Astronomii au numit-o a&#537;a pentru c&#259; ar putea fi un asteroid, &icirc;ns&#259;, &icirc;n egal&#259; m&#259;sur&#259;, exist&#259; &#537;ansa s&#259; fie partea component&#259; a unei rachete din anii 1960, sus&#539;ine Paul Chodas, Directorul Centrului NASA pentru Studiul Obiectelor din apropierea P&#259;m&acirc;nutlui. Astronomii au numit obiectul &bdquo;Asteroid 2020 SO&rdquo;.<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	&bdquo;Cred c&#259; nou&#259; obiect 2020 SO este o veche rachet&#259; de rapel, pentru c&#259; urmeaz&#259; o orbit&#259; &icirc;n jurul Soarelui ce este extrem de asem&#259;n&#259;toare cu cea a P&#259;m&acirc;ntului &ndash; aproape circular&#259;, pe acela&#537;i traseu, &#537;i doar pu&#539;in mai departe de Soare, &icirc;n acest punct&rdquo;, a transmis cercet&#259;torul pentru CNN. </p>
<p>
	&bdquo;Acest tip de orbit&#259; este exact cel pe care l-ar contura un obiect rezultat &icirc;n urma unei misiuni c&#259;tre Lun&#259;, odat&#259; ce trece de Satelitul Natural al Terrei &#537;i se apropie de Soare. Este improbabil ca un asteroid s&#259; fi evoluat c&#259;tre o astfel de orbit&#259;, dar nu e imposibil&rdquo;, a mai precizat acesta. </p>
<p>
	Chodas a analizat mi&#537;carea asteroidului de p&acirc;n&#259; acum, pentru a &icirc;ncerca s&#259; o conecteze cu traseul misiunii c&#259;tre Lun&#259; &#537;i a descoperit c&#259; elementul se afla &icirc;n apropierea P&#259;m&acirc;ntului la finalul lui 1966. &Icirc;n opinia sa, aceast&#259; descoperire este rela&#539;ionat&#259; cu misiunea Surveyor 2, care a fost lansat&#259; pe 2 septembrie 1966, g&acirc;ndit&#259; pentru o aselenizare lin&#259; pe Lun&#259;, dar care, &icirc;n final, s-a pr&#259;bu&#537;it. Astfel, racheta Centaur folosit&#259; pentru alimentarea misiunii nu a mai fost z&#259;rit&#259; niciodat&#259;, p&acirc;n&#259; acum, e de p&#259;rere astronomul. </p>
<p>
	Obiectul ar putea intra pe o orbit&#259; &icirc;ndep&#259;rtat&#259; fa&#539;&#259; de Terra, dar similar&#259; ca traiectorie, la finalul lui noiembrie &#537;i, dac&#259; este vorba despre un asteroid, poate fi considerat chiar o &bdquo;mini-Lun&#259;&rdquo;. Dac&#259; vorbim, &icirc;ns&#259;, despre o parte component&#259; a unei rachete, atunci este doar o bucat&#259; a unui de&#537;eu spa&#539;ial pierdut&#259; prin spa&#539;iu.&nbsp;</p>
<p>
	&bdquo;&Icirc;n aproximativ o lun&#259; vom putea &#537;ti dac&#259; 2020 SO este cu adev&#259;rat o parte dintr-o rachet&#259;, pentru ca vom putea detecta efectul pe care &icirc;l are presiunea luminii Soarelui asupra mi&#537;c&#259;rii acestui obiect. Dac&#259; este o component&#259; fizic&#259; provenit&#259; de pe Terra, va fi mult mai pu&#539;in dens&#259; dec&acirc;t un asteroid &#537;i aceast&#259; presiune va produce o schimbare suficient de mare &icirc;n mi&#537;carea sa &icirc;nc&acirc;t s&#259; o putem detecta pe serverele noastre&rdquo;, a explicat Chodas. </p>
<p>
	Oricum ar fi, intrarea unor resturi ale rachetelor sau misiunilor umane &icirc;n spa&#539;iu pe o orbit&#259; similar&#259; Terrei este un fenomen rar, aceasta fiind a doua dat&#259; &icirc;n istorie c&acirc;nd s-ar &icirc;nregistra oficial. Acest lucru s-a mai &icirc;nt&acirc;mplat &icirc;n 2002, cu Saturn V, partea superioar&#259; a lui Apollo 12.&nbsp;</p>
<p>
	_________________________________________________________________________________________________</p>
<p>
	<strong><span style="font-size:10px;">Urm&#259;ri&#539;i emisiunile preferate pe protvplus.ro:</span></strong></p>
<p>
	<iframe class="optanon-category-5" allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/AekVIW8avfK?autoplay=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/stiinta/o-noua-luna-ar-putea-aparea-pe-orbita-pamantului-ipoteza-incredibila-a-astronomilor.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/stiinta/o-noua-luna-ar-putea-aparea-pe-orbita-pamantului-ipoteza-incredibila-a-astronomilor.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/virale/aplicatia-care-iti-arata-cu-precizie-cat-timp-mai-ai-de-trait.html" title="Aplicația care îți arată cu precizie cât timp mai ai de trăit" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/09/03/image_galleries/29618/aplicatia-care-iti-arata-cu-precizie-cat-timp-mai-ai-de-trait_size12.jpg" alt="Aplicația care îți arată cu precizie cât timp mai ai de trăit" />
		                </a>
	                
	                <a href="https://www.yoda.ro/virale" class="cat">Virale</a>

	                <a href="/virale/aplicatia-care-iti-arata-cu-precizie-cat-timp-mai-ai-de-trait.html" title="Aplicația care îți arată cu precizie cât timp mai ai de trăit" class="title">
	Aplicația care îți arată cu precizie cât timp mai ai de trăit
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/cum-arata-un-copil-egiptean-care-a-trait-acum-mii-de-ani-cercetatorii-au-facut-un-zportret-robot-fidel.html" title="Cum arăta un copil egiptean care a trăit acum mii de ani. Cercetătorii au făcut un bdquo;portret robot  fidel. FOTO" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/09/28/image_galleries/29711/cum-arata-un-copil-egiptean-care-a-trait-acum-mii-de-ani-cercetatorii-au-facut-un-zportret-robot-fidel_size12.jpg" alt="Cum arăta un copil egiptean care a trăit acum mii de ani. Cercetătorii au făcut un bdquo;portret robot  fidel. FOTO" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/cum-arata-un-copil-egiptean-care-a-trait-acum-mii-de-ani-cercetatorii-au-facut-un-zportret-robot-fidel.html" title="Cum arăta un copil egiptean care a trăit acum mii de ani. Cercetătorii au făcut un bdquo;portret robot  fidel. FOTO" class="title">
	Cum arăta un copil egiptean care a trăit acum mii de ani. Cercetătorii au făcut un &bdquo;portret robot&rdquo; fidel. FOTO
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/oamenii-de-stiinta-avertizeaza-pamantul-s-ar-putea-indrepta-spre-o-catastrofa-mai-mare-decat-extinctia.html" title="Oamenii de știință avertizează: Pământul s-ar putea îndrepta spre o catastrofă mai mare decât extincția dinozaurilor" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/09/21/image_galleries/29689/oamenii-de-stiinta-avertizeaza-pamantul-s-ar-putea-indrepta-spre-o-catastrofa-mai-mare-decat-extinctia_size12.jpg" alt="Oamenii de știință avertizează: Pământul s-ar putea îndrepta spre o catastrofă mai mare decât extincția dinozaurilor" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/oamenii-de-stiinta-avertizeaza-pamantul-s-ar-putea-indrepta-spre-o-catastrofa-mai-mare-decat-extinctia.html" title="Oamenii de știință avertizează: Pământul s-ar putea îndrepta spre o catastrofă mai mare decât extincția dinozaurilor" class="title">Oamenii de știință avertizează: Pământul s-ar putea îndrepta spre o catastrofă mai mare decât extincția dinozaurilor</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/online/cum-poti-afla-daca-te-spioneaza-cineva-detaliul-care-apare-pe-ecranul-iphone.html" title="Cum poți afla dacă te spionează cineva? Detaliul care apare pe ecranul iPhone" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/09/20/image_galleries/29686/cum-poti-afla-daca-te-spioneaza-cineva-detaliul-care-apare-pe-ecranul-iphone_size12.jpeg" alt="Cum poți afla dacă te spionează cineva? Detaliul care apare pe ecranul iPhone" />
		                </a>
	                
	                <a href="https://www.yoda.ro/online" class="cat">Online</a>

	                <a href="/online/cum-poti-afla-daca-te-spioneaza-cineva-detaliul-care-apare-pe-ecranul-iphone.html" title="Cum poți afla dacă te spionează cineva? Detaliul care apare pe ecranul iPhone" class="title">
	Cum poți afla dacă te spionează cineva? Detaliul care apare pe ecranul iPhone
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/praful-a-jucat-un-rol-important-in-evolutia-civilizatiei-umane.html" title="Praful a jucat un rol important în evoluția civilizației umane" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/09/28/image_galleries/29714/praful-a-jucat-un-rol-important-in-evolutia-civilizatiei-umane_size12.jpg" alt="Praful a jucat un rol important în evoluția civilizației umane" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/praful-a-jucat-un-rol-important-in-evolutia-civilizatiei-umane.html" title="Praful a jucat un rol important în evoluția civilizației umane" class="title">
	Praful a jucat un rol important în evoluția civilizației umane
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/alegeri-locale-2020/nicusor-dan-e-incredibil-faptul-ca-psd-a-incercat-sa-fraudeze-votul-in-bucuresti.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Sep2020/62149890.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/alegeri-locale-2020/nicusor-dan-e-incredibil-faptul-ca-psd-a-incercat-sa-fraudeze-votul-in-bucuresti.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_title">Nicușor Dan: E incredibil faptul că PSD a încercat să fraudeze votul în București</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/financiar/proiect-mfp-valoarea-tichetelor-culturale-va-creste-la-160-lei-luna-sau-320-lei-eveniment.html" target="_blank">Proiect MFP: Valoarea tichetelor culturale va creşte la 160 lei/lună sau 320 lei/eveniment</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/politic/replici-dure-intre-firea-si-negoita-replica-edilului-de-la-sector-3-dupa-ce-a-fost-numit-zasasin.html" target="_blank">Replici dure între Firea și Negoiță. Ce spune edilul de la Sector 3 după ce a fost numit „asasin”</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width: 410px;
            height: 230px;
            position: fixed;
            bottom: 0;
                        right: -460px;  
            padding: 0 0 0 50px;
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width: 50px;
            display: block;
            position: absolute;
            top: 0;
            left: 0;
            bottom: 0; 
            background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:5px; right:5px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 20px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;                 right: 0px;                 display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
        var screen_width = jQuery(window).width() - 50; 
        var wrapper_cross = screen_width - 50;
        if (screen_width > 600) {
            jQuery(window).scroll(function() {
                if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "0",
                                        }, 300, function() {
                        jQuery(this).addClass('expanded');
                    });                       
                }
            });
        } else {
            jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
            jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
            jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
        }
        
        jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
            jQuery(this).fadeOut();
            jQuery('.articleBoxCrossuri_news-widget').animate({
                                    right: "-470"
                                    
            }, 300, function() {
                jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
            });
        });

        jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
            if (jQuery(this).hasClass('inactive')) {
                e.preventDefault();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                        bottom: "0"
                                    }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                    jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                });
            }
        });
    });
</script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/international/ce-increderea-in-economia-zonei-euro-a-crescut-peste-asteptari-in-septembrie-bce-imbunatatieste-estimarile.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='https://assets.protv.ro/assets/incont/2020/09/29/image_galleries/73148/ce-increderea-in-economia-zonei-euro-a-crescut-peste-asteptari-in-septembrie-bce-imbunatatieste-estimarile_size2.jpg' />Încrederea în economia zonei euro s-a îmbunătăţit peste aşteptări în septembrie, datorită optimismului în creştere în servicii, sector responsabil pentru două treimi din PIB-ul eurozonei, în pofida temerilor privind al doilea val de coronavirus, transmite Reuters.</a>
			        
			        <a href="https://incont.stirileprotv.ro/international/ce-increderea-in-economia-zonei-euro-a-crescut-peste-asteptari-in-septembrie-bce-imbunatatieste-estimarile.html" rel="nofollow" target="_blank" class="cp-article-title">CE: Încrederea în economia zonei euro a crescut peste aşteptări în septembrie. BCE îmbunătăţiește estimările privind evoluţia economiei în 2020</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/international/desi-lider-mondial-in-domeniul-ingineriei-germania-deschide-noul-aeroport-de-la-berlin-dupa-noua-ani-de.html" rel="nofollow" target="_blank" class="cp-article-title">Deși lider mondial la inginerie, Germania deschide noul aeroport de la Berlin după nouă ani de întârziere: ”După atâţia ani, nu există niciun motiv să ne lăudăm”</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/social-media/reuters-ue-va-aproba-preluarea-fitbit-de-catre-google-dupa-ce-acesta-din-urma-a-facut-noi-concesii.html" rel="nofollow" target="_blank" class="cp-article-title">Reuters: UE va aproba preluarea Fitbit de către Google, după ce acesta din urmă a făcut noi concesii</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/liga-1/breaking-news-inca-3-jucatori-de-la-fcsb-au-scapat-de-covid-19-cine-sunt-fotbalistii-care-revin-pentru.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2020/09/29/image_galleries/709812/breaking-news-inca-3-jucatori-de-la-fcsb-au-scapat-de-covid-19-cine-sunt-fotbalistii-care-revin-pentru_size4.jpg" width="195" height="120" />"Inca 3 fotbalisti de la FCSB s-au vindecat de coronavirus.</a>
			        
			        <a href="https://www.sport.ro/liga-1/breaking-news-inca-3-jucatori-de-la-fcsb-au-scapat-de-covid-19-cine-sunt-fotbalistii-care-revin-pentru.html" rel="nofollow" target="_blank" class="cp-article-title">BREAKING NEWS | Inca 3 jucatori de la FCSB au scapat de Covid-19! Cine sunt fotbalistii care revin pentru derby-ul cu Dinamo</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/liga-1/florin-prenea-trage-semnalul-de-alarma-pentru-cosmin-contra-mai-devreme-sau-mai-tarziu-o-sa-patesti-ce.html" rel="nofollow" target="_blank" class="cp-article-title">Florin Prunea trage un semnal de alarma pentru Cosmin Contra:  Mai devreme sau mai tarziu o sa patesti ce au patit altii mai tari ca tine</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/tenis/surpriza-uriasa-irina-bara-a-eliminat-o-pe-donna-vekic-cap-de-serie-numarul-26-cati-bani-va-castiga-romanca.html" rel="nofollow" target="_blank" class="cp-article-title">SURPRIZA URIASA! Irina Bara a eliminat-o pe Donna Vekic, cap de serie numarul 26 | Cati bani va castiga romanca pentru debutul senzational de la Roland Garros</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.fanatik.ro/interviu-exclusiv-cu-alexandru-arsinel-de-pe-patul-de-spital-si-stela-dumnezeu-sa-o-ierte-a-facut-aceasta-operatie-e-o-suferinta-19315408" rel="nofollow" target="_blank" class="cp-article-image">
			            	<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Sep2020/62150307.jpg" />
			            </a>
			        
			        <a href="https://www.fanatik.ro/interviu-exclusiv-cu-alexandru-arsinel-de-pe-patul-de-spital-si-stela-dumnezeu-sa-o-ierte-a-facut-aceasta-operatie-e-o-suferinta-19315408" rel="nofollow" target="_blank" class="cp-article-title">Destăinuirile lui Alexandru Arșinel de pe patul de spital: „Și Stela a făcut această operație”</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/politic/ce-facea-barbatul-prins-de-usr-cu-procese-verbale-in-sectorul-1-explicatiile-date-de-psd.html" rel="nofollow" target="_blank" class="cp-article-title">Ce făcea bărbatul ”prins” de USR cu procese verbale în sectorul 1. Explicațiile PSD</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/international/erevan-un-f-16-turcesc-a-doborat-un-su-25-armenesc-in-spatiul-aerian-al-armeniei-ankara-dezminte.html" rel="nofollow" target="_blank" class="cp-article-title">Erevan: Un F-16 turcesc a doborât un Su-25 armenesc, în spațiul aerian al Armeniei. Ankara dezminte</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/style/p-ce-presupune-programul-rabla-la-ochelari-este-timpul-sa-te-reinnoiesti.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2020/09/29/image_galleries/8208/p-ce-presupune-programul-rabla-la-ochelari-este-timpul-sa-te-reinnoiesti_size2.png' width='500' height='262' />Rabla la ochelari . Românii vor primi până la 500 de lei în schimbul vechii perechi de ochelari. Tot ce trebuie să știi despre cel mai mare lanț de optică din România!</a>
			        
			        <a href="https://www.debarbati.ro/style/p-ce-presupune-programul-rabla-la-ochelari-este-timpul-sa-te-reinnoiesti.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Ce presupune Programul  Rabla la ochelari! . Este timpul să te reînnoiești!</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/auto/tehnologii-de-varf-pe-noile-modele-dacia-logan-sandero-si-sandero-stepway.html" rel="nofollow" target="_blank" class="cp-article-title">Tehnologii de vârf pe noile modele Dacia Logan, Sandero și Sandero Stepway</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/advertoriale/am-testat-pentru-tine-cel-mai-nou-device-de-ingrijire-masculina-de-la-foreo.html" rel="nofollow" target="_blank" class="cp-article-title">(P) LUNA 3 MEN: Am testat pentru tine cel mai nou device de îngrijire masculină de la FOREO</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://procinema.protv.ro/stiri/p-cu-ce-se-poarta-pantofii-stiletto.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='https://assets.sport.ro/assets/procinema/2020/09/18/image_galleries/35673/p-cu-ce-se-poarta-pantofii-stiletto_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="https://procinema.protv.ro/stiri/p-cu-ce-se-poarta-pantofii-stiletto.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Cu ce se poartă pantofii stiletto?</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-cum-ii-obisnuim-pe-cei-mici-sa-petreaca-mai-mult-timp-singuri.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Cum îi obișnuim pe cei mici să petreacă mai mult timp singuri </a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-sfatul-nutritionistului-importanta-cafelei-in-dieta-pe-care-o-urmezi.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Sfatul nutriționistului: Importanța cafelei în dieta pe care o urmezi </a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2020 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>
	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.76 at 18:53:17-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1573216805"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
                 
        </div>
    

<!-- GENERATION TIME 0.45805406570435 -->
    <!-- CookiePro Cookies Settings button start -->
    <a class="optanon-toggle-display" id="ot-sdk-btn"><span class="ot-sdk-btn-text">Modifică Setările</span><span class="ot-sdk-btn-icon"></span></a>
    <!-- CookiePro Cookies Settings button end -->
</body>
</html>