<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="344b837d-86b6-47fb-8672-75643001e53b"></script>
<script type="text/javascript">
    function OptanonWrapper() {}
</script>
<!-- OneTrust Cookies Consent Notice end -->    <!-- Cxense SATI script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927392']);
        cX.callQueue.push(['sendPageViewEvent']);
        var sati_site_id =  '1136227972865927392';
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script end -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>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</script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/yodaro/desktop/billboard", [728, 90], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250], [2, 1]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) {
                            setTimeout(function() {
                                var date = new Date();
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    bidsBackHandler: function (bidResponses) {                                        
                                        googletag.pubads().refresh([event.slot]);
                                    }
                                });                                
                            }, 30000);
                        });googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "stiinta");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Oamenii de știință au descoperit semne ale unei afectări neurologice în creierul mai multor tineri și chiar la copii." />
<meta name="keywords" content="alzheimer,poluare" />
<meta property="og:url" content="https://www.yoda.ro/stiinta/poluarea-creste-riscul-aparitiei-bolii-alzheimer-chiar-si-la-tineri.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Poluarea crește riscul apariției bolii Alzheimer chiar și la tineri. Ce-au descoperit medicii?" />
<meta property="og:description" content="Oamenii de știință au descoperit semne ale unei afectări neurologice în creierul mai multor tineri și chiar la copii." />
<meta property="og:type" content="article" />    
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Poluarea crește riscul apariției bolii Alzheimer chiar și la tineri. Ce-au descoperit medicii? - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/stiinta/poluarea-creste-riscul-aparitiei-bolii-alzheimer-chiar-si-la-tineri.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1602057042" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_stiinta';
// -->
</script>
<link rel="Shortcut Icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon.png" />
<!-- Apple icons -->
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>


    
   
    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/stiinta/poluarea-creste-riscul-aparitiei-bolii-alzheimer-chiar-si-la-tineri.html" />

</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>


                
    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>
                
                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
               
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class="active dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>
                
        
        <div class="main-nav-touch">
            <ul>

                <li id="menu_item_bf" class="">
                    <a href="https://bf.yoda.ro" target="_blank" title="Black Friday">
                        Black Friday
                    </a>
                </li>   
                <li class="sep"></li>

                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>                                                    
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class="active dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>                                                    
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->
            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/stiinta/poluarea-creste-riscul-aparitiei-bolii-alzheimer-chiar-si-la-tineri.html";
var article_id = 43612;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/stiinta">Stiinta</a>
					</li><li>
						<a href="https://www.yoda.ro/stiinta/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Poluarea crește riscul apariției bolii Alzheimer chiar și la tineri. Ce-au descoperit medicii?
</h1>

		<div class="details">
			7  2020 21:14 / 8 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2020/10/07/image_galleries/29758/cum-arata-creierul-unor-tineri-care-au-trait-intr-un-oras-poluat_size1.jpeg" alt="Poluarea crește riscul apariției bolii Alzheimer chiar și la tineri. Ce-au descoperit medicii?" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/stiinta/poluarea-creste-riscul-aparitiei-bolii-alzheimer-chiar-si-la-tineri.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/stiinta/poluarea-creste-riscul-aparitiei-bolii-alzheimer-chiar-si-la-tineri.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Oamenii de știință au descoperit semne ale unei afectări neurologice în creierul mai multor tineri și chiar la copii.	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	&Icirc;n cadrul unui studiu, cercet&#259;torii au analizat creierul unor tineri mor&#539;i &icirc;n Mexico City &#537;i au observat prezen&#539;a unor nanoparticule metalice, provenit din aerul poluat. <div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p><p>
	Nanoparticulele din aerul poluat au ajuns &icirc;n creier prin s&acirc;nge, dup&#259; ce au fost inhalate. Acestea au dus la acumularea la nivel cerebral a unor proteine, asociate cu declan&#537;area unor boli neurologice grave, incurabile, cum este Parkinson &#537;i Alzheimer.</p><p>
	Alzheimer &#537;i alte forme de demen&#539;&#259; sunt boli provocate de acumularea unor proteine la nivelul creierului. Fenomenul &icirc;ncepe cu mul&#539;i ani &icirc;nainte de apari&#539;ia primelor semne ale bolii &#537;i poate fi observat numai prin disec&#539;ie, adic&#259; prin analiza creierului, post-mortem.</p>
<p>
	Nu &icirc;nt&acirc;mpl&#259;tor, studiul a fost realizat pe persoane care au tr&#259;it &icirc;ntr-unul dintre cele mai poluate ora&#537;e din lume - Mexico City. </p><p>
	Din p&#259;cate &icirc;ns&#259;, la nivel mondial, 9 din 10 oameni locuiesc &icirc;ntr-un mediu foarte poluat, care le afecteaz&#259; s&#259;n&#259;tatea.</p><p>
	Faptul c&#259; aceste prime semne ale bolilor neurologice au fost observate la persoane at&acirc;t de tinere - de p&acirc;n&#259; &icirc;n 27 de ani - este alarmant.</p><p>
	Studiul nu demonstreaz&#259; o leg&#259;tur&#259; clar&#259; cauz&#259;-efect &icirc;ntre nanoparticulele toxice din creier &#537;i Alzheimer, dar la persoanele care nu au locuit &icirc;ntr-un ora&#537; poluat nu au fost descoperite aceste anomalii la nivel cerebral.</p><p>
	Toxinele nu au avut timp s&#259; declan&#537;eze bolile neurologice, fiind vorba despre persoane foarte tinere, dar speciali&#537;tii sus&#539;in c&#259; evolu&#539;ia ar fi fost clar&#259;, pentru c&#259; este imposibil ca aceste nanoparticule s&#259; nu afecteze, &icirc;n timp, creierul.</p>
<p>
	Mai multe studii au sugerat c&#259; poluarea aerului poate cre&#537;te riscul apari&#539;iei unor forme de demen&#539;&#259;, de&#537;i deocamdat&#259; nu exist&#259; dovezi concrete &icirc;n acest sens.</p>
<hr><p>
	Urm&#259;re&#537;te emisiunile tale preferate pe ProTv Plus:</p>
<p>
	<iframe class="optanon-category-5" allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/KIUL1vxugEs?autoplay=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/stiinta/poluarea-creste-riscul-aparitiei-bolii-alzheimer-chiar-si-la-tineri.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/stiinta/poluarea-creste-riscul-aparitiei-bolii-alzheimer-chiar-si-la-tineri.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	            <div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/alzheimer" class="tag1">#alzheimer</a></h2><h2><a href="/stiri-despre/poluare" class="tag2">#poluare</a></h2></div>
	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/topirea-gheturilor-in-antarctica-a-scos-la-iveala-detalii-incredibile-ce-au-gasit-oamenii-de-stiinta-dupa.html" title="Topirea ghețurilor în Antarctica a scos la iveală detalii incredibile. Ce au găsit oamenii de știință după mai bine de 5 milenii" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/10/05/image_galleries/29748/topirea-gheturilor-in-antarctica-a-scos-la-iveala-detalii-incredibile-ce-au-gasit-oamenii-de-stiinta-dupa_size12.jpg" alt="Topirea ghețurilor în Antarctica a scos la iveală detalii incredibile. Ce au găsit oamenii de știință după mai bine de 5 milenii" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/topirea-gheturilor-in-antarctica-a-scos-la-iveala-detalii-incredibile-ce-au-gasit-oamenii-de-stiinta-dupa.html" title="Topirea ghețurilor în Antarctica a scos la iveală detalii incredibile. Ce au găsit oamenii de știință după mai bine de 5 milenii" class="title">Topirea ghețurilor în Antarctica a scos la iveală detalii incredibile. Ce au găsit oamenii de știință după mai bine de 5 milenii&nbsp;</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/se-adanceste-misterul-tabloului-mona-lisa-detaliul-nestiut-de-nimeni-descoperit-in-spatele-panzei.html" title="Se adâncește misterul tabloului Mona Lisa. Detaliul neștiut de nimeni descoperit în spatele pânzei" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/10/05/image_galleries/29749/se-adanceste-misterul-tabloului-mona-lisa-detaliul-nestiut-de-nimeni-descoperit-in-spatele-panzei_size12.png" alt="Se adâncește misterul tabloului Mona Lisa. Detaliul neștiut de nimeni descoperit în spatele pânzei" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/se-adanceste-misterul-tabloului-mona-lisa-detaliul-nestiut-de-nimeni-descoperit-in-spatele-panzei.html" title="Se adâncește misterul tabloului Mona Lisa. Detaliul neștiut de nimeni descoperit în spatele pânzei" class="title">
	Se adâncește misterul tabloului Mona Lisa. Detaliul neștiut de nimeni descoperit în spatele pânzei
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/virale/misterul-uriasei-panze-de-paianjen-de-dimensiunea-unui-om-cum-a-fost-construita.html" title="Misterul uriașei pânze de păianjen, de dimensiunea unui om. Cum a fost construită?" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/10/06/image_galleries/29753/misterul-uriasei-panze-de-paianjen-de-dimensiunea-unui-om-cum-a-fost-construita_size12.jpg" alt="Misterul uriașei pânze de păianjen, de dimensiunea unui om. Cum a fost construită?" />
		                </a>
	                
	                <a href="https://www.yoda.ro/virale" class="cat">Virale</a>

	                <a href="/virale/misterul-uriasei-panze-de-paianjen-de-dimensiunea-unui-om-cum-a-fost-construita.html" title="Misterul uriașei pânze de păianjen, de dimensiunea unui om. Cum a fost construită?" class="title">
	Misterul uriașei pânze de păianjen, de dimensiunea unui om. Cum a fost construită?
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/a-fost-descoperita-viata-pe-venus-in-1978-detalii-surprinzatoare-din-arhiva-nasa.html" title="A fost descoperită viață pe Venus în 1978? Detalii surprinzătoare din arhiva NASA" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/10/05/image_galleries/29750/a-fost-descoperita-viata-pe-venus-in-1978-detalii-surprinzatoare-din-arhiva-nasa_size12.jpg" alt="A fost descoperită viață pe Venus în 1978? Detalii surprinzătoare din arhiva NASA" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/a-fost-descoperita-viata-pe-venus-in-1978-detalii-surprinzatoare-din-arhiva-nasa.html" title="A fost descoperită viață pe Venus în 1978? Detalii surprinzătoare din arhiva NASA" class="title">
	A fost descoperită viață pe Venus în 1978? Detalii surprinzătoare din arhiva NASA
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/cum-arata-imparatul-traian-algoritmii-de-inteligenta-artificiala-i-au-reconstitui-chipul.html" title="Cum arăta de fapt împăratul Traian? Algoritmii de inteligență artificială i-au reconstituit chipul" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2020/09/30/image_galleries/29731/cum-arata-de-fapt-imparatul-traian-algoritmii-de-inteligenta-artificiala-i-au-reconstituit-chipul_1_size12.jpg" alt="Cum arăta de fapt împăratul Traian? Algoritmii de inteligență artificială i-au reconstituit chipul" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/cum-arata-imparatul-traian-algoritmii-de-inteligenta-artificiala-i-au-reconstitui-chipul.html" title="Cum arăta de fapt împăratul Traian? Algoritmii de inteligență artificială i-au reconstituit chipul" class="title">
	Cum arăta de fapt împăratul Traian? Algoritmii de inteligență artificială i-au reconstituit chipul
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    
					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/doctor-de-bine/cate-locuri-sunt-de-fapt-la-ati-pentru-pacientii-cu-covid-19-avertismentul-ministrului-nelu-tataru.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Sep2020/62150525.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/doctor-de-bine/cate-locuri-sunt-de-fapt-la-ati-pentru-pacientii-cu-covid-19-avertismentul-ministrului-nelu-tataru.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_title">Câte locuri sunt de fapt la ATI pentru pacienții cu Covid-19. Avertismentul ministrului Nelu Tătaru</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/germania-a-adaugat-romania-pe-lista-regiunilor-riscante-din-cauza-coronavirusului.html" target="_blank">Germania a adăugat România pe lista regiunilor riscante din cauza coronavirusului</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/educatie/zviitor-cu-clasa-dialog-intre-ministrul-educatiei-monica-anisie-si-vloggerul-selly-vineri-pe-stirile-protv.html" target="_blank">„Viitor cu clasă”. Dialog între ministrul Educației, Monica Anisie, și vloggerul Selly, vineri, pe Știrile ProTV</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width: 410px;
            height: 230px;
            position: fixed;
            bottom: 0;
                        right: -460px;  
            padding: 0 0 0 50px;
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width: 50px;
            display: block;
            position: absolute;
            top: 0;
            left: 0;
            bottom: 0; 
            background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:5px; right:5px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 20px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;                 right: 0px;                 display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
        var screen_width = jQuery(window).width() - 50; 
        var wrapper_cross = screen_width - 50;
        if (screen_width > 600) {
            jQuery(window).scroll(function() {
                if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "0",
                                        }, 300, function() {
                        jQuery(this).addClass('expanded');
                    });                       
                }
            });
        } else {
            jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
            jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
            jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
        }
        
        jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
            jQuery(this).fadeOut();
            jQuery('.articleBoxCrossuri_news-widget').animate({
                                    right: "-470"
                                    
            }, 300, function() {
                jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
            });
        });

        jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
            if (jQuery(this).hasClass('inactive')) {
                e.preventDefault();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                        bottom: "0"
                                    }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                    jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                });
            }
        });
    });
</script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_incont" class="column">
	<div class="column-content">
		<a href="http://incont.stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Incont.stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://incont.stirileprotv.ro/industrie/zeilinger-omv-este-nevoie-de-companii-cu-buzunare-adanci-pentru-a-extrage-gaze-din-marea-neagra-o-sonda.html" rel="nofollow" target="_blank" class="cp-article-image"><img src='https://assets.protv.ro/assets/incont/2019/01/03/image_galleries/65205/bloomberg-cele-trei-bestii-cum-influenteaza-doar-trei-oameni-pretul-petrolului_size2.jpg' />Marea Neagră are potenţialul de a deveni un jucător important pe piaţa europeană a gazelor, însă este nevoie de companii cu buzunare adânci pentru a extrage gazele, a declarat Peter Zeilinger, senior vicepreşedinte pentru explorare, producţie şi dezvoltare în cadrul OMV.</a>
			        
			        <a href="https://incont.stirileprotv.ro/industrie/zeilinger-omv-este-nevoie-de-companii-cu-buzunare-adanci-pentru-a-extrage-gaze-din-marea-neagra-o-sonda.html" rel="nofollow" target="_blank" class="cp-article-title">Zeilinger, OMV: Este nevoie de companii cu buzunare adânci pentru a extrage gaze din Marea Neagră. O sondă săpată astăzi nu va produce gaze mâine, ci peste 10 ani</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/companii/e-on-au-pus-in-functiune-cel-mai-mare-sistem-fotovoltaic-de-pe-acoperis-din-europa-la-fabrica-audi-din.html" rel="nofollow" target="_blank" class="cp-article-title">E.ON au pus în funcţiune cel mai mare sistem fotovoltaic de pe acoperiş din Europa, la fabrica Audi din Ungaria</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://incont.stirileprotv.ro/transporturi/cnair-a-lansat-licitatia-pentru-proiectarea-si-executia-podului-peste-raul-dambovita.html" rel="nofollow" target="_blank" class="cp-article-title">CNAIR a lansat licitaţia pentru proiectarea şi execuţia podului peste râul Dâmboviţa</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_sport" class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/virale/acest-sobolan-e-un-erou-si-a-fost-decorat-ce-a-putut-sa-faca-depaseste-orice-imaginatie.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2020/10/07/image_galleries/710402/acest-sobolan-e-un-erou-si-a-fost-decorat-ce-a-putut-sa-faca-depaseste-orice-imaginatie_size4.jpg" width="195" height="120" />"La prima vedere, pare un animal ca toate celelalte din rasa lui.</a>
			        
			        <a href="https://www.sport.ro/virale/acest-sobolan-e-un-erou-si-a-fost-decorat-ce-a-putut-sa-faca-depaseste-orice-imaginatie.html" rel="nofollow" target="_blank" class="cp-article-title">Acest sobolan e un erou si a fost decorat! Ce a putut sa faca depaseste orice imaginatie</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/nationala/ultima-ora-federatia-islandeza-a-facut-anuntul-cati-spectatori-vor-fi-in-tribune-la-islanda-romania.html" rel="nofollow" target="_blank" class="cp-article-title">ULTIMA ORA! FEDERATIA ISLANDEZA a facut anuntul! Cati spectatori vor fi in tribune la Islanda - Romania</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/liga-1/motivul-pentru-care-dinamo-a-transferat-multi-jucatori-spanioli-explicatia-lui-ciprian-marica-e-greu-sa.html" rel="nofollow" target="_blank" class="cp-article-title">Motivul pentru care Dinamo a transferat multi jucatori spanioli! Explicatia lui Ciprian Marica:  E greu sa schimbi lucrurile cu romani</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_stiri" class="column">
	<div class="column-content">
		<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://stirileprotv.ro/stiri/doctor-de-bine/mesaj-emotionant-al-ministrului-tataru-pentru-cei-care-nu-cred-ca-exista-covid-19-cate-doze-de-remdesivir-mai-are-romania.html" rel="nofollow" target="_blank" class="cp-article-image">
			            	<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Oct2020/62151705.jpg" />
			            </a>
			        
			        <a href="https://stirileprotv.ro/stiri/doctor-de-bine/mesaj-emotionant-al-ministrului-tataru-pentru-cei-care-nu-cred-ca-exista-covid-19-cate-doze-de-remdesivir-mai-are-romania.html" rel="nofollow" target="_blank" class="cp-article-title">Mesaj emoționant al ministrului Tătaru pentru cei care nu cred că există Covid-19. Câte doze de Remdesivir mai are România</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/alegeri-sua/alegeri-sua-2020-analiza-bbc-cine-sunt-americanii-care-vor-hotari-deznodamantul-alegerilor-din-3-noiembrie.html" rel="nofollow" target="_blank" class="cp-article-title">Alegeri SUA 2020. Analiza BBC: cine sunt americanii care vor hotărî deznodământul alegerilor din 3 noiembrie</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://stirileprotv.ro/stiri/actualitate/protest-in-piata-victoriei-fata-de-decizia-de-a-fi-inchise-din-nou-restaurantele-si-cafenelele-din-spatii-interioare.html" rel="nofollow" target="_blank" class="cp-article-title">Protest în Piaţa Victoriei faţă de decizia de a fi închise din nou restaurantele şi cafenelele din spaţii interioare</a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">deBarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/style/p-6-recomandari-de-pantofi-pentru-tinute-smart-casual-impecabile.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2020/10/07/image_galleries/8216/p-6-recomandari-de-pantofi-pentru-tinute-smart-casual-impecabile_size2.jpg' width='500' height='310' /></a>
			        
			        <a href="https://www.debarbati.ro/style/p-6-recomandari-de-pantofi-pentru-tinute-smart-casual-impecabile.html" rel="nofollow" target="_blank" class="cp-article-title">(P) 6 recomandări de pantofi pentru ținute smart-casual impecabile</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/health/p-fulgi-de-ovaz-beneficii-si-proprietati.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Fulgi de Ovăz: beneficii şi proprietăţi</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/sporturi-pe-care-ar-trebui-sa-le-incerci-macar-o-data-in-viata.html" rel="nofollow" target="_blank" class="cp-article-title">Sporturi pe care ar trebui să le încerci măcar o dată în viață</a>
			    </li>
		    		</ul>
	</div>
</div>    <div id="cross_promo_procinema" class="column">
	<div class="column-content">
		<a href="http://www.procinema.ro/" rel="nofollow" target="_blank" class="site-title">Procinema.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://procinema.protv.ro/stiri/p-top-8-filme-si-seriale-pe-care-merita-sa-le-vezi-in-weekend.html" rel="nofollow" target="_blank" class="cp-article-image"><img width='180' src='https://assets.sport.ro/assets/procinema/2020/09/30/image_galleries/35674/p-top-8-filme-si-seriale-pe-care-merita-sa-le-vezi-in-weekend_size3.jpg' width='330' height='500' /></a>
			        
			        <a href="https://procinema.protv.ro/stiri/p-top-8-filme-si-seriale-pe-care-merita-sa-le-vezi-in-weekend.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Top 8 filme și seriale pe care merită să le vezi în weekend</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-cu-ce-se-poarta-pantofii-stiletto.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Cu ce se poartă pantofii stiletto?</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://procinema.protv.ro/stiri/p-cum-ii-obisnuim-pe-cei-mici-sa-petreaca-mai-mult-timp-singuri.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Cum îi obișnuim pe cei mici să petreacă mai mult timp singuri </a>
			    </li>
		    		</ul>
	</div>
</div>    
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2020 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>
	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.49 at 22:04:07-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1573216805"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
                 
        </div>
    

<!-- GENERATION TIME 0.86251592636108 -->
    <!-- CookiePro Cookies Settings button start -->
    <a class="optanon-toggle-display" id="ot-sdk-btn"><span class="ot-sdk-btn-text">Modifică Setările</span><span class="ot-sdk-btn-icon"></span></a>
    <!-- CookiePro Cookies Settings button end -->
</body>
</html>