<!DOCTYPE html>
<html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="344b837d-86b6-47fb-8672-75643001e53b"></script>
<script type="text/javascript">
    function OptanonWrapper() {}
</script>
<!-- OneTrust Cookies Consent Notice end -->
<script type="text/javascript">
    !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
</script>    <!-- Cxense SATI script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927392']);
        cX.callQueue.push(['sendPageViewEvent']);
        var sati_site_id =  '1136227972865927392';
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script end -->
<script>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</script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/yodaro/desktop/billboard", [728, 90], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250], [2, 1]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) {
                            setTimeout(function() {
                                var date = new Date();
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    bidsBackHandler: function (bidResponses) {
                                        googletag.pubads().refresh([event.slot]);
                                    }
                                });
                            }, 30000);
                        });googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "stiinta");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="publish-date" content="2021-03-29 22:41:00" />
<meta name="description" content="Oamenii de știință au căzut de acord că Luna s-a format atunci când o protoplanetă, numită Theia, a lovit Pământul cu aproximativ 4,5 miliarde de ani în urmă. Acum, o echipă de cercetători are o nouă propunere provocatoare: rămășițele astrului Theia pot fi găsite în două straturi de roci de dimensiunea unui continent îngropate adânc în mantaua Pământului." />
<meta property="og:url" content="https://www.yoda.ro/stiinta/ramasitele-unei-alte-planete-s-ar-putea-gasi-in-adancurile-pamantului-dateaza-de-la-formarea-lunii.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Rămășițele unei alte planete s-ar putea găsi în adâncurile Pământului. Datează de la formarea Lunii" />
<meta property="og:description" content="Oamenii de știință au căzut de acord că Luna s-a format atunci când o protoplanetă, numită Theia, a lovit Pământul cu aproximativ 4,5 miliarde de ani în urmă. Acum, o echipă de cercetători are o nouă propunere provocatoare: rămășițele astrului Theia pot fi găsite în două straturi de roci de dimensiunea unui continent îngropate adânc în mantaua Pământului." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://assets.yoda.ro/assets/yoda/2021/03/29/image_galleries/30266/ramasitele-unei-alte-planete-s-ar-putea-gasi-in-adancurile-pamantului-dateaza-de-la-formarea-lunii_size1.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Rămășițele unei alte planete s-ar putea găsi în adâncurile Pământului. Datează de la formarea Lunii - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/stiinta/ramasitele-unei-alte-planete-s-ar-putea-gasi-in-adancurile-pamantului-dateaza-de-la-formarea-lunii.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1617009522" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_stiinta';
// -->
</script>
  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-128.png" sizes="128x128" />
  <link rel="shortcut icon" href="https://d1.a4w.ro/yoda/design/images/favicon.ico">
  <meta name="application-name" content="doctordebine.ro"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>


    

    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/stiinta/ramasitele-unei-alte-planete-s-ar-putea-gasi-in-adancurile-pamantului-dateaza-de-la-formarea-lunii.html" />

<script type="text/javascript" src="https://ads.vidoomy.com/yoda.ro_15202.js" async></script>
<script async src="//paslsa.com/c/yoda.ro.js"></script>
</head>

<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>



    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>

                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class="active dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class="active dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->

<div id="videofloat"></div>

            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/stiinta/ramasitele-unei-alte-planete-s-ar-putea-gasi-in-adancurile-pamantului-dateaza-de-la-formarea-lunii.html";
var article_id = 44115;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
						<a href="https://www.yoda.ro/stiinta">Stiinta</a>
					</li><li>
						<a href="https://www.yoda.ro/stiinta/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>
	Rămășițele unei alte planete s-ar putea găsi în adâncurile Pământului. Datează de la formarea Lunii
</h1>

		<div class="details">
			29 martie 2021 22:41 / 13 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2021/03/29/image_galleries/30266/ramasitele-unei-alte-planete-s-ar-putea-gasi-in-adancurile-pamantului-dateaza-de-la-formarea-lunii_size1.jpg" alt="Rămășițele unei alte planete s-ar putea găsi în adâncurile Pământului. Datează de la formarea Lunii" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/stiinta/ramasitele-unei-alte-planete-s-ar-putea-gasi-in-adancurile-pamantului-dateaza-de-la-formarea-lunii.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/stiinta/ramasitele-unei-alte-planete-s-ar-putea-gasi-in-adancurile-pamantului-dateaza-de-la-formarea-lunii.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Oamenii de știință au căzut de acord că Luna s-a format atunci când o protoplanetă, numită Theia, a lovit Pământul cu aproximativ 4,5 miliarde de ani în urmă. Acum, o echipă de cercetători are o nouă propunere provocatoare: rămășițele astrului Theia pot fi găsite în două straturi de roci de dimensiunea unui continent îngropate adânc în mantaua Pământului.
	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	De zeci de ani, seismologii au fost nedumeri&#539;i &icirc;n leg&#259;tur&#259; cu dou&#259; por&#539;iuni, care se afl&#259; sub Africa de Vest &#537;i Oceanul Pacific. Cu o &icirc;n&#259;l&#539;ime de p&acirc;n&#259; la 1000 de kilometri &#537;i o l&#259;&#539;ime de c&acirc;teva ori mai mare, &bdquo;sunt cea mai mare component&#259; mantaua P&#259;m&acirc;ntului&rdquo;, spune Qian Yuan, un student la Universitatea de Stat din Arizona (ASU). Undele seismice de la cutremure &icirc;ncetinesc brusc atunci c&acirc;nd trec prin acele straturi, ceea ce sugereaz&#259; c&#259; sunt mai dense &#537;i chimic diferite de roca mantalei din jur.<div id="div-gpt-ad-1540896470942-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p><p>
	Forma&#539;iunile de st&acirc;nc&#259; din scoar&#539;a planetei s-ar fi putut cristaliza din ad&acirc;ncurile oceanului magmatic primordial al P&#259;m&acirc;ntului. Sau ar putea fi buc&#259;&#539;i dense de roc&#259; primitiv&#259; care au supravie&#539;uit traumei impactului de formare a Lunii. </p><p>
	Dovezile din Islanda &#537;i Samoa sugereaz&#259; c&#259; aceste por&#539;iuni au existat de pe vremea impactului form&#259;rii Lunii, spune Sujoy Mukhopadhyay, geochimist la Universitatea din California. &Icirc;n ultimul deceniu, Mukhopadhyay &#537;i al&#539;ii au descoperit c&#259; lavele de pe insule con&#539;in structura izotopic&#259; a elementelor radioactive care s-au format &icirc;n primele 100 de milioane de ani a istoriei P&#259;m&acirc;ntului.</p><p>
	Mai mult, o nou&#259; imagine a impactului sugereaz&#259; c&#259; Theia ar fi putut trimite o cantitate de roc&#259; dens&#259; ad&acirc;nc &icirc;n interiorul P&#259;m&acirc;ntului. Teoria impactului a fost dezvoltat&#259; &icirc;n anii 1970 pentru a explica de ce Luna este uscat&#259; &#537;i nu are prea mult miez de fier: &icirc;ntr-o asemenea coliziune, elemente volatile precum apa s-ar fi vaporizat, &icirc;n timp ce un inel de roci mai pu&#539;in dense ar fi format Luna. Lucr&#259;rile recente ale co-autorului lui Yuan, astrofizicianul ASU Tempe, &#537;i Steven Desch, sugereaz&#259; c&#259; Theia era aproape la fel de mare ca P&#259;m&acirc;ntul.</p>
<p>
	<a href="https://www.sciencemag.org/news/2021/03/remains-impact-created-moon-may-lie-deep-within-earth">Sursa foto: Sciencemag.org</a></p>
<p>
	__________________________________________________________________________________________________</p>
<p>
	<span style="font-size:10px;"><strong>Urm&#259;ri&#539;i emisiunile preferate pe protvplus.ro:&nbsp;</strong></span></p>
<p>
	<iframe class="optanon-category-5" allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/1U0tHTxlVyv?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/stiinta/ramasitele-unei-alte-planete-s-ar-putea-gasi-in-adancurile-pamantului-dateaza-de-la-formarea-lunii.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/stiinta/ramasitele-unei-alte-planete-s-ar-putea-gasi-in-adancurile-pamantului-dateaza-de-la-formarea-lunii.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38862-am-gasit-iarba-data-cu-ulei-in-apex-legends-mitzuu-antonia-nuckle-robynet-facem-level-gen-session-episodul-23?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Am+g%C4%83sit+iarb%C4%83+dat%C4%83+cu+ulei+%C3%AEn+Apex+Legends+-+mitzuu+%26+Antonia+Nuckle+%26+RobyNET+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+23" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Am găsit iarbă dată cu ulei în Apex Legends...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 15:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/eda15b45-648f-4d21-bb92-e58f982ad324" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38615-battle-royale-mai-realist-decat-call-of-duty-warzone-nu-exista-mitzuu-antonia-nuckle-robynet-facem-level-gen-session-episodul-22?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Battle+Royale+mai+realist+dec%C3%A2t+Call+of+Duty+Warzone+nu+exist%C4%83+-+mitzuu+%26+Antonia+Nuckle+%26+RobyNET+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+22" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Battle Royale mai realist decât Call of Duty Warzone...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 21:44                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/acead6ce-df0a-47d2-95b3-502ae3c341f5" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38322-don-t-starve-together-supravietuire-intr-o-lume-infioratoratoare-gannicus-skaaro-facem-level-gen-session-episodul-21?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Don%27t+Starve+Together%2C+supravie%C8%9Buire+%C3%AEntr-o+lume+%C3%AEnfior%C4%83tor%C4%83toare+-+Gannicus+%26+Skaaro+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+21" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Don't Starve Together, supraviețuire într-o lume...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:42                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/bf791097-26ea-4051-bcfb-daa6d38b8f0a" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38087-creativerse-ofera-pasionatilor-de-constructii-cea-mai-buna-alternativa-gannicus-skaaro-gen-session-episodul-20?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Creativerse+ofer%C4%83+pasiona%C8%9Bilor+de+construc%C8%9Bii+cea+mai+bun%C4%83+alternativ%C4%83+-+Gannicus+%26+Skaaro+-+%28Gen+Session%29+%E2%80%93+episodul+20" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Creativerse oferă pasionaților de construcții...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:07                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/ba091d7b-4bfd-47f4-9b9a-dde2fc6e0f84" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34506-a-terminat-minecraft-intr-o-ora-ca-sa-castige-manhunt-challenge-gannicus-skaaro-gen-session-episodul-19?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=A+terminat+Minecraft+%C3%AEntr-o+or%C4%83+ca+s%C4%83+c%C3%A2%C8%99tige+Manhunt+Challenge%21+-+Gannicus+%26+Skaaro+-++%28Gen+Session%29+%E2%80%93+episodul+19" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">A terminat Minecraft într-o oră ca să câștige...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 27:10                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/91722726-3bd4-401a-a8fe-44dcbeb090cf" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34269-zasami-tsuki-au-fost-impresionati-de-cat-de-mult-a-evoluat-valorant-gen-session-episodul-18?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=ZaSami+%26+Tsuki+au+fost+impresiona%C8%9Bi+de+c%C3%A2t+de+mult+a+evoluat+Valorant+-++%28Gen+Session%29+%E2%80%93+episodul+18" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">ZaSami & Tsuki au fost impresionați de cât de...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/08b3afcb-8563-4198-a8b9-12f987d00a3d" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34026-tsuki-zasami-au-fost-ca-la-ei-acasa-in-rogue-company-gen-session-episodul-17?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Tsuki+%26+Zasami+au+fost+ca+la+ei+acas%C4%83+%C3%AEn+Rogue+Company+-++%28Gen+Session%29+%E2%80%93+episodul+17" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Tsuki & Zasami au fost ca la ei acasă în Rogue...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 19:58                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/7c738f49-ef3b-4109-aca5-c8f7efdc47e6" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/33845-cum-sa-dezamorsezi-o-bomba-in-counter-strike-global-offensive-zasami-tsuki-gen-session-episodul-16?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Cum+s%C4%83+dezamorsezi+o+bomb%C4%83+%C3%AEn+Counter-Strike%3A+Global+Offensive+%E2%80%93+zaSami+%26+Tsuki+-++%28Gen+Session%29+%E2%80%93+episodul+16" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Cum să dezamorsezi o bombă în Counter-Strike:...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 23:42                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/36239561-11f8-469a-a84a-48c701e5ead6" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/33548-falci-e-mic-copil-pe-langa-experienta-din-depth-ihatepink-bobospider-gen-session-episodul-15?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=F%C4%83lci+e+mic+copil+pe+l%C3%A2ng%C4%83+experien%C8%9Ba+din+Depth+%E2%80%93+IHATEPINK+%26+Bobospider+-++%28Gen+Session%29+%E2%80%93+episodul+15" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Fălci e mic copil pe lângă experiența din Depth...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/31346980-e684-457e-b026-9538d9d1b3c9" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/33277-i-am-facut-parastasul-lui-jason-in-friday-the-13th-ihatepink-bobospider-gen-session-episodul-14?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=I-am+f%C4%83cut+parastasul+lui+Jason+%C3%AEn+Friday+the+13th+%E2%80%93+IHATEPINK+%26+Bobospider+-++%28Gen+Session%29+%E2%80%93+episodul+14" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">I-am făcut parastasul lui Jason în Friday the...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 17:24                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/1ad2579b-291b-45d9-a81e-04f2e71831f9" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/eda15b45-648f-4d21-bb92-e58f982ad324" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Am găsit iarbă dată cu ulei în Apex Legends...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/acead6ce-df0a-47d2-95b3-502ae3c341f5" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Battle Royale mai realist decât Call of Duty Warzone...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/bf791097-26ea-4051-bcfb-daa6d38b8f0a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Don't Starve Together, supraviețuire într-o lume...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/ba091d7b-4bfd-47f4-9b9a-dde2fc6e0f84" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Creativerse oferă pasionaților de construcții...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/91722726-3bd4-401a-a8fe-44dcbeb090cf" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">A terminat Minecraft într-o oră ca să câștige...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/08b3afcb-8563-4198-a8b9-12f987d00a3d" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">ZaSami & Tsuki au fost impresionați de cât de...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/7c738f49-ef3b-4109-aca5-c8f7efdc47e6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Tsuki & Zasami au fost ca la ei acasă în Rogue...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/36239561-11f8-469a-a84a-48c701e5ead6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Cum să dezamorsezi o bombă în Counter-Strike:...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/31346980-e684-457e-b026-9538d9d1b3c9" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Fălci e mic copil pe lângă experiența din Depth...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/1ad2579b-291b-45d9-a81e-04f2e71831f9" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">I-am făcut parastasul lui Jason în Friday the...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/stiinta/descoperire-uimitoare-sub-gheata-din-groenlanda-in-cadrul-unui-proiect-militar-strict-secret.html" title="Descoperire uimitoare sub gheața din Groenlanda, în cadrul unui proiect militar strict secret" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/03/29/image_galleries/30262/descoperire-uimitoare-sub-gheata-din-groenlanda-in-cadrul-unui-proiect-militar-strict-secret_size12.jpeg" alt="Descoperire uimitoare sub gheața din Groenlanda, în cadrul unui proiect militar strict secret" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/descoperire-uimitoare-sub-gheata-din-groenlanda-in-cadrul-unui-proiect-militar-strict-secret.html" title="Descoperire uimitoare sub gheața din Groenlanda, în cadrul unui proiect militar strict secret" class="title">
	Descoperire uimitoare sub gheața din Groenlanda, în cadrul unui proiect militar strict secret
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/mister-elucidat-in-cazul-asteroidului-oumuamua-ce-era-de-fapt-roca-spatiala.html" title="Mister elucidat în cazul asteroidului Oumuamua. Ce era de fapt roca spațială?" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/03/26/image_galleries/30254/mister-elucidat-in-cazul-asteroidului-oumuamua-ce-era-de-fapt-roca-spatiala_size12.jpg" alt="Mister elucidat în cazul asteroidului Oumuamua. Ce era de fapt roca spațială?" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/mister-elucidat-in-cazul-asteroidului-oumuamua-ce-era-de-fapt-roca-spatiala.html" title="Mister elucidat în cazul asteroidului Oumuamua. Ce era de fapt roca spațială?" class="title">
	Mister elucidat în cazul asteroidului Oumuamua. Ce era de fapt roca spațială?
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/noua-arma-impotriva-incalzirii-globale-acoperirea-soarelui-cu-praf-de-creta.html" title="Noua armă împotriva încălzirii globale: acoperirea Soarelui cu praf de cretă" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/03/25/image_galleries/30250/noua-arma-impotriva-incalzirii-globale-acoperirea-soarelui-cu-praf-de-creta_2_size12.jpg" alt="Noua armă împotriva încălzirii globale: acoperirea Soarelui cu praf de cretă" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/noua-arma-impotriva-incalzirii-globale-acoperirea-soarelui-cu-praf-de-creta.html" title="Noua armă împotriva încălzirii globale: acoperirea Soarelui cu praf de cretă" class="title">
	Noua armă împotriva încălzirii globale: acoperirea Soarelui cu praf de cretă
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/mobile/xiaomi-lanseaza-telefonul-cu-cel-mai-mare-senzor-foto-vazut-vreodata-pe-un-smartphone.html" title="Xiaomi prezintă telefonul cu cel mai mare senzor foto văzut vreodată pe un smartphone" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/03/28/image_galleries/30260/xiaomi-lanseaza-telefonul-cu-cel-mai-mare-senzor-foto-vazut-vreodata-pe-un-smartphone_size12.png" alt="Xiaomi prezintă telefonul cu cel mai mare senzor foto văzut vreodată pe un smartphone" />
		                </a>
	                
	                <a href="https://www.yoda.ro/mobile" class="cat">Mobile</a>

	                <a href="/mobile/xiaomi-lanseaza-telefonul-cu-cel-mai-mare-senzor-foto-vazut-vreodata-pe-un-smartphone.html" title="Xiaomi prezintă telefonul cu cel mai mare senzor foto văzut vreodată pe un smartphone" class="title">
	Xiaomi prezintă telefonul cu cel mai mare senzor foto văzut vreodată pe un smartphone
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/noua-zharta-a-vietii-arata-unde-traiesc-animalele-inca-necunoscute-pamantenilor.html" title="Noua bdquo;hartă a vieții  arată unde trăiesc animalele încă necunoscute pământenilor" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/03/26/image_galleries/30256/noua-zharta-a-vietii-arata-unde-traiesc-animalele-inca-necunoscute-pamantenilor_1_size12.png" alt="Noua bdquo;hartă a vieții  arată unde trăiesc animalele încă necunoscute pământenilor" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/noua-zharta-a-vietii-arata-unde-traiesc-animalele-inca-necunoscute-pamantenilor.html" title="Noua bdquo;hartă a vieții  arată unde trăiesc animalele încă necunoscute pământenilor" class="title">
	Noua &bdquo;hartă a vieții&rdquo; arată unde trăiesc animalele încă necunoscute pământenilor
</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    

					                                           <div id="div-gpt-ad-1540896576414-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script>
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/actualitate/cum-a-schimbat-pandemia-ofertele-de-angajare-peste-1-milion-de-romani-au-salariul-minim.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Jul2020/62137227.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/actualitate/cum-a-schimbat-pandemia-ofertele-de-angajare-peste-1-milion-de-romani-au-salariul-minim.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_title">Cum a schimbat pandemia ofertele de angajare. Peste 1 milion de români au salariul minim</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/actualitate/manifestatii-impotriva-restrictiilor-in-bucuresti-si-in-tara-un-barbat-a-fost-retinut-in-capitala.html" target="_blank">Manifestații împotriva noilor restricții în București și în țară. Un bărbat a fost reținut în Capitală</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/international/cine-l-a-inlocuit-pe-petr-kellner-la-conducerea-ppf-group-dupa-ce-miliardarul-a-murit-intr-un-accident-de-elicopter.html" target="_blank">Cine l-a înlocuit pe Petr Kellner la conducerea PPF Group, după ce miliardarul a murit într-un accident de elicopter</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width: 410px;
            height: 230px;
            position: fixed;
            bottom: 0;
                        right: -460px;  
            padding: 0 0 0 50px;
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width: 50px;
            display: block;
            position: absolute;
            top: 0;
            left: 0;
            bottom: 0; 
            background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:5px; right:5px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 20px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;                 right: 0px;                 display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
        var screen_width = jQuery(window).width() - 50; 
        var wrapper_cross = screen_width - 50;
        if (screen_width > 600) {
            jQuery(window).scroll(function() {
                if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "0",
                                        }, 300, function() {
                        jQuery(this).addClass('expanded');
                    });                       
                }
            });
        } else {
            jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
            jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
            jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
        }
        
        jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
            jQuery(this).fadeOut();
            jQuery('.articleBoxCrossuri_news-widget').animate({
                                    right: "-470"
                                    
            }, 300, function() {
                jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
            });
        });

        jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
            if (jQuery(this).hasClass('inactive')) {
                e.preventDefault();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                        bottom: "0"
                                    }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                    jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                });
            }
        });
    });
</script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_stiri">
	<div class="column">
		<div class="column-content">
			<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

			<ul>
									<li class="mod first">
													<a href="https://stirileprotv.ro/show-buzz/entertainment/interviu-cu-raisa-chiributa-la-11-ani-a-primit-un-golden-buzz-la-zromanii-au-talent.html" rel="nofollow" target="_blank" class="cp-article-image">
								<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Mar2021/62181882.jpg" />
							</a>
						
						<a href="https://stirileprotv.ro/show-buzz/entertainment/interviu-cu-raisa-chiributa-la-11-ani-a-primit-un-golden-buzz-la-zromanii-au-talent.html" rel="nofollow" target="_blank" class="cp-article-title">Interviu cu Raisa Chiribuță. La 11 ani a primit un Golden Buzz la „Românii au talent”</a>
					</li>
									<li class="mod">
						
						<a href="https://stirileprotv.ro/stiri/actualitate/studiu-care-este-eficienta-reala-a-vaccinurilor-pfizer-si-moderna.html" rel="nofollow" target="_blank" class="cp-article-title">STUDIU: Care este eficiența reală a vaccinurilor Pfizer și Moderna</a>
					</li>
									<li class="mod">
						
						<a href="https://stirileprotv.ro/stiri/international/un-barbat-a-plantat-de-unul-singur-o-padure-intreaga-satenii-il-credeau-nebun-dar-dupa-24-de-ani-au-scapat-de-seceta.html" rel="nofollow" target="_blank" class="cp-article-title">Un bărbat a plantat de unul singur o pădure întreagă. Sătenii îl credeau nebun, dar după 24 de ani au scăpat de secetă</a>
					</li>
							</ul>
		</div>
	</div>
</div>    <div id="rss-protv">
<div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.protv.ro/" rel="nofollow" target="_blank">Protv.ro</a></div>
            
                                                <div class="crossPromoImage"><a href="https://romaniiautalent.protv.ro/stiri/romanii-au-talent-2021-raisa-chiributa-concurenta-pentru-care-alexandra-dinu-a-apasat-butonul-de-golden.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.sport.ro/assets/protv/2021/03/29/image_galleries/81193/romanii-au-talent-2021-raisa-chiributa-concurenta-pentru-care-alexandra-dinu-a-apasat-butonul-de-golden_4_size2.jpg' width='180'  /></a></div>
                
                <div class="crossPromoLink"><a href="https://romaniiautalent.protv.ro/stiri/romanii-au-talent-2021-raisa-chiributa-concurenta-pentru-care-alexandra-dinu-a-apasat-butonul-de-golden.html" rel="nofollow" target="_blank">Românii au talent 2021: Raisa Chiribuță, concurenta pentru care Alexandra Dinu a apăsat butonul de Golden Buzz</a></div>
                            
                <div class="crossPromoLink"><a href="https://romaniiautalent.protv.ro/stiri/romanii-au-talent-2021-brothers-family-sincron-si-energie-intr-un-moment-de-dans-exploziv.html" rel="nofollow" target="_blank">Românii au talent 2021: Brothers Family, sincron și energie într-un moment de dans exploziv</a></div>
                            
                <div class="crossPromoLink"><a href="https://romaniiautalent.protv.ro/stiri/romanii-au-talent-2021-stefan-buzdugan-un-maestru-al-pianului-care-a-adus-emotia-pe-scena-talentelor.html" rel="nofollow" target="_blank">Românii au talent 2021: Ștefan Buzdugan, un maestru al pianului care a adus emoția pe scena talentelor</a></div>
                    </div>
    </div>
</div>
</div>    <div id="cross_promo_sport">
<div class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/nationala/nu-conteaza-cat-de-buni-sunteti-acum-maine-o-sa-fiti-si-mai-buni-mutu-mesaj-razboinic-pentru-jucatorii.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://assets.sport.ro/assets/sport/2021/03/29/image_galleries/722310/nu-conteaza-cat-de-buni-sunteti-acum-maine-o-sa-fiti-si-mai-buni-mutu-mesaj-razboinic-pentru-jucatorii_size4.03" width="195" height="120" />"Romania se pregateste de ultimul meci din grupa la Campionatul European de tineret.</a>
			        
			        <a href="https://www.sport.ro/nationala/nu-conteaza-cat-de-buni-sunteti-acum-maine-o-sa-fiti-si-mai-buni-mutu-mesaj-razboinic-pentru-jucatorii.html" rel="nofollow" target="_blank" class="cp-article-title">Nu conteaza cat de buni sunteti acum, maine o sa fiti si mai buni!  Mutu, mesaj RAZBOINIC pentru jucatorii sai la ultimul antrenament! Ce le-a transmis</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/anglia/breaking-news-manchester-city-a-facut-anuntul-oficial-aguero-pleaca-din-vara-de-la-club-seicii-milionari.html" rel="nofollow" target="_blank" class="cp-article-title">BREAKING NEWS! Manchester City a facut ANUNTUL OFICIAL: Aguero PLEACA din vara de la club! Seicii milionari ii fac STATUIE</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/nationala/esti-soarece-reactia-lui-gigi-becali-dupa-infrangerea-cu-germania-ce-a-spus-patronul-fcsb-despre-selectionerul.html" rel="nofollow" target="_blank" class="cp-article-title">Esti soarece?!  Reactia lui Gigi Becali dupa INFRANGEREA cu Germania! Ce a spus patronul FCSB despre selectionerul Radoi:  Nu s-ar fi schimbat nimic!</a>
			    </li>
		    		</ul>
	</div>
</div>
</div>

</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div id="rss-debarbati">
	<div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">Debarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/style/master-p-si-a-pus-tavane-de-aur-in-casa-odata-si-spune-ca-a-gresit-grav.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.protv.ro/assets/debarbati/2021/03/25/image_galleries/8319/master-p-si-a-pus-tavane-de-aur-in-casa-odata-si-spune-ca-a-gresit-grav_2_size2.jpg' width='500' height='326' />Percy Robert Miller, cunoscut în lumea muzicală sub numele Master P, are toate ingredientele unui antreprenor de succes. Inclusiv eșecuri la activ și doza de bdquo;nebunie  care, peste ani, te face să te uiți înapoi cu regret.</a>
			        
			        <a href="https://www.debarbati.ro/style/master-p-si-a-pus-tavane-de-aur-in-casa-odata-si-spune-ca-a-gresit-grav.html" rel="nofollow" target="_blank" class="cp-article-title">Master P și-a pus tavane de aur în casă odată și spune că a greșit grav</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/health/bucatarul-care-are-nevoie-de-8-mese-pe-zi-pentru-a-si-intretine-masa-musculara.html" rel="nofollow" target="_blank" class="cp-article-title">Bucătarul care are nevoie de 8 mese pe zi pentru a-și întreține masa musculară</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/style/p-pareri-pefoc-descoperim-alaturi-de-specialisti-farmecul-semineului-electric.html" rel="nofollow" target="_blank" class="cp-article-title">(P) Păreri Pefoc - descoperim alături de specialiști farmecul șemineului electric!</a>
			    </li>
		    		</ul>
	</div>
</div>
</div>
    <div id="rss-perfecte">
    <div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.perfecte.ro/" rel="nofollow" target="_blank">Perfecte.ro</a></div>
            
                                                <div class="crossPromoImage"><a href="https://www.perfecte.ro/people/s-a-transformat-in-femeie-si-a-cunoscut-celebritatea-cum-arata-modelul-inainte-de-operatiile-estetice.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.perfecte.ro/assets/perfecte/2021/03/29/image_galleries/57895/s-a-transformat-in-femeie-si-a-cunoscut-celebritatea-cum-arata-modelul-inainte-de-operatiile-estetice_4_size6.jpg' width='400' height='250' /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/people/s-a-transformat-in-femeie-si-a-cunoscut-celebritatea-cum-arata-modelul-inainte-de-operatiile-estetice.html" rel="nofollow" target="_blank">S-a transformat în femeie și a cunoscut celebritatea. Cum arăta modelul înainte de operațiile estetice</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/people/beyonce-pradata-de-hoti-i-au-furat-genti-si-haine-in-valoare-de-1-milion-de-dolari.html" rel="nofollow" target="_blank">Beyonce, prădată de hoți. I-au furat genți și haine în valoare de 1 milion de dolari</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/sanatate/daca-nu-am-avut-efecte-secundare-inseamna-ca-vaccinul-anti-covid-nu-a-functionat.html" rel="nofollow" target="_blank">Dacă nu am avut efecte secundare, înseamnă că vaccinul anti-Covid nu a funcționat?</a></div>
                    </div>
    </div>
</div>
</div>    <div id="rss-doctordebine">
    <div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.doctordebine.ro/" rel="nofollow" target="_blank">Doctordebine.ro</a></div>

                                                <div class="crossPromoImage"><a href="https://www.doctordebine.ro/coronavirus/cand-trebuie-sa-se-vaccineze-persoanele-care-au-avut-covid-19-explicatia-expertilor.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.protv.ro/assets/doctordebine/2021/03/28/image_galleries/507/cand-trebuie-sa-se-vaccineze-persoanele-care-au-avut-covid-19-explicatia-expertilor_size6.jpg' width='400' height='250' /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/coronavirus/cand-trebuie-sa-se-vaccineze-persoanele-care-au-avut-covid-19-explicatia-expertilor.html" rel="nofollow" target="_blank">Când trebuie să se vaccineze persoanele care au avut COVID-19. Explicația experților</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/afectiuni/cazurile-de-anxietate-si-depresie-au-explodat-in-pandemia-statistici-ingrijoratoare.html" rel="nofollow" target="_blank">Cazurile de anxietate și depresie au explodat în pandemia. Statistici îngrijorătoare</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/coronavirus/avertismentul-unui-expert-britanic-oamenii-s-ar-putea-reinfecta-la-fiecare-doi-pana-la-patru-ani-cu-coronavirus.html" rel="nofollow" target="_blank">Avertismentul unui expert britanic: oamenii s-ar putea reinfecta la fiecare doi până la patru ani cu coronavirus</a></div>
                    </div>
    </div>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2021 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/politica-cookies">Politica de Cookie</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.protv.ro/design/footer/footer.css?c=2" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="http://www.procinema.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="http://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="http://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="http://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="http://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="http://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="http://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="http://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="http://romaniateiubesc.stirileprotv.ro/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="http://stirileprotv.ro/stiri/ilikeit" target="blank" rel="nofollow">I Like IT</a>
                            <a href="http://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://www.proxtv.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="http://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="http://www.pro2.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="http://www.progoldtv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="http://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="http://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="http://www.incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="http://www.voyo.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);

</script>
<!-- end footer-internet -->
</div>
<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>
	
</div><!-- end footer-internet -->

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>

<!-- GENERATED BY 10.135.0.49 at 23:21:26-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1605786417"></script><script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
      
        </div>
    

<!-- GENERATION TIME 0.96091103553772 -->
    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display" onclick="Optanon.ToggleInfoDisplay();">
        <span class="ot-sdk-btn-text">Modifică Setările</span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
    <script src="https://www.yoda.ro/libraries/javascript/yoda/floating_video.js"></script>
</body>
</html>
