<!DOCTYPE html>
<html>
<!--[if lt IE 7 ]> <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" class="ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="344b837d-86b6-47fb-8672-75643001e53b"></script>
<script type="text/javascript">
    function OptanonWrapper() {}
</script>
<!-- OneTrust Cookies Consent Notice end -->
<script type="text/javascript">
    !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
</script>    <!-- Cxense SATI script begin -->
    <script type="text/javascript">
        window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1136227972865927392']);
        cX.callQueue.push(['sendPageViewEvent']);
        var sati_site_id =  '1136227972865927392';
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script end -->
<script>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</script>
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>

            <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];

                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() {
                        try{googletag.defineSlot("36564804/yodaro/desktop/billboard", [728, 90], "div-gpt-ad-1540896267274-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/billboard2", [[728, 90], [970, 250], [2, 1]], "div-gpt-ad-1540896301839-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/branding", [[1, 1], [1, 3], [970, 250]], "div-gpt-ad-1540896409077-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle", [[300, 250], [336, 280], [300, 600]], "div-gpt-ad-1540896513483-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle2", [[300, 600], [300, 250], [336, 280]], "div-gpt-ad-1540896546358-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/rectangle3", [[300, 250], [300, 600], [336, 280]], "div-gpt-ad-1540896576414-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineSlot("36564804/yodaro/desktop/inread", [[600, 338], [300, 250], [600, 80], [1, 1], [2, 1]], "div-gpt-ad-1540896470942-0").addService(googletag.pubads());} catch(e){}
try{googletag.defineOutOfPageSlot("36564804/yodaro/desktop/special", "div-gpt-ad-1540896674813-0").addService(googletag.pubads());} catch(e){} 
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().addEventListener("impressionViewable", function(event) {
                            setTimeout(function() {
                                var date = new Date();
                                pbjs.requestBids({
                                    timeout: PREBID_TIMEOUT,
                                    bidsBackHandler: function (bidResponses) {
                                        googletag.pubads().refresh([event.slot]);
                                    }
                                });
                            }, 30000);
                        });googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting("content_category", "online");
                        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: "d99789c9dfe1a7182127f4e561fe292eaefcff25"}));
                        googletag.enableServices();
                    });
                }]);
            </script>
        <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-PG3MFFM');</script> <!-- End Google Tag Manager --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="publish-date" content="2021-12-24 12:26:00" />
<meta name="description" content="Cunoscut sub denumirea generică de boală a secolului XXI, stresul reprezintă răspunsul natural al corpului la presiune sau schimbare. Considerat deseori un factor negativ care pune &amp;icirc;n pericol sănătatea organismului, stresul vine la pachet at&amp;acirc;t cu părți negative, dar și pozitive, iar evoluția sa depinde &amp;icirc;n mare măsură de modalitatea &amp;icirc;n care fiecare persoană răspunde la anumiți stimuli." />
<meta name="keywords" content="stres sarbatori,ponturi combatere stres,Vitamina C" />
<meta property="og:url" content="https://www.yoda.ro/virale/combate-stresul-de-sarbatori-3-ponturi-utile-in-aceasta-perioada-aglomerata.html" />
<meta property="og:site_name" content="Yoda.ro" />
<meta property="og:title" content="Combate stresul de sărbători &amp;amp;ndash; ponturi utile &amp;icirc;n această perioadă aglomerată" />
<meta property="og:description" content="Cunoscut sub denumirea generică de boală a secolului XXI, stresul reprezintă răspunsul natural al corpului la presiune sau schimbare. Considerat deseori un factor negativ care pune &amp;icirc;n pericol sănătatea organismului, stresul vine la pachet at&amp;acirc;t cu părți negative, dar și pozitive, iar evoluția sa depinde &amp;icirc;n mare măsură de modalitatea &amp;icirc;n care fiecare persoană răspunde la anumiți stimuli." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://assets.yoda.ro/assets/yoda/2021/12/24/image_galleries/30854/combate-stresul-de-sarbatori-3-ponturi-utile-in-aceasta-perioada-aglomerata_size1.jpg" />
<meta name="facebook-domain-verification" content="5xcmuq9y5z2do6w1ahn72funuut7ta" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="google-site-verification" content="kvNywPppb_zuw7Be6gkm7OIvB4D5lgBTK4d5THSom_k" />
<title>Combate stresul de sărbători ndash; 3 ponturi utile &amp;icirc;n această perioadă aglomerată - www.yoda.ro</title>
<link href="https://www.yoda.ro/libraries/javascript/highslide/highslide.css" media="screen" rel="stylesheet" type="text/css" />
<link href="https://www.yoda.ro/" rel="index" title="Yoda" />
<link href="https://www.yoda.ro/amp/virale/combate-stresul-de-sarbatori-3-ponturi-utile-in-aceasta-perioada-aglomerata.html" rel="amphtml" />
<link href="https://www.yoda.ro/virale/combate-stresul-de-sarbatori-3-ponturi-utile-in-aceasta-perioada-aglomerata.html" rel="canonical" />
<link href="https://d1.a4w.ro/yoda/_css/www.yoda.ro_yoda_article.css?q=1637847939" media="screen" rel="stylesheet" type="text/css" /><script type="text/javascript">
// <!--
var domain = 'https://www.yoda.ro/';
var site_url = 'https://www.yoda.ro/';
var VIDEO_PLAYER = 'tfm';
var error_message = '';
var bula = '';
    var demo="N";
    var section = 'yoda_virale';
// -->
</script>
  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.a4w.ro/yoda/design/images/apple-touch-icon-152x152.png" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://d1.a4w.ro/yoda/design/images/favicon-128.png" sizes="128x128" />
  <link rel="shortcut icon" href="https://d1.a4w.ro/yoda/design/images/favicon.ico">
  <meta name="application-name" content="doctordebine.ro"/>
  <meta name="msapplication-TileColor" content="#FFFFFF" />
  <meta name="msapplication-TileImage" content="mstile-144x144.png" />
  <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
  <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
  <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
  <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

<!-- BRANDING TECHSCHOOL -->
	<!-- /BRANDING TECHSCHOOL -->
<script type="text/javascript" src="https://www.yoda.ro/libraries/javascript/jquery-1.8.1.min.js"></script>


    

    
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://www.yoda.ro/virale/combate-stresul-de-sarbatori-3-ponturi-utile-in-aceasta-perioada-aglomerata.html" />

<script type="text/javascript" src="https://ads.vidoomy.com/yoda.ro_15202.js" async></script>
<script async src="//paslsa.com/c/yoda.ro.js"></script>
</head>

<body>
    <!-- Cxense SATI adblock p1 script begin -->
    <script>
        var ad = document.createElement('div');
        ad.id = 'AdSense';
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
    </script>
    <!-- Cxense SATI adblock p1 script end -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PG3MFFM"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div id="fb-root"></div>
<!-- facebook sources -->
<div class="offscreen">
    </div>



    <div class="above-menu">
                                    <div id='div-gpt-ad-1540896267274-0'>
                <div id="div-gpt-ad-1540896267274-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896267274-0"); });
                }]);
            </script>
        </div>               </div>

                        </div><!-- end above-menu -->
<div class="header default mod">
    <div class="header-content section">
        <a href="https://www.yoda.ro/" class="logo"><span>Yoda</span></a>
        <a href="" class="search-box-button"></a>
        <a href="" class="main-nav-button"></a>

        <div class="search-box">
            <form name="search_form" method="post" action="https://www.yoda.ro/cautare">
                <input name="keywords" id="search_keywords" type="text" placeholder="CAUTA..." class="search-input" />
            </form>
            <a href="javascript:void(0);" onclick="document.search_form.submit();" class="search-button"></a>
        </div>

        
        <div class="main-nav">
            <ul>
                                    
                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li class="sep"></li>
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

        
        <div class="main-nav-touch">
            <ul>
                                    
                    <li id="menu_item_0" class=" dd">
                        <a href="https://www.yoda.ro/mobile" title="Mobile">
                            Mobile                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/smartphones" title="Smartphones">
                                            Smartphones                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tablete" title="Tablete">
                                            Tablete                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/mwc-2013" title="MWC 2013">
                                            MWC 2013                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_1" class=" dd">
                        <a href="https://www.yoda.ro/gadgeturi" title="Gadgeturi">
                            Gadgeturi                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/ifa-berlin" title="IFA Berlin">
                                            IFA Berlin                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gadgeturile-copilariei" title="Gadgeturile copilariei">
                                            Gadgeturile copilariei                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/ces-2013" title="CES 2013">
                                            CES 2013                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/foto-video" title="Foto & Video">
                                            Foto & Video                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/tv-electronice" title="TV & Electronice">
                                            TV & Electronice                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/fun" title="Fun">
                                            Fun                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/gps" title="GPS">
                                            GPS                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_2" class=" dd">
                        <a href="https://www.yoda.ro/online" title="Online">
                            Online                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/virale" title="Virale">
                                            Virale                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/smart-nation" title="Smart nation">
                                            Smart nation                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_3" class="">
                        <a href="https://www.yoda.ro/jocuri" title="Jocuri">
                            Jocuri                        </a>

                                                                                            </li>
                                                        
                    <li id="menu_item_4" class=" dd">
                        <a href="https://www.yoda.ro/calculatoare" title="Calculatoare">
                            Calculatoare                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/software" title="Software">
                                            Software                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/hardware" title="Hardware">
                                            Hardware                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/laptopuri" title="Laptopuri">
                                            Laptopuri                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.yoda.ro/desktop" title="Desktopuri">
                                            Desktopuri                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                        
                    <li id="menu_item_5" class=" dd">
                        <a href="https://www.yoda.ro/stiinta" title="Stiinta">
                            Stiinta                        </a>

                                                                            <ul class="sub-nav-touch">
                                                                    <li class="first">
                                        <a href="https://www.yoda.ro/cern" title="CERN">
                                            CERN                                        </a>
                                    </li>
                                                            </ul>
                                                                    </li>
                                                </ul>
        </div>

    </div>
</div><!-- end header -->

<div id="videofloat"></div>

            <div class="branding">
                                                <div class="top-branding">
                        <div id='div-gpt-ad-1540896409077-0'>
                    <div id="div-gpt-ad-1540896409077-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896409077-0"); });
                }]);
            </script>
        </div>                    </div>
                    </div>
                                    </div><!-- end branding -->
    

<div class="wrapper middle-line mod">
    <div class="left-line mod">
        <div class="right-line mod">

            <script type="text/javascript">
<!--
var article_url_identifier = "https://www.yoda.ro/virale/combate-stresul-de-sarbatori-3-ponturi-utile-in-aceasta-perioada-aglomerata.html";
var article_id = 44694;
var current_font_size = 12;
var player_dimension = "600X338";
//-->
</script>

<div class="wide overflow mod">
	<div class="breadcrumbs article-breadcrumbs mod">
		<ul>
					<li>
						<a href="https://www.yoda.ro/">Yoda.ro</a>
					</li><li class="sep"></li><li>
							<a href="https://www.yoda.ro/online">Online</a> 
						</li>
						<li class="sep"></li>
						<li>
						<a href="https://www.yoda.ro/virale">Virale</a>
					</li><li>
						<a href="https://www.yoda.ro/virale/rss/" title="Rss">
							<img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS"/>
						</a>
					</li>
		</ul> 	</div><!-- end breadcrumbs -->

	<div class="article-header mod">
		<h1>Combate stresul de sărbători &ndash; 3 ponturi utile în această perioadă aglomerată</h1>

		<div class="details">
			24 decembrie 2021 12:26 / 9 vizualizari		</div>

		<div class="article-tags">
		</div>
	</div><!-- end article-header -->
</div><!-- end wide -->


<div class="two-cols">

				<div class="article-image mod">
		<img src="https://assets.yoda.ro/assets/yoda/2021/12/24/image_galleries/30854/combate-stresul-de-sarbatori-3-ponturi-utile-in-aceasta-perioada-aglomerata_size1.jpg" alt="Combate stresul de sărbători ndash; 3 ponturi utile &icirc;n această perioadă aglomerată" />
	</div> <!-- end article-image -->
	
        
                
	<div class="article-share-box mod">
		<div class="fb-like" data-href="https://www.yoda.ro/virale/combate-stresul-de-sarbatori-3-ponturi-utile-in-aceasta-perioada-aglomerata.html" data-layout="standard" data-action="like" data-show-faces="false" data-share="false" layout="button_count" width="100"></div>

                		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/virale/combate-stresul-de-sarbatori-3-ponturi-utile-in-aceasta-perioada-aglomerata.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
                    <div class="g-plusone" data-annotation="inline" data-width="75"></div>
		</div>
<!--
		<div class="googleplus">

			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
-->
	</div><!-- end article-share-box -->

	<div class="article-lead mod">
		Cunoscut sub denumirea generică de boală a secolului XXI, stresul reprezintă răspunsul natural al corpului la presiune sau schimbare. Considerat deseori un factor negativ care pune în pericol sănătatea organismului, stresul vine la pachet atât cu părți negative, dar și pozitive, iar evoluția sa depinde în mare măsură de modalitatea în care fiecare persoană răspunde la anumiți stimuli.&nbsp;	</div><!-- end article-lead -->

	<div class="article-text mod">
		
<p>
	O situa&#539;ie teoretic&#259; &ndash; sus&#539;inerea unei prezent&#259;ri importante la locul de munc&#259; &ndash; se &icirc;ncadreaz&#259; &icirc;n categoria circumstan&#539;elor &icirc;n care stresul &icirc;&#537;i face apari&#539;ia negre&#537;it, prin sentimente de u&#537;oar&#259; anxietate, fric&#259; de e&#537;ec sau dureri de cap. Ei bine, pe cealalt&#259; parte, dorin&#539;a de reu&#537;it&#259; exercitat&#259; prin munc&#259; asidu&#259; &#537;i dedicarea timpului pentru finalizarea sarcinii propriu-zise sunt tot produse ale stresului.&nbsp;<div id="div-gpt-ad-1540896470942-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896470942-0"); });
                }]);
            </script>
        </div></p>
<p>
	A&#537;adar, s&#259;rb&#259;torile de iarn&#259; constituie un prilej oportun pentru formarea stresului. Chiar dac&#259;, &icirc;n general, g&acirc;ndurile legate de Cr&#259;ciun sunt &icirc;nv&#259;luite de cadouri, colinde &#537;i zile libere, anumite aspecte &ndash; financiar, organizarea meselor al&#259;turi de familie, g&#259;sirea cadourilor potrivite, aglomera&#539;ia din centrele comerciale &ndash; pot provoca un grad ridicat de tensiune. Po&#539;i recunoa&#537;te semnele stresului prin:</p>
<ul><li>
		dureri frecvente de cap;</li>
	<li>
		probleme digestive, precum diaree, constipa&#539;ie sau balonare;</li>
	<li>
		indigestie;</li>
	<li>
		formarea unui comportament defensiv fa&#539;&#259; alte persoane;</li>
	<li>
		iritare din cauza unor motive minore;</li>
	<li>
		probleme cu somnul &#537;i odihna;</li>
	<li>
		indecizie &#537;i incoeren&#539;&#259;.</li>
</ul><p>
	Pe l&acirc;ng&#259; un stil de via&#539;&#259; s&#259;n&#259;tos, alc&#259;tuit dintr-o diet&#259; echilibrat&#259;, practicarea frecvent&#259; a exerci&#539;iilor fizice &#537;i hidratarea cu ap&#259;, vitaminele &#537;i suplimentele sunt o parte important&#259; din planul de preven&#539;ie a stresului. Ele pot fi consumate ca atare sau se reg&#259;sesc &icirc;n diferite alimente, astfel &icirc;nc&acirc;t fiecare persoan&#259; are la dispozi&#539;ie o varietate de alegeri.&nbsp;</p>
<h2>
	Odihne&#537;te-te zilnic&nbsp;</h2>
<p>
	Privarea organismului de cel pu&#539;in &#537;apte ore de somn va avea efecte negative asupra s&#259;n&#259;t&#259;&#539;ii organismului &#537;i sistemului nervos, &icirc;ntruc&acirc;t produce deficien&#539;e de concentrare &#537;i &icirc;nv&#259;&#539;are &#537;i inhib&#259; abilit&#259;&#539;ile de rezolvare a problemelor. Chiar dac&#259; sim&#539;i c&#259; orele din zi nu sunt suficiente pentru a duce la bun sf&acirc;r&#537;it &icirc;ndatoririle, nu &icirc;ncerca s&#259; prelunge&#537;ti programul de lucru pe timpul nop&#539;ii. Pe r&acirc;nd, randamentul t&#259;u va sc&#259;dea, ideile vor &icirc;nceta s&#259; apar&#259;, iar nivelul de stres va cre&#537;te considerabil.</p>
<h3>
	Respect&#259; o diet&#259; echilibrat&#259;, chiar &#537;i &icirc;n timpul s&#259;rb&#259;torilor</h3>
<p>
	Cr&#259;ciunul este acea perioad&#259; special&#259; din an &icirc;n care buc&#259;t&#259;ria vuie&#537;te. Cozonaci, turt&#259; dulce, ciocolat&#259; de cas&#259;, friptur&#259;, sarmale, tob&#259; &ndash; toate aceste preparate culinare sunt la mare c&#259;utare &icirc;n aceast&#259; perioad&#259;. Cu toate acestea, consumul &icirc;n exces de carne cu valoare caloric&#259; ridicat&#259; (carne de porc, cu un con&#539;inut mare de gr&#259;simi naturale) poate duce la probleme grave ale sistemului digestiv. De aceea, &icirc;ncearc&#259; s&#259; armonizezi meniul, incluz&acirc;nd c&acirc;te pu&#539;in din fiecare categorie alimentar&#259;:</p>
<ul><li>
		lipide &ndash; unt, ulei vegetal;</li>
	<li>
		proteine &ndash; ou&#259;, somon, carne de vit&#259;;</li>
	<li>
		carbohidra&#539;i &ndash; f&#259;in&#259;, orez, paste.</li>
</ul><p>
	Mai mult, organismul poate beneficia de pe urma anumitor vitamine sau suplimente. Spre exemplu, magneziul ajut&#259; la reducerea efectelor produse de stres, <strong><u><a href="https://www.springfarma.com/blog/557_Vitamina-C---proprietati-si-beneficii-pentru-sanatate.html" target="_blank">vitamina c</a></u></strong> asigur&#259; func&#539;ionarea normal&#259; a sistemului imunitar, iar acizii gra&#537;i Omega-3 reduc nivelul trigliceridelor &#537;i riscul apari&#539;iei maladiei Alzheimer.&nbsp;</p>
<h3>
	Consum&#259; zah&#259;r &icirc;n cantit&#259;&#539;i ponderate</h3>
<p>
	Zah&#259;rul este un ingredient prezent &icirc;n tot mai multe produse alimentare, pe l&acirc;ng&#259; existen&#539;a sa &icirc;n dulciuri, iar consumul s&#259;u &icirc;n cantit&#259;&#539;i ridicate poate duce, &icirc;n cele din urm&#259;, la diabet sau probleme de concentrare. Cu toate acestea, pe toat&#259; perioada anului, tindem s&#259; consum&#259;m mai multe dulciuri atunci c&acirc;nd ne sim&#539;im obosi&#539;i sau stresa&#539;i, cu g&acirc;ndul c&#259; gustul dulce al ciocolatei va face s&#259; dispar&#259; senza&#539;ia de somn &#537;i nelini&#537;te. Din contr&#259;, zah&#259;rul alb rafinat din compozi&#539;ie accentueaz&#259; acneea &#537;i ridurile, afecteaz&#259; s&#259;n&#259;tatea din&#539;ilor, d&#259;uneaz&#259; ficatului &#537;i aduce o stare profund&#259; de oboseal&#259;.&nbsp;</p>
<p>
	<em>&Icirc;n final, coboar&#259; a&#537;tept&#259;rile la un nivel echitabil &#537;i elimin&#259; din rutina zilnic&#259; elementele care pot aduce stres &icirc;n calea ta. &Icirc;n cele din urm&#259;, Cr&#259;ciunul este o perioad&#259; dedicat&#259; pove&#537;tilor cu final fericit, cadourilor din suflet &#537;i &icirc;mbun&#259;t&#259;&#539;irii rela&#539;iilor cu persoanele dragi.</em></p>
<p>
	<em>Surs&#259; foto: Unsplash.com</em></p>
	</div><!-- end article-text -->


                                               <div id="banner600" class="" style="margin-bottom:10px">
                                                                      </div>
                          
        
        	<div class="article-share-box mod">
		<div class="fb-like">
			<fb:like href="https://www.yoda.ro/virale/combate-stresul-de-sarbatori-3-ponturi-utile-in-aceasta-perioada-aglomerata.html" send="false" layout="button_count" width="100" show_faces="false"></fb:like>
		</div>

		<div class="tw-tweet">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.yoda.ro/virale/combate-stresul-de-sarbatori-3-ponturi-utile-in-aceasta-perioada-aglomerata.html">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>

		<div class="googleplus">
			<div class="g-plusone" data-annotation="inline" data-width="270"></div>
		</div>

		<div class="googleplus">
			<!-- Place this tag where you want the widget to render. -->
			<div class="g-follow" data-annotation="bubble" data-height="20" data-href="https://plus.google.com/102481146518225961355" data-rel="publisher"></div>
		</div>
	</div><!-- end article-share-box -->

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/45271-maxsialtele-iti-arata-cum-opresti-invazia-extraterestrilor-din-fortnite-facem-level-summer-edition-sustinuta-de-republic-of-gamers-episodul-26?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Maxsialtele+%C3%AE%C8%9Bi+arat%C4%83+cum+opre%C8%99ti+invazia+extratere%C8%99trilor+din+Fortnite+-+Facem+Level+%28Summer+Edition+sus%C8%9Binut%C4%83+de+Republic+of+Gamers%29+%E2%80%93+episodul+26" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Maxsialtele îți arată cum oprești invazia extratereștrilor...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 22:06                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/074b9644-a6b0-452c-98fb-2eb61ddb2cda" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/42906-oferta-lectiilor-de-supravietuire-in-cartier-impreuna-cu-meitii-facem-level-summer-edition-sustinuta-de-republic-of-gamers-episodul-25?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Oferta+lec%C8%9Biilor+de+supravie%C8%9Buire+%C3%AEn+cartier+%C3%AEmpreun%C4%83+cu+Meitii+-+Facem+Level+%28Summer+Edition+sus%C8%9Binut%C4%83+de+Republic+of+Gamers%29+%E2%80%93+episodul+25" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Oferta lecțiilor de supraviețuire în cartier...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:00                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/86cbcfa0-4e5a-4118-bac7-def51fca1bfe" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/39089-ce-echipa-iti-ofera-rata-de-castig-de-100-in-fortnite-mitzuu-antonia-nuckle-robynet-facem-level-gen-session-episodul-24?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Ce+echip%C4%83+%C3%AE%C8%9Bi+ofer%C4%83+rat%C4%83+de+c%C3%A2%C8%99tig+de+100%25+%C3%AEn+Fortnite+-+mitzuu+%26+Antonia+Nuckle+%26+RobyNET+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+24" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Ce echipă îți oferă rată de câștig de 100%...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 22:37                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/65379178-36db-453d-91fc-624e8241c597" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38862-am-gasit-iarba-data-cu-ulei-in-apex-legends-mitzuu-antonia-nuckle-robynet-facem-level-gen-session-episodul-23?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Am+g%C4%83sit+iarb%C4%83+dat%C4%83+cu+ulei+%C3%AEn+Apex+Legends+-+mitzuu+%26+Antonia+Nuckle+%26+RobyNET+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+23" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Am găsit iarbă dată cu ulei în Apex Legends...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 15:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/eda15b45-648f-4d21-bb92-e58f982ad324" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38615-battle-royale-mai-realist-decat-call-of-duty-warzone-nu-exista-mitzuu-antonia-nuckle-robynet-facem-level-gen-session-episodul-22?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Battle+Royale+mai+realist+dec%C3%A2t+Call+of+Duty+Warzone+nu+exist%C4%83+-+mitzuu+%26+Antonia+Nuckle+%26+RobyNET+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+22" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Battle Royale mai realist decât Call of Duty Warzone...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 21:44                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/acead6ce-df0a-47d2-95b3-502ae3c341f5" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38322-don-t-starve-together-supravietuire-intr-o-lume-infioratoare-gannicus-skaaro-facem-level-gen-session-episodul-21?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Don%27t+Starve+Together%2C+supravie%C8%9Buire+%C3%AEntr-o+lume+%C3%AEnfior%C4%83toare+-+Gannicus+%26+Skaaro+-+Facem+Level+%28Gen+Session%29+%E2%80%93+episodul+21" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Don't Starve Together, supraviețuire într-o lume...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:42                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/bf791097-26ea-4051-bcfb-daa6d38b8f0a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/38087-creativerse-ofera-pasionatilor-de-constructii-cea-mai-buna-alternativa-gannicus-skaaro-gen-session-episodul-20?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Creativerse+ofer%C4%83+pasiona%C8%9Bilor+de+construc%C8%9Bii+cea+mai+bun%C4%83+alternativ%C4%83+-+Gannicus+%26+Skaaro+-+%28Gen+Session%29+%E2%80%93+episodul+20" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Creativerse oferă pasionaților de construcții...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:07                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/ba091d7b-4bfd-47f4-9b9a-dde2fc6e0f84" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34506-a-terminat-minecraft-intr-o-ora-ca-sa-castige-manhunt-challenge-gannicus-skaaro-gen-session-episodul-19?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=A+terminat+Minecraft+%C3%AEntr-o+or%C4%83+ca+s%C4%83+c%C3%A2%C8%99tige+Manhunt+Challenge%21+-+Gannicus+%26+Skaaro+-++%28Gen+Session%29+%E2%80%93+episodul+19" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">A terminat Minecraft într-o oră ca să câștige...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 27:10                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/91722726-3bd4-401a-a8fe-44dcbeb090cf" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34269-zasami-tsuki-au-fost-impresionati-de-cat-de-mult-a-evoluat-valorant-gen-session-episodul-18?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=ZaSami+%26+Tsuki+au+fost+impresiona%C8%9Bi+de+c%C3%A2t+de+mult+a+evoluat+Valorant+-++%28Gen+Session%29+%E2%80%93+episodul+18" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">ZaSami & Tsuki au fost impresionați de cât de...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/08b3afcb-8563-4198-a8b9-12f987d00a3d" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/facem-level/episodul/34026-tsuki-zasami-au-fost-ca-la-ei-acasa-in-rogue-company-gen-session-episodul-17?utm_source=www.yoda.ro&utm_medium=carousel_mainhp&utm_content=Tsuki+%26+Zasami+au+fost+ca+la+ei+acas%C4%83+%C3%AEn+Rogue+Company+-++%28Gen+Session%29+%E2%80%93+episodul+17" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Facem Level</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Tsuki & Zasami au fost ca la ei acasă în Rogue...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 19:58                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/7c738f49-ef3b-4109-aca5-c8f7efdc47e6" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/074b9644-a6b0-452c-98fb-2eb61ddb2cda" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Maxsialtele îți arată cum oprești invazia extratereștrilor...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/86cbcfa0-4e5a-4118-bac7-def51fca1bfe" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Oferta lecțiilor de supraviețuire în cartier...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/65379178-36db-453d-91fc-624e8241c597" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Ce echipă îți oferă rată de câștig de 100%...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/eda15b45-648f-4d21-bb92-e58f982ad324" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Am găsit iarbă dată cu ulei în Apex Legends...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/acead6ce-df0a-47d2-95b3-502ae3c341f5" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Battle Royale mai realist decât Call of Duty Warzone...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/bf791097-26ea-4051-bcfb-daa6d38b8f0a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Don't Starve Together, supraviețuire într-o lume...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/ba091d7b-4bfd-47f4-9b9a-dde2fc6e0f84" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Creativerse oferă pasionaților de construcții...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/91722726-3bd4-401a-a8fe-44dcbeb090cf" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">A terminat Minecraft într-o oră ca să câștige...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/08b3afcb-8563-4198-a8b9-12f987d00a3d" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">ZaSami & Tsuki au fost impresionați de cât de...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/7c738f49-ef3b-4109-aca5-c8f7efdc47e6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Tsuki & Zasami au fost ca la ei acasă în Rogue...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '159628610779801', status: true, cookie: true,
                 xfbml: true});
      };
    </script>



	            <div class="article-tags-box">Citeste despre: <h2><a href="/stiri-despre/stres-sarbatori" class="tag1">#stres sarbatori</a></h2><h2><a href="/stiri-despre/ponturi-combatere-stres" class="tag2">#ponturi combatere stres</a></h2><h2><a href="/stiri-despre/vitamina-c" class="tag3">#Vitamina C</a></h2></div>
	
    
		<div class="article-wide-box mod">
			</div>

	
</div><!-- end two-cols -->

<div id="rightColumn" class="right-col">
	
	<script  type="text/javascript">
		ids_right_column = Array();
	</script>

	                                                                       <div id="div-gpt-ad-1540896513483-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896513483-0"); });
                }]);
            </script>
        </div>                                                                							<div class="box" id="custom_box_1">
								<span>
									<div class="responsive-yodaro">
    <a href=""><img src="https://www.yoda.ro/design/yoda/images/responsive-yodaro.jpg" alt="" /></a>
</div><!-- end responsive-yodaro -->								</span>
							</div>
													<div class="box" id="custom_box_2">
								<span>
									<div id="div-gpt-ad-1540896546358-0">
                    <script>
                        cX.callQueue.push(["invoke", function() {
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896546358-0"); });
}]);
                </script>
                </div>    								</span>
							</div>
											
    <div class="right-box top-articles-box" id="top_news_box">
        <div class="box-title clear"><span class="title">Top articole</span><span class="period">7 zile</span></div>

        <ul>
			
	            <li class="first clear">
	            			                <a href="/mobile/functia-de-pe-iphone-pe-care-sa-o-activezi-inainte-de-a-muri.html" title="Funcția de pe iPhone pe care să o activezi &icirc;nainte de a muri" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/12/22/image_galleries/30850/functia-de-pe-iphone-pe-care-sa-o-activezi-inainte-de-a-muri_size12.jpg" alt="Funcția de pe iPhone pe care să o activezi &icirc;nainte de a muri" />
		                </a>
	                
	                <a href="https://www.yoda.ro/mobile" class="cat">Mobile</a>

	                <a href="/mobile/functia-de-pe-iphone-pe-care-sa-o-activezi-inainte-de-a-muri.html" title="Funcția de pe iPhone pe care să o activezi &icirc;nainte de a muri" class="title">Funcția de pe iPhone pe care să o activezi înainte de a muri</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/ce-spune-despre-tine-felul-in-care-razi.html" title="Ce spune despre tine felul &icirc;n care r&acirc;zi?" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/12/22/image_galleries/30853/ce-spune-despre-tine-felul-in-care-razi_size12.jpg" alt="Ce spune despre tine felul &icirc;n care r&acirc;zi?" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/ce-spune-despre-tine-felul-in-care-razi.html" title="Ce spune despre tine felul &icirc;n care r&acirc;zi?" class="title">Ce spune despre tine felul în care râzi?</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/cum-vor-arata-oamenii-peste-un-milion-de-ani.html" title="Cum vor arăta oamenii peste un milion de ani?" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/12/22/image_galleries/30852/cum-vor-arata-oamenii-peste-un-milion-de-ani_size12.jpg" alt="Cum vor arăta oamenii peste un milion de ani?" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/cum-vor-arata-oamenii-peste-un-milion-de-ani.html" title="Cum vor arăta oamenii peste un milion de ani?" class="title">Cum vor arăta oamenii peste un milion de ani?</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/o-pereche-de-rinichi-de-porc-modificati-genetic-a-fost-transplantata-cu-succes-in-corpul-unui-om.html" title="O pereche de rinichi de porc modificați genetic a fost transplantată cu succes &icirc;n corpul unui om" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/12/22/image_galleries/30851/o-pereche-de-rinichi-de-porc-modificati-genetic-a-fost-transplantata-cu-succes-in-corpul-unui-om_size12.jpg" alt="O pereche de rinichi de porc modificați genetic a fost transplantată cu succes &icirc;n corpul unui om" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/o-pereche-de-rinichi-de-porc-modificati-genetic-a-fost-transplantata-cu-succes-in-corpul-unui-om.html" title="O pereche de rinichi de porc modificați genetic a fost transplantată cu succes &icirc;n corpul unui om" class="title">
	O pereche de rinichi de porc modificați genetic a fost transplantată cu succes în corpul unui om
</a>
	            </li>
			
	            <li class="clear">
	            			                <a href="/stiinta/pe-marte-au-fost-descoperite-cantitati-semnificative-de-apa-ce-inseamna-acest-lucru-pentru-omenire.html" title="Pe Marte au fost descoperite cantități semnificative de apă. Ce &icirc;nseamnă acest lucru pentru omenire" class="image">
		                    		                    <img src="https://assets.yoda.ro/assets/yoda/2021/12/22/image_galleries/30849/pe-marte-au-fost-descoperite-cantitati-semnificative-de-apa-ce-inseamna-acest-lucru-pentru-omenire_size12.jpg" alt="Pe Marte au fost descoperite cantități semnificative de apă. Ce &icirc;nseamnă acest lucru pentru omenire" />
		                </a>
	                
	                <a href="https://www.yoda.ro/stiinta" class="cat">Stiinta</a>

	                <a href="/stiinta/pe-marte-au-fost-descoperite-cantitati-semnificative-de-apa-ce-inseamna-acest-lucru-pentru-omenire.html" title="Pe Marte au fost descoperite cantități semnificative de apă. Ce &icirc;nseamnă acest lucru pentru omenire" class="title">Pe Marte au fost descoperite cantități semnificative de apă. Ce înseamnă acest lucru pentru omenire</a>
	            </li>
			        </ul>

                
    </div><!-- end top-articles-box -->
    

					                                           <div id="div-gpt-ad-1540896576414-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896576414-0"); });
                }]);
            </script>
        </div>                                        							<div class="box" id="custom_box_5">
								<span>
									<div class="right-box">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="fb-box">
    <fb:fan profile_id="184211681645123" stream="0" connections="10" width="300"></fb:fan>
</div>
</div>								</span>
							</div>
						</div><!-- end right-col -->
<!-- BILLBOARD -->
            <div id="div-gpt-ad-1540896301839-0">
            <script data-delay="true">
                cX.callQueue.push(["invoke", function() {
                    googletag.cmd.push(function() { googletag.display("div-gpt-ad-1540896301839-0"); });
                }]);
            </script>
        </div>    
  <div class="articleBoxCrossuri_news-widget">
        <a href="http://stirileprotv.ro/?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank"  class="articleBoxCrossuri_news-widget-logo"></a>
        <a href="javascript:void(0)" class="articleBoxCrossuri_none-widget-close-button"></a>

        <div class="articleBoxCrossuri_wrapper">
            <div class="articleBoxCrossuri_article-box">
                 
                                    <div class="articleBoxCrossuri_main-article">
                        <a href="http://stirileprotv.ro/stiri/politic/ministrul-muncii-taloanele-de-pensie-aferente-lunii-ianuarie-2022-contin-marirea-pensiei-minime.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_image"><img src="https://image.stirileprotv.ro/media/images/100x75/Jul2020/62137227.jpg" alt=""></a>
                        <a href="http://stirileprotv.ro/stiri/politic/ministrul-muncii-taloanele-de-pensie-aferente-lunii-ianuarie-2022-contin-marirea-pensiei-minime.html?utm_source=sport.ro&utm_medium=slideinwidget" target="_blank" class="articleBoxCrossuri_title">Ministrul Muncii: Taloanele de pensie aferente lunii ianuarie 2022 conţin mărirea pensiei minime</a>
                    </div>
                                 
                                                            <div class="articleBoxCrossuri_secondary-articles">
                            <ul>
                      
                                <li><a href="http://stirileprotv.ro/stiri/vremea/anm-cod-portocaliu-de-ninsori-abundente-si-viscol-puternic-care-sunt-zonele-vizate.html" target="_blank">ANM: Cod portocaliu de ninsori abundente și viscol puternic. Care sunt zonele vizate</a></li>
                     
                                 
                                      
                                <li><a href="http://stirileprotv.ro/stiri/social/incendiu-la-un-mall-din-arad-este-al-doilea-incident-dupa-o-luna-in-acelasi-mall.html" target="_blank">Incendiu la un mall din Arad. Este al doilea incident, după o lună, în același mall</a></li>
                                                </ul>
                        </div>
                     
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                 
                                            </div>
        </div>
  </div>

     <style type="text/css">
        .articleBoxCrossuri_news-widget{
            width: 410px;
            height: 230px;
            position: fixed;
            bottom: 0;
                        right: -460px;  
            padding: 0 0 0 50px;
            border-top: solid 2px #1f55ff; 
            box-shadow:0 7px 20px rgba(0,0,0,0.3); 
            z-index:50; 
            background:#ffffff;
        }
        
        .articleBoxCrossuri_news-widget-logo{
            width: 50px;
            display: block;
            position: absolute;
            top: 0;
            left: 0;
            bottom: 0; 
            background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/logo-stirileprotv_nou.png) no-repeat center center #1f55ff;
        }
        .articleBoxCrossuri_none-widget-close-button{
            width:20px; height:20px; display:block; position:absolute; top:5px; right:5px; background:url(https://assets.protv.ro/assets/stirileprotv/news-widget/images/close-button.png) no-repeat center center; z-index: 999;
        }
        .articleBoxCrossuri_wrapper {
            width: 360px;
            overflow: hidden;
        }

        .articleBoxCrossuri_article-box {
            height: 210px;
            position:relative;
            padding: 20px 20px 0 20px;
            overflow: hidden;
        }

        .articleBoxCrossuri_main-article {
            padding: 0 0 10px 0;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image {
            width: 95px;
            float: left;
            margin: 0 15px 0 0 ;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_image img {
            width: 100%;
            height: auto;
            display: block;
            border: 0 none;
        }

        .articleBoxCrossuri_main-article a.articleBoxCrossuri_title {
            display: block;
            font-size: 14px;
            line-height: 18px;
            font-weight: bold;
            color: #303030;
        }
        .articleBoxCrossuri_secondary-articles {
            clear:both;
        }

        .articleBoxCrossuri_secondary-articles ul {
            margin: 0;
            padding: 0 0 0 30px;
        }

        .articleBoxCrossuri_secondary-articles ul li {
            padding: 0 0 10px 0;
            list-style-type: square;
        }

        .articleBoxCrossuri_secondary-articles ul li a {
            display: block;
            font-size: 13px;
            line-height: 16px;
            color: #666;
        }
        @media (max-width: 600px) {
            .articleBoxCrossuri_news-widget{
                position: relative;                 right: 0px;                 display: block; 
                height: auto;
            } 
            .articleBoxCrossuri_article-box{
                height:auto;
            }
            
        }
    </style>

    <script data-delay="true" type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
        var screen_width = jQuery(window).width() - 50; 
        var wrapper_cross = screen_width - 50;
        if (screen_width > 600) {
            jQuery(window).scroll(function() {
                if ((jQuery(document).scrollTop() >= 1000) && (!jQuery('.articleBoxCrossuri_news-widget').hasClass('expanded'))) {
                    jQuery('.articleBoxCrossuri_news-widget').animate({
                                            right: "0",
                                        }, 300, function() {
                        jQuery(this).addClass('expanded');
                    });                       
                }
            });
        } else {
            jQuery('.articleBoxCrossuri_news-widget').width(screen_width); 
            jQuery('.articleBoxCrossuri_wrapper').width(screen_width); 
            jQuery('.articleBoxCrossuri_none-widget-close-button').hide();
        }
        
        jQuery('a.articleBoxCrossuri_none-widget-close-button').click(function() {
            jQuery(this).fadeOut();
            jQuery('.articleBoxCrossuri_news-widget').animate({
                                    right: "-470"
                                    
            }, 300, function() {
                jQuery('a.articleBoxCrossuri_news-widget-logo').addClass('inactive');
            });
        });

        jQuery('a.articleBoxCrossuri_news-widget-logo').click(function(e) {
            if (jQuery(this).hasClass('inactive')) {
                e.preventDefault();
                jQuery('.articleBoxCrossuri_news-widget').animate({
                                        bottom: "0"
                                    }, 300, function() {
                    jQuery('a.articleBoxCrossuri_news-widget-logo').removeClass('inactive');
                    jQuery('a.articleBoxCrossuri_none-widget-close-button').fadeIn();
                });
            }
        });
    });
</script>

            
            
            <div class="cross-promo mod">

    <div id="cross_promo_stiri">
	<div class="column">
		<div class="column-content">
			<a href="http://stirileprotv.ro/" rel="nofollow" target="_blank" class="site-title">Stirileprotv.ro</a>

			<ul>
									<li class="mod first">
													<a href="https://stirileprotv.ro/stiri/international/studiu-riscul-spitalizarii-la-infectarea-cu-varianta-omicron-a-sars-cov-2-mai-mic-cu-70-decat-al-variantei-indiene-delta.html" rel="nofollow" target="_blank" class="cp-article-image">
								<img width="180" src="https://image.stirileprotv.ro/media/images/160x120/Dec2021/62229976.jpg" />
							</a>
						
						<a href="https://stirileprotv.ro/stiri/international/studiu-riscul-spitalizarii-la-infectarea-cu-varianta-omicron-a-sars-cov-2-mai-mic-cu-70-decat-al-variantei-indiene-delta.html" rel="nofollow" target="_blank" class="cp-article-title">Studiu: Riscul spitalizării la infectarea cu varianta omicron a SARS-CoV-2, mai mic cu 70% decât al variantei indiene Delta</a>
					</li>
									<li class="mod">
						
						<a href="https://stirileprotv.ro/stiri/international/varsovia-acuza-berlinul-ca-vrea-sa-construiasca-un-al-ziv-lea-reich-german.html" rel="nofollow" target="_blank" class="cp-article-title">Varşovia acuză Berlinul că vrea să construiască un al „IV-lea Reich german”</a>
					</li>
									<li class="mod">
						
						<a href="https://stirileprotv.ro/stiri/vremea/anm-cod-portocaliu-de-ninsori-abundente-si-viscol-puternic-care-sunt-zonele-vizate.html" rel="nofollow" target="_blank" class="cp-article-title">ANM: Cod portocaliu de ninsori abundente și viscol puternic. Care sunt zonele vizate</a>
					</li>
							</ul>
		</div>
	</div>
</div>    <div id="rss-protv">
<div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.protv.ro/" rel="nofollow" target="_blank">Protv.ro</a></div>
            
                                                <div class="crossPromoImage"><a href="https://www.protv.ro/divertisment/adio-mos-craciun-cu-burta-fashion-santa-e-mosul-pe-care-il-asteapta-mai-mult-mamicile-decat-copiii.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://res.protv.ro/assets/protv/2021/12/24/image_galleries/87045/adio-mos-craciun-cu-burta-fashion-santa-e-mosul-pe-care-il-asteapta-mai-mult-mamicile-decat-copiii_1_size2.jpg' width='180'  /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.protv.ro/divertisment/adio-mos-craciun-cu-burta-fashion-santa-e-mosul-pe-care-il-asteapta-mai-mult-mamicile-decat-copiii.html" rel="nofollow" target="_blank">Adio Moș Crăciun cu burtă! Fashion Santa e Moșul pe care îl așteaptă mai mult mămicile decât copiii</a></div>
                            
                <div class="crossPromoLink"><a href="https://lamaruta.protv.ro/stiri/ileana-badiu-victima-unei-farse-in-prag-de-sarbatori-cum-si-a-gasit-masina-in-parcare.html" rel="nofollow" target="_blank">Ileana Badiu, victima unei farse în prag de sărbători. Cum și-a găsit mașina în parcare</a></div>
                            
                <div class="crossPromoLink"><a href="https://vorbestelumea.protv.ro/stiri/paula-seling-si-vlad-mirita-au-colindat-la-vorbeste-lumea-si-au-vorbit-despre-meniul-vegan-si-foarte-original.html" rel="nofollow" target="_blank">Paula Seling și Vlad Miriță au colindat la Vorbește lumea și au vorbit despre meniul vegan și foarte original al Paulei</a></div>
                    </div>
    </div>
</div>
</div>    <div id="cross_promo_sport">
<div class="column">
	<div class="column-content">
		<a href="http://www.sport.ro/" rel="nofollow" target="_blank" class="site-title">Sport.ro</a>
	    
	    <ul>
							<li class="mod first">
			        			            <a href="https://www.sport.ro/liga-1/rasturnare-de-situatie-in-cazul-lui-claudiu-keseru-ce-se-intampla-cu-atacantul-lui-fcsb.html" rel="nofollow" target="_blank" class="cp-article-image"><img src="https://res.sport.ro/assets/sport/2021/12/24/image_galleries/740175/rasturnare-de-situatie-in-cazul-lui-claudiu-keseru-ce-se-intampla-cu-atacantul-lui-fcsb_size4.jpg" width="195" height="120" />Claudiu Keșeru (35 de ani) nu mai este pe placul lui Gigi Becali, iar patronul a anunțat că își dorește să îi rezilieze contractul.</a>
			        
			        <a href="https://www.sport.ro/liga-1/rasturnare-de-situatie-in-cazul-lui-claudiu-keseru-ce-se-intampla-cu-atacantul-lui-fcsb.html" rel="nofollow" target="_blank" class="cp-article-title">Răsturnare de situație în cazul lui Claudiu Keșeru! Ce se întâmplă cu atacantul lui FCSB</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/amicale/carlo-ancelotti-a-ales-ei-sunt-cei-mai-buni-mijlocasi-din-lume.html" rel="nofollow" target="_blank" class="cp-article-title">Carlo Ancelotti a ales! Ei sunt cei mai buni mijlocași din lume</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.sport.ro/fotbal-extern/riscuri-majore-la-cupa-africii-pe-natiuni-mascota-poarta-vesta-antiglont-politisti-linsati-si-atentate.html" rel="nofollow" target="_blank" class="cp-article-title">Riscuri majore la Cupa Africii pe Națiuni! Mascota poartă vestă antiglonț, polițiști linșați și atentate cu bomba</a>
			    </li>
		    		</ul>
	</div>
</div>
</div>

</div><!-- end cross-promo -->

<div class="cross-promo mod">

    <div id="rss-debarbati">
	<div class="column">
	<div class="column-content">
		<a href="http://debarbati.ro/" rel="nofollow" target="_blank" class="site-title">Debarbati.ro</a>

	    <ul>
							<li class="mod first">
			        			            <a href="https://www.debarbati.ro/lifestyle/idei-ingenioase-si-creative-pentru-a-ti-cere-iubita-de-sotie.html" rel="nofollow" target="_blank" class="cp-article-image"><img width="180" height="100"  src='https://assets.debarbati.ro/assets/debarbati/2021/12/24/image_galleries/8555/idei-ingenioase-si-creative-pentru-a-ti-cere-iubita-de-sotie_size2.jpg' width='500' height='333' />Viața este făcută din lucruri simple, iar dacă ai alături omul potrivit, orice piedică este doar un pas înainte. Ești de mult împreună cu EA sau v-ați cunoscut relativ recent? Nici măcar nu contează CÂND, ci contează dacă SIMȚI că acum este momentul pentru a trece la nivelul următor.</a>
			        
			        <a href="https://www.debarbati.ro/lifestyle/idei-ingenioase-si-creative-pentru-a-ti-cere-iubita-de-sotie.html" rel="nofollow" target="_blank" class="cp-article-title">Idei ingenioase și creative pentru a-ți cere iubita de soție</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/lifestyle/sarbatori-cu-vin-de-acasa-pentru-romanii-de-pretutindeni.html" rel="nofollow" target="_blank" class="cp-article-title">Sărbători cu vin de acasă pentru românii de pretutindeni</a>
			    </li>
		    				<li class="mod">
			        
			        <a href="https://www.debarbati.ro/news/sportivul-care-angajeaza-oamenii-strazii-si-le-ofera-salariu-de-10-000-de-dolari-pe-luna.html" rel="nofollow" target="_blank" class="cp-article-title">Sportivul care angajează oamenii străzii și le oferă salariu de 10.000 de $ pe lună</a>
			    </li>
		    		</ul>
	</div>
</div>
</div>
    <div id="rss-perfecte">
    <div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.perfecte.ro/" rel="nofollow" target="_blank">Perfecte.ro</a></div>
            
                                                <div class="crossPromoImage"><a href="https://www.perfecte.ro/timp-liber/sfaturi-pentru-a-te-obisnui-cu-drumurile-pe-distante-lungi-la-volan.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.perfecte.ro/assets/perfecte/2021/12/24/image_galleries/59811/sfaturi-pentru-a-te-obisnui-cu-drumurile-pe-distante-lungi-la-volan_size6.jpg' width='400' height='250' /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/timp-liber/sfaturi-pentru-a-te-obisnui-cu-drumurile-pe-distante-lungi-la-volan.html" rel="nofollow" target="_blank">Sfaturi pentru a te obișnui cu drumurile pe distanțe lungi la volan</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/timp-liber/sarbatori-cu-vin-de-acasa-pentru-romanii-de-pretutindeni.html" rel="nofollow" target="_blank">Sărbători cu vin de acasă pentru românii de pretutindeni</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.perfecte.ro/people/ele-sunt-cel-mai-bine-imbracate-vedete-din-lume-lista-vogue-a-starnit-controverse-cu-alegerile-sale.html" rel="nofollow" target="_blank">Ele sunt cel mai bine îmbrăcate vedete din lume. Revista Vogue a stârnit controverse cu alegerile sale</a></div>
                    </div>
    </div>
</div>
</div>    <div id="rss-doctordebine">
    <div class="column">
    <div class="column-content">
        <div class="crossPromoColumn4">
            <div class="crossPromoSite"><a href="http://www.doctordebine.ro/" rel="nofollow" target="_blank">Doctordebine.ro</a></div>

                                                <div class="crossPromoImage"><a href="https://www.doctordebine.ro/stiri-medicale/locul-ciudat-din-romania-unde-oamenii-au-brusc-ameteli-daca-parcurg-acest-drum.html" class="linkNormal" rel="nofollow" target="_blank"><img src='https://assets.protv.ro/assets/doctordebine/2021/12/23/image_galleries/907/locul-ciudat-din-romania-unde-oamenii-au-brusc-ameteli-daca-parcurg-acest-drum_size6.jpg' width='400' height='250' /></a></div>
                
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/stiri-medicale/locul-ciudat-din-romania-unde-oamenii-au-brusc-ameteli-daca-parcurg-acest-drum.html" rel="nofollow" target="_blank">Locul ciudat din România unde oamenii au brusc ameţeli dacă parcurg acest drum</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/coronavirus/bill-gates-zam-putea-intra-in-cea-mai-rea-perioada-a-pandemiei.html" rel="nofollow" target="_blank">Bill Gates: Am putea intra în cea mai rea perioadă a pandemiei</a></div>
                            
                <div class="crossPromoLink"><a href="https://www.doctordebine.ro/stil-de-viata/greseala-pe-care-nu-trebuie-sa-o-faci-cand-este-ger-avertismentul-medicilor.html" rel="nofollow" target="_blank">Greşeala pe care nu trebuie să o faci când este ger. Avertismentul medicilor</a></div>
                    </div>
    </div>
</div>
</div>
</div><!-- end cross-promo -->

<div class="footer mod">
	<div class="copyright">Copyright &copy; 2021 PRO TV S.R.L | <a href="https://www.yoda.ro/terms">Termeni si conditii</a> | <a href="https://www.yoda.ro/politica-cookies">Politica de Cookie</a> | <a href="https://www.yoda.ro/rss"><img src="https://d1.a4w.ro/yoda/design/images/rss.gif" alt="RSS" style="display:inline;"> RSS</a> | <a href="https://www.yoda.ro/contact">Contacteaza-ne</a> | <a href="http://web3.protv.ro/assets/yoda/yahoo/Yahoo_news_production.rss" target="_blank">Feed</a></div>
</div><!-- end footer -->

<div class="footer-internet mod">
   <link href="https://assets.yoda.ro/design/footer/footer.css?v=3242" rel="stylesheet" media="screen" type="text/css" />
<div id="ibu_footer_container">
    <div class="footer-internet-main">
        <div class="container">
            <div class="footerinternet">
                <div class="footer-internet-column">
                    <div id="cinema" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-cinema');">Cinema</div>
                        <div id="category-cinema">
                            <a href="https://procinema.protv.ro/" target="blank" rel="nofollow">PRO•CINEMA</a>
                        </div>
                    </div>
                    <div id="entertainment" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-entertainment');">Divertisment</div>
                        <div id="category-entertainment">
                            <a href="https://www.protv.ro/" target="blank" rel="nofollow">PRO•TV</a>
                            <a href="https://romaniiautalent.protv.ro/" target="blank" rel="nofollow">Romanii au talent</a>
                            <a href="https://vocearomaniei.protv.ro/" target="blank" rel="nofollow">Vocea Romaniei</a>
                            <a href="https://lasfierbinti.protv.ro/" target="blank" rel="nofollow">Las Fierbinti</a>
                            <a href="https://lamaruta.protv.ro/" target="blank" rel="nofollow">La Maruta</a>
                            <a href="https://apropotv.protv.ro/" target="blank" rel="nofollow">Apropo TV</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="news" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-news');">Stiri</div>
                        <div id="category-news">
                            <a href="https://stirileprotv.ro/" target="blank" rel="nofollow">Stirile PRO•TV</a>
                            <a href="https://stirileprotv.ro/romania-te-iubesc/" target="blank" rel="nofollow">Romania, te iubesc!</a>
                        </div>
                    </div>
                    <div id="tech" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-tech');">Tehnologie</div>
                        <div id="category-tech">
                            <a href="https://stirileprotv.ro/stiri/ilikeit/" target="blank" rel="nofollow">I Like IT</a>
                            <a href="https://www.yoda.ro/" target="blank" rel="nofollow">Yoda</a>
                        </div>
                    </div>
                    <div id="sport" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-sport');">Sport</div>
                        <div id="category-sport">
                            <a href="https://www.sport.ro/" target="blank" rel="nofollow">Sport.ro</a>
                            <a href="http://proxtv.sport.ro/" target="blank" rel="nofollow">PRO•X</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="jobs" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-jobs');">Joburi PRO</div>
                        <div id="category-jobs">
                            <a target="blank" rel="nofollow" href="https://www.linkedin.com/company/pro-tv/">Job-uri disponibile PRO•TV</a>
                        </div>
                    </div>
                    <div id="lifestyle" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-lifestyle');">Lifestyle</div>
                        <div id="category-lifestyle">
                            <a target="blank" rel="nofollow" href="https://stirileprotv.ro/stiri/csid/">Ce se intampla, Doctore?</a>
                            <a target="blank" rel="nofollow" href="https://pro2.protv.ro/">PRO•2</a>
                            <a target="blank" rel="nofollow" href="https://progoldtv.protv.ro/">PRO•GOLD</a>
                            <a target="blank" rel="nofollow" href="https://www.perfecte.ro/">Perfecte</a>
                            <a target="blank" rel="nofollow" href="https://debarbati.ro/">DeBarbati</a>
                            <a target="blank" rel="nofollow" href="https://foodstory.ro/">Foodstory</a>
                        </div>
                    </div>
                    <div id="economy" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-economy');">Economic</div>
                        <div id="category-economy">
                            <a target="blank" rel="nofollow" href="https://incont.stirileprotv.ro/">InCont</a>
                        </div>
                    </div>
                </div>
                <div class="footer-internet-column">
                    <div id="plus" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="https://www.protvplus.ro/">PRO•TV PLUS</a></div>
                    </div>
                    <div id="voyo" class="cat-group">
                        <div class="cat-title"><a target="blank" rel="nofollow" href="https://voyo.protv.ro/">Voyo</a></div>
                    </div>
                    <div id="aboutpro" class="cat-group">
                        <div class="cat-title" onclick="toggle_visibility('category-aboutpro');">Despre</div>
                        <div id="category-aboutpro">
                                                        <!-- <a target="blank" rel="nofollow" href="https://www.protv.ro/about-cookies">Politica de Cookie</a> -->
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/confidentialitate">Politica Confidentialitate</a>
                            <a target="blank" rel="nofollow" href="https://www.protv.ro/corporate/">Contact</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script type="text/javascript">
    var opensanssheet = document.createElement("link");
    opensanssheet.type = "text/css";
    opensanssheet.rel = "stylesheet";
    opensanssheet.media = "all";
    opensanssheet.href = "https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,400,300,600,700,800";
    document.getElementsByTagName("head")[0].appendChild(opensanssheet);
</script>
<!-- end footer-internet -->

<script type="text/javascript">
    var w = window,
            d = document,
            e = d.documentElement,
            g = d.getElementsByTagName('body')[0],
            z = w.innerWidth || e.clientWidth || g.clientWidth,
            y = w.innerHeight || e.clientHeight || g.clientHeight;

    function toggle_visibility(id) {
        var e = document.getElementById(id);
        //console.log(e);
        if (z < 992) {
            e.style.display = ((e.style.display !== 'block') ? 'block' : 'none');
        }
    }
</script>
	
</div><!-- end footer-internet -->

<!-- GENERATED BY 10.135.0.74 at 13:08:08-->
        </div><!-- end right-line -->
    </div><!-- end left-line -->
</div><!-- end wrapper -->
<script type="text/javascript" data-delay="true" src="https://d1.a4w.ro/yoda/_javascript/www.yoda.ro_yoda_article_index.js?q=1637847939"></script>
<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" id="buttonTop">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
$(document).ready(function(){
//$.noConflict();
    $('div.main-nav > ul > li.dd > a').on('click',function(e){
        if ( $('div.wrapper').width() < 1000 ) {
            e.preventDefault();
            $(this).parent().toggleClass("over");
        }
    });

    $('div.main-nav > ul > li.dd').on({
        mouseenter: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                    $(this).addClass("over");
            }
        },
        mouseleave: function(){
            if ( $('div.wrapper').width() >= 1000 ) {
                $(this).removeClass("over");
            }
        }
    });

    $('a.search-box-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').fadeOut('fast');
        $('div.search-box').toggleClass('opened');
    });

    $('a.main-nav-button').on('click',function(e){
        e.preventDefault();
        $('div.main-nav-touch').slideToggle('fast');
        $('div.search-box').removeClass('opened');
    });

    $('div.main-nav-touch > ul > li.dd > a').on('click',function(e){
        e.preventDefault();
        $(this).parent().toggleClass('selected');
        $(this).parent().find('ul.sub-nav-touch').slideToggle('fast');
    });

            $(window).on('resize',function(){
            if ( $('div.wrapper').width() < 660 ) {
                $('div.main-nav-touch').fadeOut('fast');
            }
        });
        });
</script>
            <div class="flash">
      
        </div>
    

<!-- GENERATION TIME 0.43557190895081 -->
    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display" onclick="Optanon.ToggleInfoDisplay();">
        <span class="ot-sdk-btn-text">Modifică Setările</span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
    <script src="https://www.yoda.ro/libraries/javascript/yoda/floating_video.js"></script>

    <!-- Cxense SATI adblock p2 script begin -->
    <script type="text/javascript">
        cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
        }]);
    </script>
    <!-- Cxense SATI adblock p2 script end -->
</body>
</html>
